<!doctype html>
<html lang="es" class="nojs">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<link rel="profile" href="http://gmpg.org/xfn/11">
			<title>EDITORIAL: Policías se quedaron parados mientras niños eran masacrados | Las Vegas Review-Journal en Español</title>
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="AITU7N4mIKhMm3SZLODmtXsbFcjBhPEYsQ6t2-e38h8" />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//media.reviewjournal.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Las Vegas Review-Journal en Español &raquo; Feed" href="https://espanol.reviewjournal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Las Vegas Review-Journal en Español &raquo; Feed de los comentarios" href="https://espanol.reviewjournal.com/comments/feed/" />
<link crossorigin="anonymous" rel='stylesheet' id='rjth-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather:400,700,900|Raleway:400,700,900' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://espanol.reviewjournal.com/_static/??-eJyNjjsOgzAQBS8Ue4EQkxQRZwGzCIM/yLsR4vaYgsJNRDtvNHqwrUIHz+gZeEKHBHHmqSrKD1jTxy7uMKZddBtScChq2cgCNFGGpTNeJviAPz3i3d4zz/waiDPZeG1/Q9LOdTDE0NugF3HdzPKt+5bq1aj6/VTVAfhMUVo=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-4' href='https://espanol.reviewjournal.com/_static/??/wp-content/plugins/rj/library/xslide/_css/xslide.min.css,/wp-content/mu-plugins/jetpack-11.1/css/jetpack.css?m=1657904799' type='text/css' media='all' />
<script type="text/javascript" src="https://espanol.reviewjournal.com/_static/??-eJyNy0ESgjAMheELWSKgRReOZ5GakWRoqknQ4fZ0wQFcvcX7fvi9QyriKA4+YUYDZZ+6Y3sFNqD6qGFyKhLKaKhf1CaTNGwHqC1JmpdnrSrmz4K67vMXCple+nDc8T3f2nge4unSx443kdM4Xg==" ></script><script src='https://espanol.reviewjournal.com/wp-content/themes/rjth2019/js/layout.min.js?ver=20220131' id='rjth-layout-js'></script>
<script id='rjth-layout-js-after'>
		jQuery( document ).ready(function() {
			if (typeof dataLayer !== "undefined") {
				dataLayer.push({"event": "jQueryIsReady", "jquery_is_ready": true});
			}
		});
</script>
<script id='rjth-post-js-extra'>
var js_data = {"google_api_key":"AIzaSyDMcDUzs0wcz1AkNXgewafVYI8PODGC_cw","gallery_auto_full_screen":"1","gallery_ads_slide_th":"","gallery_ads_slide":"","gallery_ads_under":"","gallery_ads_left":"","gallery_ads_right":"","gallery_ads_under_uid":"","gallery_ads_right_uid":"","gallery_related_story":[{"title":"La \u201cBidenflaci\u00f3n\u201d cuesta $6,000 m\u00e1s al a\u00f1o a una familia promedio","img":"https:\/\/espanol.reviewjournal.com\/wp-content\/uploads\/2022\/07\/16678241_web1_etl_bidenflacin_071422_1.jpeg?w=360&h=240&crop=1","link":"https:\/\/espanol.reviewjournal.com\/opinion\/editoriales\/la-bidenflacion-cuesta-6000-mas-al-ano-a-una-familia-promedio-185951\/"},{"title":"EDITORIAL: La nueva norma del Tribunal Familiar es una afrenta a la justicia","img":"https:\/\/espanol.reviewjournal.com\/wp-content\/uploads\/2022\/07\/16670061_web1_etl_corte_071222_1.jpeg?w=360&h=240&crop=1","link":"https:\/\/espanol.reviewjournal.com\/opinion\/editoriales\/editorial-la-nueva-norma-del-tribunal-familiar-es-una-afrenta-a-la-justicia-185619\/"},{"title":"EDITORIAL: La inflaci\u00f3n se come el aumento del salario m\u00ednimo en Nevada","img":"https:\/\/espanol.reviewjournal.com\/wp-content\/uploads\/2022\/07\/16658465_web1_etl_inflacin_070822_1.jpeg?w=360&h=240&crop=1","link":"https:\/\/espanol.reviewjournal.com\/opinion\/editoriales\/editorial-la-inflacion-se-come-el-aumento-del-salario-minimo-en-nevada-185317\/"},{"title":"EDITORIAL: El aprendizaje a distancia cre\u00f3 un nuevo tipo de abandono escolar","img":"https:\/\/espanol.reviewjournal.com\/wp-content\/uploads\/2022\/07\/16650879_web1_etl_aprendizaje_070622_1.jpeg?w=360&h=240&crop=1","link":"https:\/\/espanol.reviewjournal.com\/opinion\/editoriales\/editorial-el-aprendizaje-a-distancia-creo-un-nuevo-tipo-de-abandono-escolar-185047\/"}],"gallery_related_text":"Art\u00edculos Relacionados"};
</script>
<script type="text/javascript" src="https://espanol.reviewjournal.com/_static/??-eJyNj9EOQDAMRX+INSTjSXyKsC3SZaZpCf4eEfEi4e3e3J62FxZKzRgnFyegMPcYBdgDzV1AA/406WXUgFF5SeCdCNhxyxusltv+5yw7oTP+u1oCWgfN8dUlP7inBI1yH6mHKit0ofMy09rv8YVeKw==" ></script><script async="async" src='//securepubads.g.doubleclick.net/tag/js/gpt.js' id='gpt-js'></script>
<script id='gpt-js-after'>
window.googletag = window.googletag || {cmd: []};
</script>
<script async="async" src='https://media.reviewjournal.com/media/projects/header-bidding/prebid-4.11.0.js' id='prebidjs-js'></script>
<script id='ad-tags-js-extra'>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</script>
<script type="text/javascript" src="https://espanol.reviewjournal.com/_static/??-eJxtjEsKgCAUAC/U62GgraKjhJ8QxR89Jer0ERS0aDezmMG9gM6prqliCc26RLh5LE0Fp9ETSgNVWlqUMy9DyVT76FLvqcPfAQR5HhCyNPfj6083x4kJLvgwMs79BRXbL98=" ></script><link rel="https://api.w.org/" href="https://espanol.reviewjournal.com/wp-json/" /><link rel="alternate" type="application/json" href="https://espanol.reviewjournal.com/wp-json/wp/v2/posts/186112" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://espanol.reviewjournal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://espanol.reviewjournal.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.1" />
<link rel="canonical" href="https://espanol.reviewjournal.com/opinion/editoriales/policias-se-quedaron-parados-mientras-ninos-eran-masacrados-186112/" />
<link rel='shortlink' href='https://wp.me/p97KDp-MpO' />
<link rel="alternate" type="application/json+oembed" href="https://espanol.reviewjournal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fespanol.reviewjournal.com%2Fopinion%2Feditoriales%2Fpolicias-se-quedaron-parados-mientras-ninos-eran-masacrados-186112%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://espanol.reviewjournal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fespanol.reviewjournal.com%2Fopinion%2Feditoriales%2Fpolicias-se-quedaron-parados-mientras-ninos-eran-masacrados-186112%2F&#038;format=xml" />

<!-- RJ Meta Tags -->
<meta name="description" content="La publicaci&#243;n anticipada de una cinta de video que documenta la respuesta de las fuerzas del orden -o la falta de ella- al horrible tiroteo ocurrido en mayo en la peque&#241;a localidad texana de Uvalde, ha enfurecido a los funcionarios estatales y locales y ha reabierto las heridas de las familias que perdieron a sus seres queridos." />
<meta name="rj:id" content="post_id-186112" />
<meta name="vf:container_id" content="post_id-186112" />

<!-- Open Graph Tags -->
<meta property="og:site_name" content="Las Vegas Review-Journal en Español" />
<meta property="og:type" content="article" />
<meta property="og:title" content="EDITORIAL: Policías se quedaron parados mientras niños eran masacrados" />
<meta property="og:url" content="https://espanol.reviewjournal.com/opinion/editoriales/policias-se-quedaron-parados-mientras-ninos-eran-masacrados-186112/" />
<meta property="og:description" content="La publicaci&#243;n anticipada de una cinta de video que documenta la respuesta de las fuerzas del orden -o la falta de ella- al horrible tiroteo ocurrido en mayo en la peque&#241;a localidad texan..." />
<meta property="og:image" content="https://espanol.reviewjournal.com/wp-content/uploads/2022/07/16682958_web1_etl_agentes_071522_1.jpeg" />
<meta property="og:image:width" content="1050" />
<meta property="og:image:height" content="700" />
<meta property="article:published_time" content="2022-07-15T19:24:43+00:00" />
<meta property="article:modified_time" content="2022-07-15T19:38:46+00:00" />

<!-- END Open Graph Tags -->

<!-- Twitter Card Tags -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@eltiempolv" />
<meta name="twitter:title" content="EDITORIAL: Policías se quedaron parados mientras niños eran masacrados" />
<meta name="twitter:description" content="La publicaci&#243;n anticipada de una cinta de video que documenta la respuesta de las fuerzas del orden -o la falta de ella- al horrible tiroteo ocurrido en mayo en la peque&#241;a localidad texan..." />
<meta name="twitter:image" content="https://espanol.reviewjournal.com/wp-content/uploads/2022/07/16682958_web1_etl_agentes_071522_1.jpeg" />

<!-- END Twitter Card Tags -->

<!-- End RJ Meta Tags -->
		<style type="text/css">
			/* If html does not have either class, do not show lazy loaded. */
			html:not( .rj-lazy-load-js-enabled ):not( .js ) .rj-lazy-load {
				display: none;
			}
		</style>
		<script>
            document.documentElement.classList.add(
                'rj-lazy-load-js-enabled'
            );
		</script>
		<style>img#wpstats{display:none}</style>
	<link rel="apple-touch-icon" sizes="180x180" href="https://espanol.reviewjournal.com/wp-content/themes/rjth2019/favicons/rjes/apple-touch-icon.png"><link rel="icon" type="image/png" href="https://espanol.reviewjournal.com/wp-content/themes/rjth2019/favicons/rjes/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="https://espanol.reviewjournal.com/wp-content/themes/rjth2019/favicons/rjes/favicon-16x16.png" sizes="16x16"><link rel="shortcut icon" href="https://espanol.reviewjournal.com/wp-content/themes/rjth2019/favicons/rjes/favicon.ico"><link rel="mask-icon" href="https://espanol.reviewjournal.com/wp-content/themes/rjth2019/favicons/rjes/safari-pinned-tab.svg" color="#c21c2b"/><link rel="manifest" href="https://espanol.reviewjournal.com/wp-content/themes/rjth2019/favicons/rjes/manifest.json"><meta name="msapplication-config" content="https://espanol.reviewjournal.com/wp-content/themes/rjth2019/favicons/rjes/browserconfig.xml"><meta name="theme-color" content="#ffffff"><link rel="amphtml" href="https://espanol.reviewjournal.com/opinion/editoriales/policias-se-quedaron-parados-mientras-ninos-eran-masacrados-186112/amp/">		<style type="text/css" id="wp-custom-css">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</style>
		

			<!-- BEGIN metadata tag -->
		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"Las Vegas Review-Journal en Espa\u00f1ol","logo":{"@type":"ImageObject","url":"https:\/\/espanol.reviewjournal.com\/wp-content\/uploads\/2022\/05\/rjesp_logo-new.jpeg?w=600","width":600,"height":60}},"mainEntityOfPage":"https:\/\/espanol.reviewjournal.com\/post\/186112","image":["https:\/\/espanol.reviewjournal.com\/wp-content\/uploads\/2022\/07\/16682958_web1_etl_agentes_071522_1.jpeg?w=700"],"thumbnailUrl":"https:\/\/espanol.reviewjournal.com\/wp-content\/uploads\/2022\/07\/16682958_web1_etl_agentes_071522_1.jpeg?w=150&h=150&crop=1","headline":"EDITORIAL: Polic\u00edas se quedaron parados mientras ni\u00f1os eran masacrados","url":"https:\/\/espanol.reviewjournal.com\/post\/186112","dateCreated":"2022-07-15T19:24:43Z","datePublished":"2022-07-15T19:24:43Z","dateModified":"2022-07-15T19:38:46Z","creator":[{"@type":"Person","name":"Las Vegas Review-journal"}],"author":[{"@type":"Person","name":"Las Vegas Review-journal"}],"keywords":"Editoriales, Opini\u00f3n, mc-opini\u00f3n","description":"<p>La publicaci&#243;n anticipada de una cinta de video que documenta la respuesta de las fuerzas del orden -o la falta de ella- al horrible tiroteo ocurrido en mayo en la peque&#241;a localidad texana de Uvalde, ha enfurecido a los funcionarios estatales y locales y ha reabierto las heridas de las familias que perdieron a sus seres queridos.<\/p>","articleSection":"Editoriales"}</script>
		<!-- END metadata tag -->
			</head>

<body class="post-template-default single single-post postid-186112 single-format-standard wp-custom-logo rj-main-category--editoriales rj-main-category-id--840">
			<script type="text/javascript">
			dataLayer = [{"rj_page_type":"story","node_type":"article","vdo_num":0,"img_num":1,"content_source":"Local","metrics":{"pageType":"article","mediaType":"article","articleId":186112,"articlePublishTime":"2022-07-15T19:24:43+00:00","articleUpdateTime":"2022-07-15T19:38:46+00:00","articleType":"post","author":["Las Vegas Review-journal"],"articleSource":"Local","section":"Editoriales","categories":["Editoriales","Opini\u00f3n"],"hierarchy":"Opini\u00f3n | Editoriales","hl-category":"Opini\u00f3n"}}];
			function gtag() {
				if (!arguments || 'event' !== arguments[0] || !arguments[2] || !arguments[2].event_category || !arguments[2].event_action || !arguments[2].event_label) {
					return;
				}

				var data = arguments[2];
				dataLayer.push({
					'event': 'GAEvent',
					'category': data.event_category,
					'action': data.event_action,
					'label': data.event_label
				});
			}
		</script>
		<!-- Google Tag Manager -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWPMNV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
				j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
				'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer',"GTM-NWPMNV");</script>
		<!-- End Google Tag Manager -->
		
	<header id="header-main">
		<!-- #menu-top -->
		<div class="rj-container menu-top-container">
			<div id="menu-top">
				<div class="menu-top-helper">
					<div id="button-nav-toggle" class="menu-bars">
						<i class="fa fa-bars" aria-hidden="true"></i>
					</div>
					<div id="rjth-region-header">
						<div id="rj_widget_text-86" class="rj-widget-num-1 rj-widget-first rj-widget-odd top-logo-container rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-logo">
<a href="/" title="rj-logo" rel="home" itemprop="url"><img src="/wp-content/uploads/2022/05/rjesp_logo-new.jpeg" alt="site-logo" data-lazy-src="/wp-content/uploads/2022/05/rjesp_logo-new.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" rj-lazy-load lazy-image"><noscript><img src="/wp-content/uploads/2022/05/rjesp_logo-new.jpeg" alt="site-logo" /></noscript></a>
</div>

<div class="rj-skyline">
    <a href="/" title="rj-skyline">
<img src="/wp-content/uploads/2022/05/rjesp_logo-new.jpeg" alt="skyline" data-lazy-src="/wp-content/uploads/2022/05/rjesp_logo-new.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" rj-lazy-load lazy-image"><noscript><img src="/wp-content/uploads/2022/05/rjesp_logo-new.jpeg" alt="skyline"/></noscript>
</a>
</div></div>
		</div><div id="rj_widget_text-87" class="rj-widget-num-2 rj-widget-last rj-widget-even subs-menu-container rj-widget rj_widget_text">		<div class="textwidget"><a id="btn-ext-site" href="https://www.reviewjournal.com/?utm_campaign=ES_Cross_Traffic&utm_source=Main_Nav_Link&utm_medium=NavLink" target="_blank"><span style="color:#000;">RJ</span>INGLÉS</a>
<div class="subs-menu" style="display:none;">
    <a id="mg2-subscribe-link" class="subs-elem subs-now rj-paywall-subscribe" href="/suscribete" style="display:inline-block; text-transform:uppercase;">Suscríbete</a>
</div>
<script>
(function ($) {
//$(document).ready(function (e) {
    $('#btn-ext-site').appendTo('.menu-top-helper');
//});
})(jQuery);
</script>
<style>
#menu-top .subs-menu {bottom: 15px;}
#btn-ext-site {display: none;}
@media (min-width: 768px) {
    #btn-ext-site {
        display: inline-block;
        color: #d82121;
        text-decoration: none;
        font-size: 16px;
        font-weight: 900;
        cursor: pointer;
        position: absolute;
        left: 40px;
        bottom: 20px;
    }
}
</style></div>
		</div>					</div><!-- #rjth-region-header -->

									</div>
			</div>
		</div>
		<!-- end #menu-top -->

		<div class="rj-container menu-main-container">
			<div id="menu-main">
				<div class="menu-weather">
					<a href="/weather" title="Weather Forecast">
						<span class="wdegrees">102°F</span>
						<img class="wicon" alt="weather icon" src="https://res.cloudinary.com/review-journal/image/upload/f_auto,q_auto,c_scale,w_40/webdev/darksky_icon/clear-day.png" />
					</a>
				</div>
									<div class="menu-top-menu-container"><ul id="primary-menu" class="nav navbar-nav"><li id="menu-item-14444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14444"><a href="https://espanol.reviewjournal.com/./noticias/">Noticias</a></li>
<li id="menu-item-174228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174228"><a href="https://espanol.reviewjournal.com/./inmigracion/">Inmigración</a></li>
<li id="menu-item-174229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174229"><a href="https://espanol.reviewjournal.com/./crimen/">Crimen</a></li>
<li id="menu-item-174230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174230"><a href="https://espanol.reviewjournal.com/./en-profundo/">En Profundo</a></li>
<li id="menu-item-174231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174231"><a href="https://espanol.reviewjournal.com/./educacion/">Educación</a></li>
<li id="menu-item-14523" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14523"><a href="https://espanol.reviewjournal.com/./opinion/">Opinión</a></li>
<li id="menu-item-14673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14673"><a href="https://espanol.reviewjournal.com/./deportes/">Deportes</a></li>
<li id="menu-item-14615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14615"><a href="https://espanol.reviewjournal.com/./entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-37498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37498"><a href="https://espanol.reviewjournal.com/classifieds/">Clasificados</a></li>
</ul></div>								<div class="menu-search">
					<div class="menu-search-helper">
						<form action="https://espanol.reviewjournal.com/" class="search-form">
							<input class="search-text" name="s" placeholder="Ingrese su término de búsqueda..." type="search">
						</form>
						<a class="search-icon" title="search icon">
							<i class="fa fa-search" aria-hidden="true"></i>
						</a>
					</div>
				</div>
			</div>
		</div>

		<!-- #menu-slide -->
		<div id="side-rail-nav" class="side-rail-nav">
			<a href="#" id="close-side-rail-nav"></a>

			<div id="weather-widget">
				<div class="wdegrees">102°F</div>
				<img class="wicon" alt="weather icon" src="https://res.cloudinary.com/review-journal/image/upload/f_auto,q_auto,c_scale,w_40/webdev/darksky_icon/clear-day.png" />
				<span>Clear</span>
				<div class="wcity"><a href="/weather" title="Weather Forecast">Las Vegas NV</a></div>
			</div>

			<form action="https://espanol.reviewjournal.com/" class="search-form">
				<input class="search-text" name="s" placeholder="buscar..." type="search">
				<a class="search-icon" title="search icon">
					<i class="fa fa-search" aria-hidden="true"></i>
				</a>
			</form>

			<ul id="slide-menu" class="rj-slide-nav"><li id="menu-item-37508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37508"><a href="/">Inicio</a></li>
<li id="menu-item-177588" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177588"><a href="https://www.reviewjournal.com/?utm_campaign=ES_Cross_Traffic&#038;utm_source=Main_Nav_Link&#038;utm_medium=NavLink">RJINGLÉS</a></li>
<li id="menu-item-182503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182503"><a href="https://espanol.reviewjournal.com/election-results-2022/">Resultados de Elecciones 2022</a></li>
<li id="menu-item-177801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177801"><a href="https://espanol.reviewjournal.com/7at7/">7@7 Video</a></li>
<li id="menu-item-37509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37509"><a href="https://espanol.reviewjournal.com/./noticias/">Noticias</a>
<div class="dropdown">
<h4><a href="https://espanol.reviewjournal.com/./noticias/"><strong>Noticias</strong> <span>Sección</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37510"><a href="https://espanol.reviewjournal.com/./noticias/local-noticias/">Local</a></li>
	<li id="menu-item-37981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37981"><a href="https://espanol.reviewjournal.com/./noticias/salud/">Salud</a></li>
	<li id="menu-item-37530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37530"><a href="https://espanol.reviewjournal.com/./noticias/comunitarias/">Comunitarias</a></li>
	<li id="menu-item-37529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37529"><a href="https://espanol.reviewjournal.com/./noticias/columnas/">Columnas</a></li>
	<li id="menu-item-37511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37511"><a href="https://espanol.reviewjournal.com/./noticias/nacional/">Nacional</a></li>
	<li id="menu-item-37512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37512"><a href="https://espanol.reviewjournal.com/./noticias/mexico/">México</a></li>
	<li id="menu-item-37528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37528"><a href="https://espanol.reviewjournal.com/./noticias/america-latina/">América Latina</a></li>
	<li id="menu-item-37533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37533"><a href="https://espanol.reviewjournal.com/./noticias/internacional/">Internacional</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-37532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37532"><a href="https://espanol.reviewjournal.com/./inmigracion/">Inmigración</a></li>
<li id="menu-item-174242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174242"><a href="https://espanol.reviewjournal.com/./crimen/">Crimen</a></li>
<li id="menu-item-37531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37531"><a href="https://espanol.reviewjournal.com/./en-profundo/">En Profundo</a></li>
<li id="menu-item-174243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-174243"><a href="https://espanol.reviewjournal.com/./educacion/">Educación</a>
<div class="dropdown">
<h4><a href="https://espanol.reviewjournal.com/./educacion/"><strong>Educación</strong> <span>Sección</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-174244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174244"><a href="https://espanol.reviewjournal.com/./educacion/educacion-columnas/">Columnas</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-37518" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37518"><a href="https://espanol.reviewjournal.com/./opinion/">Opinión</a></li>
<li id="menu-item-37516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37516"><a href="https://espanol.reviewjournal.com/./deportes/">Deportes</a>
<div class="dropdown">
<h4><a href="https://espanol.reviewjournal.com/./deportes/"><strong>Deportes</strong> <span>Sección</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37522"><a href="https://espanol.reviewjournal.com/./deportes/local/">Local</a></li>
	<li id="menu-item-37978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37978"><a href="https://espanol.reviewjournal.com/./deportes/raidersnfl/">Raiders/NFL</a></li>
	<li id="menu-item-37980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37980"><a href="https://espanol.reviewjournal.com/./deportes/hockey-golden-knights/">Golden Knights/NHL</a></li>
	<li id="menu-item-37521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37521"><a href="https://espanol.reviewjournal.com/./deportes/futbol/">Lights FC/Fútbol</a></li>
	<li id="menu-item-37524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37524"><a href="https://espanol.reviewjournal.com/./deportes/ufc/">MMA</a></li>
	<li id="menu-item-37520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37520"><a href="https://espanol.reviewjournal.com/./deportes/boxeo/">Boxeo</a></li>
	<li id="menu-item-37979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37979"><a href="https://espanol.reviewjournal.com/./deportes/unlv/">UNLV</a></li>
	<li id="menu-item-37517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37517"><a href="https://espanol.reviewjournal.com/./deportes/mas-deportes/">Más Deportes</a></li>
	<li id="menu-item-174245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174245"><a href="https://espanol.reviewjournal.com/./deportes/deportes-columnas/">Columnas</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-37513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37513"><a href="https://espanol.reviewjournal.com/./entretenimiento/">Entretenimiento</a>
<div class="dropdown">
<h4><a href="https://espanol.reviewjournal.com/./entretenimiento/"><strong>Entretenimiento</strong> <span>Sección</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37525"><a href="https://espanol.reviewjournal.com/./entretenimiento/escena-local/">Escena Local</a></li>
	<li id="menu-item-37514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37514"><a href="https://espanol.reviewjournal.com/./entretenimiento/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-37977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37977"><a href="https://espanol.reviewjournal.com/./entretenimiento/arte-y-cultura/">Arte y Cultura</a></li>
	<li id="menu-item-174246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174246"><a href="https://espanol.reviewjournal.com/./entretenimiento/a-donde-ir/">A dónde ir</a></li>
	<li id="menu-item-37515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37515"><a href="https://espanol.reviewjournal.com/./entretenimiento/cine/">Cine</a></li>
	<li id="menu-item-174247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174247"><a href="https://espanol.reviewjournal.com/./entretenimiento/gastronomia/">Gastronomía</a></li>
	<li id="menu-item-37982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37982"><a href="https://espanol.reviewjournal.com/./entretenimiento/vida-y-estilo/">Vida y Estilo</a></li>
	<li id="menu-item-174248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174248"><a href="https://espanol.reviewjournal.com/./entretenimiento/entretenimiento-columnas/">Columnas</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-177751" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177751"><a href="https://espanol.reviewjournal.com/podcasts/">Podcasts</a></li>
<li id="menu-item-38291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38291"><a href="https://espanol.reviewjournal.com/./entretenimiento/clase-de-ingles/">Clase de Inglés</a></li>
<li id="menu-item-37519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37519"><a href="https://espanol.reviewjournal.com/classifieds/">Clasificados</a></li>
<li id="menu-item-37676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37676"><a href="https://espanol.reviewjournal.com/directorio/">Directorio</a>
<div class="dropdown">
<h4><a href="https://espanol.reviewjournal.com/directorio/"><strong>Directorio</strong> <span>Sección</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37677"><a href="https://espanol.reviewjournal.com/directorio/servicios-religiosos/">Servicios Religiosos</a></li>
	<li id="menu-item-37678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37678"><a href="https://espanol.reviewjournal.com/directorio/las-vegas-sin-costo/">Las Vegas Sin Costo</a></li>
	<li id="menu-item-37679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37679"><a href="https://espanol.reviewjournal.com/directorio/directorio-de-salud/">Directorio de Salud</a></li>
	<li id="menu-item-37680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37680"><a href="https://espanol.reviewjournal.com/directorio/directorio-comunitario/">Directorio Comunitario</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-141220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-141220"><a href="/brandpublishing">Contenido patrocinado</a>
<div class="dropdown">
<h4><a href="/brandpublishing"><strong>Contenido patrocinado</strong> <span>Sección</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-141221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141221"><a href="/brandpublishing/contenido-patrocinado-local/">Contenido patrocinado &#8211; Local</a></li>
	<li id="menu-item-141222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141222"><a href="/brandpublishing/contenido-patrocinado-salud/">Contenido patrocinado &#8211; Salud</a></li>
</ul>
</div><!-- .dropdown -->
</li>
</ul>			
			<div class="social_icons"><a href="https://www.facebook.com/ReviewJournalEspanol" target="_blank"><i aria-hidden="true" class="fa fa-facebook"></i></a><a href="https://twitter.com/rj_espanol" target="_blank"><i aria-hidden="true" class="fa fa-twitter"></i></a><a href="https://www.instagram.com/reviewjournalespanol/" target="_blank"><i aria-hidden="true" class="fa fa-instagram"></i></a><a href="/rss" target="_blank"><i aria-hidden="true" class="fa fa-rss"></i></a></div>		</div>
		<!-- end #menu-slide -->
	</header>

	<!-- summit ads -->
	<!-- begin region topsponsor -->
			<div id="rjth-region-topsponsor">
			<div class="topsponsor-container">
				<div id="rj_widget_text-50" class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="summit-media" id="ad_summit" data-offset-mobile="0" data-offset-tablet="40" data-offset-pc="40"></div>
<style>
body.rj-summit-ready #paid-post-rail.paid-post-rail-fixed {
    position: relative;
    margin-bottom: 0;
}
body.rj-summit-ready .top-rail-default .top-rail-separator {
    height: 0 !important;
}
#ad_summit {width:100%; height:100%;}
#ad_summit > div {width:100%; height:100%;}
#ad_summit > div > iframe {position: relative; left: 50%; transform: translate(-50%,0%); -webkit-transform: translate(-50%,0%); -ms-transform: translate(-50%,0%);}
.summit-media .vdo-player .jw-wrapper {background-color:#fff;}
</style>
<script>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</script></div>
		</div>			</div>
		</div>
		<!-- end region topsponsor -->

	<div id="page" class="site">

					<div id="rjth-region-top" class="widget-area rj-container-fluid no-padding">
				<div class="row no-gutter">
					<div id="rj_widget_text-120" class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><script>
if (typeof window.$ === 'undefined') {window.$ = window.jQuery;}
window.rj_newline = new RegExp("\n", "g");
</script></div>
		</div>				</div>
			</div><!-- #rjth-region-top -->
		
		<div id="content" class="site-content">

	<div id="rjth-region-above-article-content" class="rj-container-fluid">
		<div class="widget-area rj-container">
			<div id="rj_widget_text-100" class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd hidden-mobile rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-ads-wrapper" style="margin-top:10px;"><div id="ad-high_impact_1" data-match-media="(min-width: 768px)"></div></div>
<style>@media screen and (min-width: 768px) {#ad-high_impact_1 {min-height: 250px; }}@media screen and (max-width: 767px) {#ad-high_impact_1 {width: 336px; height: 280px; margin: 20px auto 0; display: flex !important; justify-content: center; align-items: center; }}</style>

<div class="separator-horizontal"></div></div>
		</div>		</div>
	</div><!-- #rjth-region-above-article-content -->

	<div class="rj-container-fluid">
		<div class="rj-post-post">
			

												<div class="rj-container">
						<ul class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
								<a itemprop="item" href="/">
									<span itemprop="name">Inicio</span>
								</a>
								<meta itemprop="position" content="1" />
							</li>
																						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
									<span class="separator">&gt;&gt;</span>
									<a itemprop="item" href="https://espanol.reviewjournal.com/opinion/">
										<span itemprop="name">Opinión</span>
									</a>
									<meta itemprop="position" content="2" />
								</li>
															<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
									<span class="separator">&gt;&gt;</span>
									<a itemprop="item" href="https://espanol.reviewjournal.com/opinion/editoriales/">
										<span itemprop="name">Editoriales</span>
									</a>
									<meta itemprop="position" content="3" />
								</li>
													</ul>
					</div>
					
<div class="rj-container">

<div class="rj-zone">
	<article id="post-186112" data-template="7"
	         data-content-source="Local" class="rj-story rj-story-full has-image rj-story-full-7 has-right-sidebar post-186112 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriales category-opinion tag-mc-opinion rj-main-category--editoriales rj-main-category-id--840">

		<header class="entry-header">
			
			<div class="rj-field-main-category category-editoriales">
			<a href="https://espanol.reviewjournal.com/opinion/editoriales/">Editoriales</a>
		</div>
	
<h1 class="entry-title">EDITORIAL: Policías se quedaron parados mientras niños eran masacrados</h1>
<div class="post-excerpt" style="display: none;">
	<p>La publicaci&#243;n anticipada de una cinta de video que documenta la respuesta de las fuerzas del orden -o la falta de ella- al horrible tiroteo ocurrido en mayo en la peque&#241;a localidad texana de Uvalde, ha enfurecido a los funcionarios estatales y locales y ha reabierto las heridas de las familias que perdieron a sus seres queridos.</p>
</div>
		</header><!-- .entry-header -->

		<div class="rj-gallery-container">
			<div class="rj-gallery"></div>
					</div>

		<div class="entry-info-cont">
			<div class="entry-info">
				<div class="info-left">
												<div class="rj-field-byline" >
					Las Vegas Review-Journal				</div>
										<div class="rj-field-published-time">
					julio 15, 2022 - 12:24 pm				</div>
									</div>
				<div class="rj-story-social">
							<a class="share-facebook" data-pretext="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fespanol.reviewjournal.com%2Fpost%2F186112" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fespanol.reviewjournal.com%2Fpost%2F186112"
		   onclick="window.open(this.href, 'winpop', 'width=500,height=500'); return false;"><i aria-hidden="true" class="fa fa-facebook"></i></a>
		<a class="share-twitter" data-pretext="https://twitter.com/intent/tweet?url=https%3A%2F%2Fespanol.reviewjournal.com%2Fpost%2F186112&amp;via=rj_espanol" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fespanol.reviewjournal.com%2Fpost%2F186112&#038;via=rj_espanol&#038;text=EDITORIAL%3A%20Polic%C3%ADas%20se%20quedaron%20parados%20mientras%20ni%C3%B1os%20eran%20masacrados"
		   onclick="window.open(this.href, 'winpop', 'width=500,height=500'); return false;"><i aria-hidden="true" class="fa fa-twitter"></i></a>
		<a class="share-email" data-subject="[Shared Post] EDITORIAL: Policías se quedaron parados mientras niños eran masacrados" data-url="https://espanol.reviewjournal.com/post/186112" data-sitename="Las Vegas Review-Journal en Español" href="mailto:?&subject=[Shared Post] EDITORIAL: Policías se quedaron parados mientras niños eran masacrados&body=You may be interested in the following post: https://espanol.reviewjournal.com/post/186112"><i
				aria-hidden="true" class="fa fa-envelope"></i></a>
						</div>
				<div class="rj-clear">&nbsp;</div>
			</div><!-- .entry-info -->
		</div><!-- .entry-info-cont -->

		
		<div class="entry-content">
			<div class="rj-gallery-elem media-wrap" data-xs-type="image" data-xs-thumb="https://espanol.reviewjournal.com/wp-content/uploads/2022/07/16682958_web1_etl_agentes_071522_1.jpeg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="La gente reacciona fuera del Centro Cívico en Uvalde, Texas, el martes 24 de mayo de 2022. Un ..." src="https://espanol.reviewjournal.com/wp-content/uploads/2022/07/16682958_web1_etl_agentes_071522_1.jpeg?crop=1" data-lazy-srcset="https://espanol.reviewjournal.com/wp-content/uploads/2022/07/16682958_web1_etl_agentes_071522_1.jpeg?crop=1 992w, https://espanol.reviewjournal.com/wp-content/uploads/2022/07/16682958_web1_etl_agentes_071522_1.jpeg?h=560 768w, https://espanol.reviewjournal.com/wp-content/uploads/2022/07/16682958_web1_etl_agentes_071522_1.jpeg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://espanol.reviewjournal.com/wp-content/uploads/2022/07/16682958_web1_etl_agentes_071522_1.jpeg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="La gente reacciona fuera del Centro Cívico en Uvalde, Texas, el martes 24 de mayo de 2022. Un ..." src="https://espanol.reviewjournal.com/wp-content/uploads/2022/07/16682958_web1_etl_agentes_071522_1.jpeg?crop=1" srcset="https://espanol.reviewjournal.com/wp-content/uploads/2022/07/16682958_web1_etl_agentes_071522_1.jpeg?crop=1 992w, https://espanol.reviewjournal.com/wp-content/uploads/2022/07/16682958_web1_etl_agentes_071522_1.jpeg?h=560 768w, https://espanol.reviewjournal.com/wp-content/uploads/2022/07/16682958_web1_etl_agentes_071522_1.jpeg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">La gente reacciona fuera del Centro Cívico en Uvalde, Texas, el martes 24 de mayo de 2022. Un joven de 18 años abrió fuego en una escuela primaria de Texas, matando a varias personas. El gobernador Greg Abbott dice que el pistolero entró en la Robb Elementary School de Uvalde con una pistola y posiblemente un rifle. (AP Photo/Dario Lopez-Mills)</div></div>
<p>La publicación anticipada de una cinta de video que documenta la respuesta de las fuerzas del orden -o la falta de ella- al horrible tiroteo ocurrido en mayo en la pequeña localidad texana de Uvalde, ha enfurecido a los funcionarios estatales y locales y ha reabierto las heridas de las familias que perdieron a sus seres queridos.</p>
<p>Pero no perdamos de vista el verdadero problema: el absoluto fracaso de la policía en el lugar de los hechos a la hora de hacer su trabajo y actuar frente a un pistolero trastornado que pretendía matar a niños inocentes.</p>
<p>El Austin American-Statesman publicó esta semana un perturbador video de 77 minutos de la escena en que se lleva a cabo la tragedia. Esto, comprensiblemente, molestó a muchos familiares de las víctimas, a los que un comité legislativo estatal que investigaba el tiroteo había dicho que se les permitiría ver primero las imágenes.</p>
<p>Dejando a un lado el debate sobre el momento de la publicación del video, su contenido revela en tiempo real las consecuencias mortales de la inacción policial.</p>
<p>El video muestra cómo tres agentes armados se abrieron paso por el pasillo de la escuela después de que el pistolero entrara en un aula y comenzara a disparar. Pero en lugar de asaltar el aula, se retiraron al final del pasillo.</p>
<p>El desgarrador video “capturado desde este punto de vista, junto con las imágenes de la cámara corporal de uno de los agentes que respondieron… muestra con insoportable detalle a docenas de agentes juramentados, locales, estatales y federales -fuertemente armados, vestidos con chalecos antibalas, con cascos, algunos con escudos protectores- caminando de un lado a otro del pasillo, algunos abandonando el marco de la cámara y volviendo a aparecer, otros apuntando con sus armas hacia el aula, hablando, haciendo llamadas por teléfono, enviando mensajes de texto y mirando los planos del piso, pero sin entrar ni intentar entrar en las aulas”, informó el American-Statesman.</p>
<p>Siguieron esperando mientras escuchaban más disparos. Se muestra a los agentes usando desinfectante de manos e incluso chocando los puños. Finalmente, 74 minutos después de la llegada de la policía, los agentes entraron en el aula y mataron al pistolero. Murieron diecinueve niños de primaria y dos profesores.</p>
<p>Tras esta indescriptible tragedia, se han producido varias declaraciones contradictorias sobre la respuesta policial y la cadena de mando. Mientras tanto, los funcionarios locales y las fuerzas del orden han dado largas a las solicitudes de información y documentos que podrían ayudar a explicar lo ocurrido. Tal vez el video pueda, en última instancia, ayudar a las familias a obtener las respuestas que se merecen y a impulsar los esfuerzos para garantizar que los agentes de policía rindan cuentas por haber incumplido su juramento de proteger y servir.</p>
<p>Los cuerpos de seguridad de todo el país reciben habitualmente capacitación para situaciones de crisis. Cuando se producen estos acontecimientos, vemos regularmente a la policía actuar heroicamente con gran riesgo por su seguridad personal. El video de Uvalde debería ser de visionado obligatorio para esos ejercicios de simulación, como ejemplo de lo que no se debe hacer si el objetivo final es tratar de salvar vidas.</p>
			<div class="rj-content-last-elem"></div>
		</div><!-- .entry-content -->
		<div class="rj-isidebar"></div>

		<footer class="entry-footer"  style="display: none;" >
	<span class="tags-links cat-links">Publicado en: <a href="https://espanol.reviewjournal.com/./opinion/editoriales/" rel="category tag">Editoriales</a>, <a href="https://espanol.reviewjournal.com/./opinion/" rel="category tag">Opinión</a></span><br/><span class="tags-links">Etiquetado: <a href="https://espanol.reviewjournal.com/tag/mc-opinion/" rel="tag">mc-opinión</a></span><br/></footer><!-- .entry-footer -->

					<div id="rj-custom-advanced-html">
							</div>
		
	</article><!-- #post-## -->

	<div class="separator-vertical"></div>

	<div id="rj-region-sidebar-1" class="widget-area rj-region rj-right-side">
		<div id="rj_widget_text-23" class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-ads-wrapper">
  <div id="ad-infeed_1x1_1x2_1"></div>
</div>
<style>#ad-infeed_1x1_1x2_1 {min-height: 250px; }</style></div>
		</div><div id="rj_widget_text-80" class="rj-widget-num-2 rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><div class="xrj-scroll-lock" data-top="72" data-end-elem="#rj-region-sidebar-1" style="z-index:20;">
    <div style="background-color:#fff; border-top:solid 1px #fff; border-bottom:solid 1px #fff;">
        <div class="separator-horizontal"></div>

        <div class="rj-gutter-mobile">
            		<div class="rj-most-view"
			 data-provider="parsely"
			 data-title="Más leído"
			 data-start="24h"
			 data-story-num="5"
			 data-section=""
			 data-tag=""
						 data-sort="views"
								>
							<div class="rj-widget-title">Más leído</div>
						<div class="field-story">
										<a class="mv-story has-video"
						   data-view="139"
						   href="https://espanol.reviewjournal.com?p=185959&#038;itm_source=parsely-api">
							<span class="field-number">1</span>
							<div class="field-title">“Coloreando esquinas” con Jorge Betancourt-Polanco</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="“Coloreando esquinas” con Jorge Betancourt-Polanco" src="https://espanol.reviewjournal.com/wp-content/uploads/2022/07/16658880_web1_etl_jorge-betancourt-polanco_071322-1.jpg?h=80" data-lazy-src="https://espanol.reviewjournal.com/wp-content/uploads/2022/07/16658880_web1_etl_jorge-betancourt-polanco_071322-1.jpg?h=80&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="“Coloreando esquinas” con Jorge Betancourt-Polanco"
								     src="https://espanol.reviewjournal.com/wp-content/uploads/2022/07/16658880_web1_etl_jorge-betancourt-polanco_071322-1.jpg?h=80"></noscript>
																	<div class="play-button pb-bot-left"></div>
															</div>
						</a>
										<a class="mv-story "
						   data-view="44"
						   href="https://espanol.reviewjournal.com?p=183713&#038;itm_source=parsely-api">
							<span class="field-number">2</span>
							<div class="field-title">Lo ames o lo detestes, el manager de Elvis, el coronel Tom Parker, fue bueno para Las Vegas</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="Lo ames o lo detestes, el manager de Elvis, el coronel Tom Parker, fue bueno para Las Vegas" src="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16611305_web1_etl_elvis_062422_1.jpeg?h=80" data-lazy-src="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16611305_web1_etl_elvis_062422_1.jpeg?h=80&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="Lo ames o lo detestes, el manager de Elvis, el coronel Tom Parker, fue bueno para Las Vegas"
								     src="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16611305_web1_etl_elvis_062422_1.jpeg?h=80"></noscript>
															</div>
						</a>
										<a class="mv-story has-video"
						   data-view="31"
						   href="https://espanol.reviewjournal.com?p=185993&#038;itm_source=parsely-api">
							<span class="field-number">3</span>
							<div class="field-title">Integrantes de Barcelona y Real Madrid prevén un partido competido en Las Vegas</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="Integrantes de Barcelona y Real Madrid prevén un partido competido en Las Vegas" src="https://espanol.reviewjournal.com/wp-content/uploads/2022/07/16678361_web1_etl_clsico-espaol_071422-1-1-1.jpg?h=80" data-lazy-src="https://espanol.reviewjournal.com/wp-content/uploads/2022/07/16678361_web1_etl_clsico-espaol_071422-1-1-1.jpg?h=80&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="Integrantes de Barcelona y Real Madrid prevén un partido competido en Las Vegas"
								     src="https://espanol.reviewjournal.com/wp-content/uploads/2022/07/16678361_web1_etl_clsico-espaol_071422-1-1-1.jpg?h=80"></noscript>
																	<div class="play-button pb-bot-left"></div>
															</div>
						</a>
										<a class="mv-story has-video"
						   data-view="29"
						   href="https://espanol.reviewjournal.com?p=185276&#038;itm_source=parsely-api">
							<span class="field-number">4</span>
							<div class="field-title">Cámaras corporales captan tiroteo mortal a manos de un policía de Las Vegas</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="Cámaras corporales captan tiroteo mortal a manos de un policía de Las Vegas" src="https://espanol.reviewjournal.com/wp-content/uploads/2022/07/16658321_web1_etl_baleado_070822_1-1.jpeg?h=80" data-lazy-src="https://espanol.reviewjournal.com/wp-content/uploads/2022/07/16658321_web1_etl_baleado_070822_1-1.jpeg?h=80&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="Cámaras corporales captan tiroteo mortal a manos de un policía de Las Vegas"
								     src="https://espanol.reviewjournal.com/wp-content/uploads/2022/07/16658321_web1_etl_baleado_070822_1-1.jpeg?h=80"></noscript>
																	<div class="play-button pb-bot-left"></div>
															</div>
						</a>
										<a class="mv-story "
						   data-view="27"
						   href="https://espanol.reviewjournal.com?p=186002&#038;itm_source=parsely-api">
							<span class="field-number">5</span>
							<div class="field-title">Fallece Ivana Trump, primera esposa del expresidente</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="Fallece Ivana Trump, primera esposa del expresidente" src="https://espanol.reviewjournal.com/wp-content/uploads/2022/07/16679688_web1_etl_ivanat_071422_1.jpeg?h=80" data-lazy-src="https://espanol.reviewjournal.com/wp-content/uploads/2022/07/16679688_web1_etl_ivanat_071422_1.jpeg?h=80&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="Fallece Ivana Trump, primera esposa del expresidente"
								     src="https://espanol.reviewjournal.com/wp-content/uploads/2022/07/16679688_web1_etl_ivanat_071422_1.jpeg?h=80"></noscript>
															</div>
						</a>
							</div>
		</div>
		
        </div>

        <div class="separator-horizontal"></div>
    </div>
</div></div>
		</div><div id="rj_widget_text-79" class="rj-widget-num-3 rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-scroll-lock" data-top="100" data-end-elem="#rj-region-sidebar-1">
<div style="min-height:320px;">
<div class="rj-ads-wrapper" style="overflow:visible;"><div id="ad-sidebar_1"></div></div>
</div>
</div></div>
		</div><div id="rj_widget_text-81" class="rj-widget-num-4 rj-widget-last rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><script>
   (function ($) {
      $(document).ready(function (e) {
         
         var scroll_lock_cont = $('<div>',{'class':'rj-scroll-lock-cont lock-disabled'});
         $('.rj-scroll-lock').wrap(scroll_lock_cont);

         var scroll_lock;
         var end_elem;
         var end_elem_selector;

         var pos_lock_top;
         var pos_lock_end = 0;
         var end_elem_top;
         var end_elem_height;

         var scroll_lock_top;
         var scroll_lock_width;
         var scroll_lock_height;

         var scroll_lock_cont_top;
         
         var has_admin_bar = false;
         if ($('body').hasClass('admin-bar')) {
            has_admin_bar = true;
         }
        

         $('.rj-scroll-lock').each(function() {
            scroll_lock = $(this);
            scroll_lock_cont = $(scroll_lock).closest('.rj-scroll-lock-cont');
            pos_lock_top = 0;
           
            pos_lock_top = parseInt(scroll_lock.attr('data-top'));
            if (has_admin_bar) {
               pos_lock_top = pos_lock_top + 32;
            }
            scroll_lock.attr('data-lock-top',pos_lock_top);
            scroll_lock_width = scroll_lock.width(); //scroll_lock.children().outerWidth(true);
            scroll_lock_height = scroll_lock.height(); //scroll_lock.children().outerHeight(true);

           
            scroll_lock.css({'top':pos_lock_top+'px','height':scroll_lock_height+'px'}); //'width':scroll_lock_width+'px',
            scroll_lock_cont.css({'height':scroll_lock_height+'px'}); //'width':scroll_lock_width+'px',

         });

        
         $(window).on('scroll resize', function() {
            //console.log('w_sc_top:'+$(window).scrollTop());
            if ($(window).width() < 1100) {
               $('.rj-scroll-lock-cont').addClass('lock-disabled');
               return;
            } else {
               $('.rj-scroll-lock-cont').removeClass('lock-disabled');
            }

           
            
            $('.rj-scroll-lock').each(function() {
               scroll_lock = $(this);
               scroll_lock_cont = scroll_lock.closest('.rj-scroll-lock-cont');

               end_elem_selector = scroll_lock.attr('data-end-elem');
               end_elem = $(end_elem_selector);

                end_elem_top = end_elem.offset().top;
                end_elem_height = end_elem.outerHeight();

               scroll_lock_cont_top = scroll_lock_cont.offset().top;
               scroll_lock_height = scroll_lock.height();
               
               pos_lock_top = scroll_lock.attr('data-lock-top');
               pos_lock_top = parseInt(pos_lock_top);
               pos_lock_end = end_elem_top + end_elem_height - pos_lock_top - scroll_lock_height;

//console.log('sctop:'+$(window).scrollTop());
//console.log('pos_lock_end:'+pos_lock_end);

               if ( ($(window).scrollTop() > (scroll_lock_cont_top-pos_lock_top)) && ($(window).scrollTop() < pos_lock_end) ) {
                  scroll_lock_cont.addClass('lock-enabled');
               } else {
                  scroll_lock_cont.removeClass('lock-enabled');
               }
            });
            
         });
      });
   })(jQuery);
</script>
<style>
.rj-scroll-lock {
   position: static;
   z-index: 2;
}
.rj-scroll-lock-cont.lock-enabled .rj-scroll-lock {
   position: fixed;
} 
.rj-scroll-lock-cont.lock-disabled {
   width: auto !important;
   height: auto !important;
}
.rj-scroll-lock-cont.lock-disabled .rj-scroll-lock {
   position: static;
   width: auto !important;
   height: auto !important;
}
</style></div>
		</div>	</div><!-- #rj-region-sidebar-1 -->

</div><!-- rj-zone -->
</div>
		</div><!-- rj-post-post -->
	</div><!-- rj-post-container -->

	<template id="rjth-region-insert-content" class="widget-area">
		<div id="rj_widget_text-108" class="rj-widget-num-1 rj-widget-first rj-widget-odd tpl-1_p-3 tpl-7_p-3 rj-widget rj_widget_text">		<div class="textwidget"><div id="stn-in-article-player" style="clear:both; margin: 15px 0;"></div>
<script>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</script>
<style>
.rj-fuel-77 {
    padding: 20px;
    background-color: #eee;
}
.rj-fuel-77 .f-title {
    margin-top: 7px;
    margin-bottom: 3px;
}
.rj-fuel-77 .f-title a {
    display: block;
    color: #000;
}
.rj-fuel-77 .f-title span {
    display: inline-block;
    vertical-align: middle;
    font-family: Raleway, sans-serif;
    font-size: 20px;
    font-weight: 900;
}
.rj-fuel-77 .f-title  img {
    display: inline-block;
    vertical-align: middle;
    margin-left: 8px;
    margin-right: 8px;
    width: 35px;
}
.rj-fuel-77 .f-desc {
    font-family: "Merriweather", serif;
    font-size: 14px;
    font-weight: 400;
    line-height: 1.42857143;
}
fuel-video section.videowrapper {
    margin-bottom: 10px;
}
fuel-video .videowrapper > .fa-arrows-alt {
    display: none;
}
fuel-video .videoTag .is-sticky {
    top: auto;
    left: auto;
    bottom: 1px;
    right: 1px;
    width: 256px;
    height: 144px;
}
fuel-video .close-button {
    top: auto;
    left: auto;
    bottom: 163px;
    right: 25px;
}
@media (min-width: 768px) {
    fuel-video .videoTag .is-sticky {
        width: 375px;
        height: 211px;
    }
    fuel-video .close-button {
        bottom: 230px;
        right: 25px;
    }
}
</style></div>
		</div><div id="rj_widget_text-82" class="rj-widget-num-2 rj-widget-even tpl-7_p-7 tpl-1_p-7 rj-widget rj_widget_text">		<div class="textwidget"><div id="nativo_article"></div></div>
		</div><div id="rj_widget_text-25" class="rj-widget-num-3 rj-widget-odd tpl-7_p-10 tpl-1_p-10 tpl-2_p-8 tpl-4_p-10 rj-widget rj_widget_text">		<div class="textwidget"><div style="clear: both; text-align: center; margin-top: 10px;"><div id="ad-in_article_1" class="rj-lazy-ad"></div></div></div>
		</div><div id="rj_widget_text-26" class="rj-widget-num-4 rj-widget-last rj-widget-even tpl-7_p-17 tpl-1_p-17 tpl-2_p-13 tpl-4_p-17 rj-widget rj_widget_text">		<div class="textwidget"><div style="clear: both; text-align: center; margin-top: 10px;"><div id="ad-in_article_2" class="rj-lazy-ad"></div></div></div>
		</div>	</template><!-- #rjth-region-insert-content -->

	<div id="rjth-region-under-article-content" class="rj-container-fluid">
		<div class="widget-area rj-container">
			<div class="row no-gutter rj-row-margin-7-9">
				<div id="rj_widget_text-84" class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-fb-like-btn">
<span>No te pierdas las noticias más relevantes. Síguenos en Facebook.</span>
<iframe src="about:blank" width="105" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FReviewJournalEspanol&amp;width=97&amp;layout=button_count&amp;action=like&amp;size=large&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=846558002155573" class="rj-lazy-load lazy-iframe"></iframe><noscript><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FReviewJournalEspanol&width=97&layout=button_count&action=like&size=large&show_faces=false&share=false&height=21&appId=846558002155573" width="105" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></noscript>
</div>
<style>
.rj-fb-like-btn {
margin-top: 5px;
    padding-bottom: 5px;
    border-bottom: solid 1px #ccc;
    text-align:left;
}
.rj-fb-like-btn > span {
font-family: "Merriweather", serif;
font-size:16px;
vertical-align:middle;
margin-right: 10px;
}
.rj-fb-like-btn > iframe {vertical-align:middle;}
</style>
<script>
(function ($) {
$('.rj-fb-like-btn').appendTo('.rj-story-full .entry-info-cont');
})(jQuery);
</script></div>
		</div><div id="rj_widget_text-28" class="rj-widget-num-2 rj-widget-even max-width rev-pc-after rj-widget rj_widget_text">		<div class="textwidget"><div class="separator-horizontal"></div>
<div class="rj-ads-wrapper"><div id="ad-high_impact_4"></div></div>
<div class="separator-horizontal"></div></div>
		</div><div id="rj_widget_render_posts-40" class="rj-widget-num-3 rj-widget-odd latest-news rj-gutter-mobile rj-widget rj_widget_render_posts"><div class="rj-widget-title">LO ÚLTIMO</div>					<div class="rj-story-latest-news-wrap ">
					<article id="post-185951" data-post-id="185951" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-185951 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriales category-opinion tag-mc-opinion rj-main-category--editoriales rj-main-category-id--840">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://espanol.reviewjournal.com/opinion/editoriales/la-bidenflacion-cuesta-6000-mas-al-ano-a-una-familia-promedio-185951/" rel="bookmark">
									<img width="480" height="320" src="https://espanol.reviewjournal.com/wp-content/uploads/2022/07/16678241_web1_etl_bidenflacin_071422_1.jpeg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="(Getty Images)." loading="lazy" data-attachment-id="185952" data-permalink="https://espanol.reviewjournal.com/opinion/editoriales/la-bidenflacion-cuesta-6000-mas-al-ano-a-una-familia-promedio-185951/attachment/getty-images-107/" data-orig-file="https://espanol.reviewjournal.com/wp-content/uploads/2022/07/16678241_web1_etl_bidenflacin_071422_1.jpeg" data-orig-size="1200,797" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="(Getty Images)." data-image-description="&lt;p&gt;(Getty Images).&lt;/p&gt;
" data-image-caption="&lt;p&gt;(Getty Images).&lt;/p&gt;
" data-medium-file="https://espanol.reviewjournal.com/wp-content/uploads/2022/07/16678241_web1_etl_bidenflacin_071422_1.jpeg?w=450" data-large-file="https://espanol.reviewjournal.com/wp-content/uploads/2022/07/16678241_web1_etl_bidenflacin_071422_1.jpeg?w=980" data-lazy-srcset="https://espanol.reviewjournal.com/wp-content/uploads/2022/07/16678241_web1_etl_bidenflacin_071422_1.jpeg 1200w, https://espanol.reviewjournal.com/wp-content/uploads/2022/07/16678241_web1_etl_bidenflacin_071422_1.jpeg?resize=450,300 450w, https://espanol.reviewjournal.com/wp-content/uploads/2022/07/16678241_web1_etl_bidenflacin_071422_1.jpeg?resize=768,510 768w, https://espanol.reviewjournal.com/wp-content/uploads/2022/07/16678241_web1_etl_bidenflacin_071422_1.jpeg?resize=980,651 980w, https://espanol.reviewjournal.com/wp-content/uploads/2022/07/16678241_web1_etl_bidenflacin_071422_1.jpeg?resize=360,240 360w, https://espanol.reviewjournal.com/wp-content/uploads/2022/07/16678241_web1_etl_bidenflacin_071422_1.jpeg?resize=480,320 480w, https://espanol.reviewjournal.com/wp-content/uploads/2022/07/16678241_web1_etl_bidenflacin_071422_1.jpeg?resize=720,480 720w, https://espanol.reviewjournal.com/wp-content/uploads/2022/07/16678241_web1_etl_bidenflacin_071422_1.jpeg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://espanol.reviewjournal.com/wp-content/uploads/2022/07/16678241_web1_etl_bidenflacin_071422_1.jpeg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://espanol.reviewjournal.com/opinion/editoriales/la-bidenflacion-cuesta-6000-mas-al-ano-a-una-familia-promedio-185951/" rel="bookmark">La “Bidenflación” cuesta $6,000 más al año a una familia promedio</a></div>		<div class="field-info">
										<div class="field-byline">RJ</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2022-07-14T11:40:14-07:00" style="display: none;">julio 14, 2022 - 11:40 am</time><time class="entry-date updated" datetime="">July 14, 2022 - 11:40 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>A menos de dos a&#241;os de su presidencia, el principal logro de Joe Biden ha sido destruir las finanzas de millones de familias estadounidenses.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-185619" data-post-id="185619" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-185619 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriales category-opinion tag-mc-opinion rj-main-category--editoriales rj-main-category-id--840">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://espanol.reviewjournal.com/opinion/editoriales/editorial-la-nueva-norma-del-tribunal-familiar-es-una-afrenta-a-la-justicia-185619/" rel="bookmark">
									<img width="480" height="320" src="https://espanol.reviewjournal.com/wp-content/uploads/2022/07/16670061_web1_etl_corte_071222_1.jpeg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="(Getty Images)." loading="lazy" data-attachment-id="185620" data-permalink="https://espanol.reviewjournal.com/opinion/editoriales/editorial-la-nueva-norma-del-tribunal-familiar-es-una-afrenta-a-la-justicia-185619/attachment/getty-images-106/" data-orig-file="https://espanol.reviewjournal.com/wp-content/uploads/2022/07/16670061_web1_etl_corte_071222_1.jpeg" data-orig-size="1200,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="(Getty Images)." data-image-description="&lt;p&gt;(Getty Images).&lt;/p&gt;
" data-image-caption="&lt;p&gt;(Getty Images).&lt;/p&gt;
" data-medium-file="https://espanol.reviewjournal.com/wp-content/uploads/2022/07/16670061_web1_etl_corte_071222_1.jpeg?w=450" data-large-file="https://espanol.reviewjournal.com/wp-content/uploads/2022/07/16670061_web1_etl_corte_071222_1.jpeg?w=980" data-lazy-srcset="https://espanol.reviewjournal.com/wp-content/uploads/2022/07/16670061_web1_etl_corte_071222_1.jpeg 1200w, https://espanol.reviewjournal.com/wp-content/uploads/2022/07/16670061_web1_etl_corte_071222_1.jpeg?resize=450,300 450w, https://espanol.reviewjournal.com/wp-content/uploads/2022/07/16670061_web1_etl_corte_071222_1.jpeg?resize=768,512 768w, https://espanol.reviewjournal.com/wp-content/uploads/2022/07/16670061_web1_etl_corte_071222_1.jpeg?resize=980,653 980w, https://espanol.reviewjournal.com/wp-content/uploads/2022/07/16670061_web1_etl_corte_071222_1.jpeg?resize=360,240 360w, https://espanol.reviewjournal.com/wp-content/uploads/2022/07/16670061_web1_etl_corte_071222_1.jpeg?resize=480,320 480w, https://espanol.reviewjournal.com/wp-content/uploads/2022/07/16670061_web1_etl_corte_071222_1.jpeg?resize=720,480 720w, https://espanol.reviewjournal.com/wp-content/uploads/2022/07/16670061_web1_etl_corte_071222_1.jpeg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://espanol.reviewjournal.com/wp-content/uploads/2022/07/16670061_web1_etl_corte_071222_1.jpeg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://espanol.reviewjournal.com/opinion/editoriales/editorial-la-nueva-norma-del-tribunal-familiar-es-una-afrenta-a-la-justicia-185619/" rel="bookmark">EDITORIAL: La nueva norma del Tribunal Familiar es una afrenta a la justicia</a></div>		<div class="field-info">
										<div class="field-byline">RJ</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2022-07-12T11:56:31-07:00" style="display: none;">julio 12, 2022 - 11:56 am</time><time class="entry-date updated" datetime="">July 12, 2022 - 11:56 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>Se supone que la justicia es ciega, pero deja de serlo si nadie puede verla. La gente del Tribunal de Distrito del Condado Clark necesita que le recuerden sus obligaciones en virtud de la Carta de Derechos y la importancia de la transparencia.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-185317" data-post-id="185317" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-185317 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriales category-opinion tag-mc-opinion rj-main-category--editoriales rj-main-category-id--840">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://espanol.reviewjournal.com/opinion/editoriales/editorial-la-inflacion-se-come-el-aumento-del-salario-minimo-en-nevada-185317/" rel="bookmark">
									<img width="480" height="320" src="https://espanol.reviewjournal.com/wp-content/uploads/2022/07/16658465_web1_etl_inflacin_070822_1.jpeg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="La mesera Brittney Crocker toma comida para servirla en The Omelet House, en su ubicado en el c ..." loading="lazy" data-attachment-id="185318" data-permalink="https://espanol.reviewjournal.com/opinion/editoriales/editorial-la-inflacion-se-come-el-aumento-del-salario-minimo-en-nevada-185317/attachment/la-mesera-brittney-crocker-toma-comida-para-servirla-en-the-omelet-house-en-su-ubicado-en-el-c/" data-orig-file="https://espanol.reviewjournal.com/wp-content/uploads/2022/07/16658465_web1_etl_inflacin_070822_1.jpeg" data-orig-size="1200,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="La mesera Brittney Crocker toma comida para servirla en The Omelet House, en su ubicado en el c &#8230;" data-image-description="&lt;p&gt;La mesera Brittney Crocker toma comida para servirla en The Omelet House, en su ubicado en el centro de Las Vegas, el jueves 30 de junio de 2022. (Rachel Aston/Las Vegas Review-Journal) @rookie__rae&lt;/p&gt;
" data-image-caption="&lt;p&gt;La mesera Brittney Crocker toma comida para servirla en The Omelet House, en su ubicado en el centro de Las Vegas, el jueves 30 de junio de 2022. (Rachel Aston/Las Vegas Review-Journal) @rookie__rae&lt;/p&gt;
" data-medium-file="https://espanol.reviewjournal.com/wp-content/uploads/2022/07/16658465_web1_etl_inflacin_070822_1.jpeg?w=450" data-large-file="https://espanol.reviewjournal.com/wp-content/uploads/2022/07/16658465_web1_etl_inflacin_070822_1.jpeg?w=980" data-lazy-srcset="https://espanol.reviewjournal.com/wp-content/uploads/2022/07/16658465_web1_etl_inflacin_070822_1.jpeg 1200w, https://espanol.reviewjournal.com/wp-content/uploads/2022/07/16658465_web1_etl_inflacin_070822_1.jpeg?resize=450,300 450w, https://espanol.reviewjournal.com/wp-content/uploads/2022/07/16658465_web1_etl_inflacin_070822_1.jpeg?resize=768,512 768w, https://espanol.reviewjournal.com/wp-content/uploads/2022/07/16658465_web1_etl_inflacin_070822_1.jpeg?resize=980,653 980w, https://espanol.reviewjournal.com/wp-content/uploads/2022/07/16658465_web1_etl_inflacin_070822_1.jpeg?resize=360,240 360w, https://espanol.reviewjournal.com/wp-content/uploads/2022/07/16658465_web1_etl_inflacin_070822_1.jpeg?resize=480,320 480w, https://espanol.reviewjournal.com/wp-content/uploads/2022/07/16658465_web1_etl_inflacin_070822_1.jpeg?resize=720,480 720w, https://espanol.reviewjournal.com/wp-content/uploads/2022/07/16658465_web1_etl_inflacin_070822_1.jpeg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://espanol.reviewjournal.com/wp-content/uploads/2022/07/16658465_web1_etl_inflacin_070822_1.jpeg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://espanol.reviewjournal.com/opinion/editoriales/editorial-la-inflacion-se-come-el-aumento-del-salario-minimo-en-nevada-185317/" rel="bookmark">EDITORIAL: La inflación se come el aumento del salario mínimo en Nevada</a></div>		<div class="field-info">
										<div class="field-byline">RJ</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2022-07-08T11:22:58-07:00" style="display: none;">julio 8, 2022 - 11:22 am</time><time class="entry-date updated" datetime="">July 8, 2022 - 11:22 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>Si las pol&#237;ticas dem&#243;cratas siguen alimentando la inflaci&#243;n, lo que antes era la &#8220;Lucha por 15 d&#243;lares&#8221; pronto ser&#225; la &#8220;Lucha por 50 d&#243;lares&#8221;.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-185047" data-post-id="185047" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-185047 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriales category-opinion tag-mc-opinion rj-main-category--editoriales rj-main-category-id--840">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://espanol.reviewjournal.com/opinion/editoriales/editorial-el-aprendizaje-a-distancia-creo-un-nuevo-tipo-de-abandono-escolar-185047/" rel="bookmark">
									<img width="480" height="320" src="https://espanol.reviewjournal.com/wp-content/uploads/2022/07/16650879_web1_etl_aprendizaje_070622_1.jpeg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="Fox Salzman participa en una clase de preescolar a través de Culley Elementary School en Las V ..." loading="lazy" data-attachment-id="185048" data-permalink="https://espanol.reviewjournal.com/opinion/editoriales/editorial-el-aprendizaje-a-distancia-creo-un-nuevo-tipo-de-abandono-escolar-185047/attachment/fox-salzman-participa-en-una-clase-de-preescolar-a-traves-de-culley-elementary-school-en-las-v/" data-orig-file="https://espanol.reviewjournal.com/wp-content/uploads/2022/07/16650879_web1_etl_aprendizaje_070622_1.jpeg" data-orig-size="1200,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fox Salzman participa en una clase de preescolar a través de Culley Elementary School en Las V &#8230;" data-image-description="&lt;p&gt;Fox Salzman participa en una clase de preescolar a través de Culley Elementary School en Las Vegas durante el aprendizaje a distancia. (Michael Salzman)&lt;/p&gt;
" data-image-caption="&lt;p&gt;Fox Salzman participa en una clase de preescolar a través de Culley Elementary School en Las Vegas durante el aprendizaje a distancia. (Michael Salzman)&lt;/p&gt;
" data-medium-file="https://espanol.reviewjournal.com/wp-content/uploads/2022/07/16650879_web1_etl_aprendizaje_070622_1.jpeg?w=450" data-large-file="https://espanol.reviewjournal.com/wp-content/uploads/2022/07/16650879_web1_etl_aprendizaje_070622_1.jpeg?w=980" data-lazy-srcset="https://espanol.reviewjournal.com/wp-content/uploads/2022/07/16650879_web1_etl_aprendizaje_070622_1.jpeg 1200w, https://espanol.reviewjournal.com/wp-content/uploads/2022/07/16650879_web1_etl_aprendizaje_070622_1.jpeg?resize=450,300 450w, https://espanol.reviewjournal.com/wp-content/uploads/2022/07/16650879_web1_etl_aprendizaje_070622_1.jpeg?resize=768,512 768w, https://espanol.reviewjournal.com/wp-content/uploads/2022/07/16650879_web1_etl_aprendizaje_070622_1.jpeg?resize=980,653 980w, https://espanol.reviewjournal.com/wp-content/uploads/2022/07/16650879_web1_etl_aprendizaje_070622_1.jpeg?resize=360,240 360w, https://espanol.reviewjournal.com/wp-content/uploads/2022/07/16650879_web1_etl_aprendizaje_070622_1.jpeg?resize=480,320 480w, https://espanol.reviewjournal.com/wp-content/uploads/2022/07/16650879_web1_etl_aprendizaje_070622_1.jpeg?resize=720,480 720w, https://espanol.reviewjournal.com/wp-content/uploads/2022/07/16650879_web1_etl_aprendizaje_070622_1.jpeg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://espanol.reviewjournal.com/wp-content/uploads/2022/07/16650879_web1_etl_aprendizaje_070622_1.jpeg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://espanol.reviewjournal.com/opinion/editoriales/editorial-el-aprendizaje-a-distancia-creo-un-nuevo-tipo-de-abandono-escolar-185047/" rel="bookmark">EDITORIAL: El aprendizaje a distancia creó un nuevo tipo de abandono escolar</a></div>		<div class="field-info">
										<div class="field-byline">RJ</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2022-07-06T14:41:53-07:00" style="display: none;">julio 6, 2022 - 2:41 pm</time><time class="entry-date updated" datetime="">July 6, 2022 - 2:41 pm</time></div>
							</div>
		<div class="field-excerpt">
			<p>El aprendizaje a distancia durante la pandemia fue desastroso incluso para los ni&#241;os que se conectaron. Pero muchos estudiantes &#8220;inscritos&#8221; no estuvieron realmente atentos.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-184347" data-post-id="184347" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-184347 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriales category-opinion tag-mc-opinion rj-main-category--editoriales rj-main-category-id--840">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://espanol.reviewjournal.com/opinion/editoriales/editorial-la-auditoria-de-los-fondos-para-el-coronavirus-de-nevada-es-muy-necesaria-184347/" rel="bookmark">
									<img width="480" height="320" src="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16631768_web1_etl_auditoria_063022_1.jpeg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="El senador estatal Scott Hammond, republicano por Las Vegas, habla en Las Vegas en agosto de 20 ..." loading="lazy" data-attachment-id="184348" data-permalink="https://espanol.reviewjournal.com/opinion/editoriales/editorial-la-auditoria-de-los-fondos-para-el-coronavirus-de-nevada-es-muy-necesaria-184347/attachment/el-senador-estatal-scott-hammond-republicano-por-las-vegas-habla-en-las-vegas-en-agosto-de-20-3/" data-orig-file="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16631768_web1_etl_auditoria_063022_1.jpeg" data-orig-size="1200,799" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="El senador estatal Scott Hammond, republicano por Las Vegas, habla en Las Vegas en agosto de 20 &#8230;" data-image-description="&lt;p&gt;El senador estatal Scott Hammond, republicano por Las Vegas, habla en Las Vegas en agosto de 2020. (Chase Stevens/Las Vegas Review-Journal) @csstevensphoto&lt;/p&gt;
" data-image-caption="&lt;p&gt;El senador estatal Scott Hammond, republicano por Las Vegas, habla en Las Vegas en agosto de 2020. (Chase Stevens/Las Vegas Review-Journal) @csstevensphoto&lt;/p&gt;
" data-medium-file="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16631768_web1_etl_auditoria_063022_1.jpeg?w=450" data-large-file="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16631768_web1_etl_auditoria_063022_1.jpeg?w=980" data-lazy-srcset="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16631768_web1_etl_auditoria_063022_1.jpeg 1200w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16631768_web1_etl_auditoria_063022_1.jpeg?resize=450,300 450w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16631768_web1_etl_auditoria_063022_1.jpeg?resize=768,511 768w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16631768_web1_etl_auditoria_063022_1.jpeg?resize=980,653 980w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16631768_web1_etl_auditoria_063022_1.jpeg?resize=360,240 360w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16631768_web1_etl_auditoria_063022_1.jpeg?resize=480,320 480w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16631768_web1_etl_auditoria_063022_1.jpeg?resize=720,480 720w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16631768_web1_etl_auditoria_063022_1.jpeg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16631768_web1_etl_auditoria_063022_1.jpeg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://espanol.reviewjournal.com/opinion/editoriales/editorial-la-auditoria-de-los-fondos-para-el-coronavirus-de-nevada-es-muy-necesaria-184347/" rel="bookmark">EDITORIAL: La auditoría de los fondos para el coronavirus de Nevada es muy necesaria</a></div>		<div class="field-info">
										<div class="field-byline">RJ</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2022-06-30T11:18:38-07:00" style="display: none;">junio 30, 2022 - 11:18 am</time><time class="entry-date updated" datetime="">June 30, 2022 - 11:18 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>El gobierno no es conocido por sus gastos prudentes. Por eso, una auditor&#237;a de los fondos de Nevada para el coronavirus es una obviedad, independientemente del esc&#225;ndalo de las pruebas del gobierno de Sisolak.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-184229" data-post-id="184229" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-184229 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriales category-opinion tag-mc-opinion rj-main-category--editoriales rj-main-category-id--840">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://espanol.reviewjournal.com/opinion/editoriales/editorial-tras-la-caida-de-roe-mantengan-las-protestas-pacificas-184229/" rel="bookmark">
									<img width="480" height="320" src="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16628035_web1_etl_roe_062922_1.jpeg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="Activistas del derecho al aborto reaccionan ante el Tribunal Supremo en Washington, el viernes ..." loading="lazy" data-attachment-id="184230" data-permalink="https://espanol.reviewjournal.com/opinion/editoriales/editorial-tras-la-caida-de-roe-mantengan-las-protestas-pacificas-184229/attachment/activistas-del-derecho-al-aborto-reaccionan-ante-el-tribunal-supremo-en-washington-el-viernes-3/" data-orig-file="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16628035_web1_etl_roe_062922_1.jpeg" data-orig-size="1200,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Activistas del derecho al aborto reaccionan ante el Tribunal Supremo en Washington, el viernes &#8230;" data-image-description="&lt;p&gt;Activistas del derecho al aborto reaccionan ante el Tribunal Supremo en Washington, el viernes 24 de junio de 2022. El Tribunal Supremo puso fin a las protecciones constitucionales para el aborto que habían estado vigentes durante casi 50 años en una decisión de su mayoría conservadora que anula el caso Roe v. Wade. (AP Photo/Jacquelyn Martin)&lt;/p&gt;
" data-image-caption="&lt;p&gt;Activistas del derecho al aborto reaccionan ante el Tribunal Supremo en Washington, el viernes 24 de junio de 2022. El Tribunal Supremo puso fin a las protecciones constitucionales para el aborto que habían estado vigentes durante casi 50 años en una decisión de su mayoría conservadora que anula el caso Roe v. Wade. (AP Photo/Jacquelyn Martin)&lt;/p&gt;
" data-medium-file="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16628035_web1_etl_roe_062922_1.jpeg?w=450" data-large-file="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16628035_web1_etl_roe_062922_1.jpeg?w=980" data-lazy-srcset="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16628035_web1_etl_roe_062922_1.jpeg 1200w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16628035_web1_etl_roe_062922_1.jpeg?resize=450,300 450w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16628035_web1_etl_roe_062922_1.jpeg?resize=768,512 768w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16628035_web1_etl_roe_062922_1.jpeg?resize=980,653 980w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16628035_web1_etl_roe_062922_1.jpeg?resize=360,240 360w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16628035_web1_etl_roe_062922_1.jpeg?resize=480,320 480w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16628035_web1_etl_roe_062922_1.jpeg?resize=720,480 720w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16628035_web1_etl_roe_062922_1.jpeg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16628035_web1_etl_roe_062922_1.jpeg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://espanol.reviewjournal.com/opinion/editoriales/editorial-tras-la-caida-de-roe-mantengan-las-protestas-pacificas-184229/" rel="bookmark">EDITORIAL: Tras la caída de Roe, mantengan las protestas pacíficas</a></div>		<div class="field-info">
										<div class="field-byline">RJ</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2022-06-29T14:20:34-07:00" style="display: none;">junio 29, 2022 - 2:20 pm</time><time class="entry-date updated" datetime="">June 29, 2022 - 2:20 pm</time></div>
							</div>
		<div class="field-excerpt">
			<p>Aunque hay un fuerte desacuerdo sobre el aborto, deber&#237;a haber un acuerdo sobre esto: Los disturbios, los saqueos, el vandalismo y la violencia son respuestas inapropiadas a la decisi&#243;n del Tribunal Supremo de anular el caso Roe v. Wade.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-183462" data-post-id="183462" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-183462 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriales category-opinion tag-mc-opinion rj-main-category--opinion rj-main-category-id--35">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://espanol.reviewjournal.com/opinion/editorial-ante-las-dificultades-economicas-los-latinos-se-vuelven-republicanos-183462/" rel="bookmark">
									<img width="480" height="320" src="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16603400_web1_etl_economa_062222_1.jpeg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="Carolina Serrano, a la derecha, coordinadora de participación hispana del Partido Republicano ..." loading="lazy" data-attachment-id="183463" data-permalink="https://espanol.reviewjournal.com/opinion/editorial-ante-las-dificultades-economicas-los-latinos-se-vuelven-republicanos-183462/attachment/carolina-serrano-a-la-derecha-coordinadora-de-participacion-hispana-del-partido-republicano/" data-orig-file="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16603400_web1_etl_economa_062222_1.jpeg" data-orig-size="1200,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Carolina Serrano, a la derecha, coordinadora de participación hispana del Partido Republicano &#8230;" data-image-description="&lt;p&gt;Carolina Serrano, a la derecha, coordinadora de participación hispana del Partido Republicano de Nevada, asiste a Esperanza Igarashi durante un evento de banca telefónica en la sede de Latinos por Trump en Las Vegas, el jueves 22 de octubre de 2020. (Erik Verduzco / Las Vegas Review-Journal) @Erik_Verduzco&lt;/p&gt;
" data-image-caption="&lt;p&gt;Carolina Serrano, a la derecha, coordinadora de participación hispana del Partido Republicano de Nevada, asiste a Esperanza Igarashi durante un evento de banca telefónica en la sede de Latinos por Trump en Las Vegas, el jueves 22 de octubre de 2020. (Erik Verduzco / Las Vegas Review-Journal) @Erik_Verduzco&lt;/p&gt;
" data-medium-file="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16603400_web1_etl_economa_062222_1.jpeg?w=450" data-large-file="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16603400_web1_etl_economa_062222_1.jpeg?w=980" data-lazy-srcset="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16603400_web1_etl_economa_062222_1.jpeg 1200w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16603400_web1_etl_economa_062222_1.jpeg?resize=450,300 450w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16603400_web1_etl_economa_062222_1.jpeg?resize=768,512 768w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16603400_web1_etl_economa_062222_1.jpeg?resize=980,653 980w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16603400_web1_etl_economa_062222_1.jpeg?resize=360,240 360w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16603400_web1_etl_economa_062222_1.jpeg?resize=480,320 480w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16603400_web1_etl_economa_062222_1.jpeg?resize=720,480 720w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16603400_web1_etl_economa_062222_1.jpeg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16603400_web1_etl_economa_062222_1.jpeg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://espanol.reviewjournal.com/opinion/editorial-ante-las-dificultades-economicas-los-latinos-se-vuelven-republicanos-183462/" rel="bookmark">EDITORIAL: Ante las dificultades económicas, los latinos se vuelven republicanos</a></div>		<div class="field-info">
										<div class="field-byline">RJ</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2022-06-22T07:00:13-07:00" style="display: none;">junio 22, 2022 - 7:00 am</time><time class="entry-date updated" datetime="">June 22, 2022 - 12:20 pm</time></div>
							</div>
		<div class="field-excerpt">
			<p>Es probable que el presidente Joe Biden deje su cargo con al menos un gran logro pol&#237;tico. Est&#225; en camino de ser conocido como el presidente responsable de llevar a millones de votantes hispanos al Partido Republicano.</p>
		</div>
	</div>
</article>
				</div>
				</div><div id="rj_widget_text-101" class="rj-widget-num-4 rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><div class="separator-horizontal"></div></div>
		</div><div id="rj_widget_text-83" class="rj-widget-num-5 rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><script type="text/javascript" src="https://s.ntv.io/serve/load.js" async></script>
<style>.rj-story-full > .entry-content div.ntvMOAP{clear:both}</style></div>
		</div><div id="rj_widget_text-27" class="rj-widget-num-6 rj-widget-last rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><div id="rj-wrap-teads"></div>
<div class="rj-ads-wrap-inline rj-teads">
    <div id="inform-perfectpixel-mid1" class="ndn_embed ndn_pp" data-config-width="100%" data-config-height="9/16w" data-config-distributor-id="90277"></div>
</div>
<script type="text/javascript" class="teads" async="true" src="https://a.teads.tv/page/50654/tag"></script></div>
		</div>			</div>
		</div>
	</div><!-- #rjth-region-under-article-content -->

	</div><!-- #content -->

	
</div><!-- #page -->

<footer id="rj-footer" class="rj-container-fluid no-padding">
	<div class="rj-footer">

		
		<div id="rjth-region-footer-row-1" class="widget-area rj-container">
			<a href="https://espanol.reviewjournal.com/" class="custom-logo-link" rel="home"><img width="1200" height="244" src="https://espanol.reviewjournal.com/wp-content/uploads/2022/05/rjesp_logo-new.jpeg" class="custom-logo rj-lazy-load lazy-image" alt="Las Vegas Review-Journal en Español" data-attachment-id="177287" data-permalink="https://espanol.reviewjournal.com/rjesp_logo-new/" data-orig-file="https://espanol.reviewjournal.com/wp-content/uploads/2022/05/rjesp_logo-new.jpeg" data-orig-size="1967,400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Las Vegas Review-Journal en Español" data-image-description="" data-image-caption="&lt;p&gt;Las Vegas Review-Journal en Español&lt;/p&gt;
" data-medium-file="https://espanol.reviewjournal.com/wp-content/uploads/2022/05/rjesp_logo-new.jpeg?w=450" data-large-file="https://espanol.reviewjournal.com/wp-content/uploads/2022/05/rjesp_logo-new.jpeg?w=980" data-lazy-srcset="https://espanol.reviewjournal.com/wp-content/uploads/2022/05/rjesp_logo-new.jpeg 1967w, https://espanol.reviewjournal.com/wp-content/uploads/2022/05/rjesp_logo-new.jpeg?resize=450,92 450w, https://espanol.reviewjournal.com/wp-content/uploads/2022/05/rjesp_logo-new.jpeg?resize=768,156 768w, https://espanol.reviewjournal.com/wp-content/uploads/2022/05/rjesp_logo-new.jpeg?resize=980,199 980w, https://espanol.reviewjournal.com/wp-content/uploads/2022/05/rjesp_logo-new.jpeg?resize=1536,312 1536w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://espanol.reviewjournal.com/wp-content/uploads/2022/05/rjesp_logo-new.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			<div class="social_icons"><a href="https://www.facebook.com/ReviewJournalEspanol" target="_blank"><i aria-hidden="true" class="fa fa-facebook"></i></a><a href="https://twitter.com/rj_espanol" target="_blank"><i aria-hidden="true" class="fa fa-twitter"></i></a><a href="https://www.instagram.com/reviewjournalespanol/" target="_blank"><i aria-hidden="true" class="fa fa-instagram"></i></a><a href="/rss" target="_blank"><i aria-hidden="true" class="fa fa-rss"></i></a></div>			<div class="rj-line"></div>
		</div>

						<div id="rjth-region-footer-row-2" class="widget-area rj-container footer_menu">
					<div id="nav_menu-6" class="rj-widget-num-1 rj-widget-first rj-widget-odd col-xs-6 col-sm-3 col-md-2 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">INFO &#038; EDICIONES</div><div class="menu-info-ediciones-container"><ul id="menu-info-ediciones" class="menu"><li id="menu-item-49134" class="manage-newsletter menu-item menu-item-type-post_type menu-item-object-page menu-item-49134"><a href="https://espanol.reviewjournal.com/email-alerts/">Recibe nuestras noticias de la semana</a></li>
<li id="menu-item-71955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71955"><a href="https://espanol.reviewjournal.com/advertise/">Anúnciate con nosotros</a></li>
</ul></div></div><div id="nav_menu-8" class="rj-widget-num-2 rj-widget-even col-xs-6 col-sm-3 col-md-2 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">SOLUCIONES</div><div class="menu-soluciones-container"><ul id="menu-soluciones" class="menu"><li id="menu-item-37585" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-37585"><a href="https://espanol.reviewjournal.com/advertise/">Anúnciate con nosotros</a></li>
<li id="menu-item-37579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37579"><a href="https://espanol.reviewjournal.com/place-a-classified-ad/">Anuncio clasificado</a></li>
</ul></div></div><div id="nav_menu-7" class="rj-widget-num-3 rj-widget-odd col-xs-6 col-sm-3 col-md-2 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">SUBSCRIPCIONES</div><div class="menu-suscripciones-container"><ul id="menu-suscripciones" class="menu"><li id="menu-item-37639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37639"><a href="https://espanol.reviewjournal.com/suscribete/">Suscríbete</a></li>
<li id="menu-item-148659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148659"><a href="https://espanol.reviewjournal.com/email-alerts/">Suscríbete al botetín</a></li>
</ul></div></div><div id="nav_menu-4" class="rj-widget-num-4 rj-widget-even col-xs-6 col-sm-3 col-md-2 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">CONÉCTATE</div><div class="menu-conectate-container"><ul id="menu-conectate" class="menu"><li id="menu-item-37573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37573"><a href="https://espanol.reviewjournal.com/contactanos/">Contáctanos</a></li>
<li id="menu-item-37643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37643"><a href="https://espanol.reviewjournal.com/feedback/">Comentarios</a></li>
<li id="menu-item-37572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37572"><a href="https://espanol.reviewjournal.com/cartas-al-editor/">Cartas al Editor</a></li>
<li id="menu-item-37683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37683"><a href="https://espanol.reviewjournal.com/at-the-scene/">Enviar una Noticia</a></li>
</ul></div></div><div id="nav_menu-3" class="rj-widget-num-5 rj-widget-last rj-widget-odd double-size col-xs-12 col-sm-8 col-md-4 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">PUBLICACIONES AFILIADAS</div><div class="menu-affiliate-publications-container"><ul id="menu-affiliate-publications" class="menu"><li id="menu-item-37545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37545"><a href="https://www.reviewjournal.com/">Las Vegas Review-Journal</a></li>
<li id="menu-item-37543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37543"><a target="_blank" rel="noopener" href="http://bestoflasvegas.com/">Best of Las Vegas</a></li>
<li id="menu-item-37544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37544"><a target="_blank" rel="noopener" href="https://businesspress.vegas/">Business Press</a></li>
<li id="menu-item-37546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37546"><a target="_blank" rel="noopener" href="http://pvtimes.com/">Pahrump Valley Times</a></li>
<li id="menu-item-37547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37547"><a target="_blank" rel="noopener" href="http://bouldercityreview.com/">Boulder City Review</a></li>
<li id="menu-item-177018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177018"><a href="https://www.reviewjournal.com/homes/new-homes/">LV New Homes Guide</a></li>
<li id="menu-item-177019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177019"><a href="https://www.reviewjournal.com/nevada-preps/">Nevada Preps</a></li>
<li id="menu-item-177020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177020"><a href="https://www.reviewjournal.com/raiders/">Vegas Nation</a></li>
<li id="menu-item-177021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177021"><a href="https://www.reviewjournal.com/rj-magazine/">rj magazine</a></li>
</ul></div></div>				</div>
				
					<div id="rjth-region-footer-row-3" class="widget-area rj-container footer_copyright">
				<div id="rj_widget_text-116" class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><script async src="https://d319npt3v4xvhs.cloudfront.net/shim/embed.js"></script></div>
		</div><div id="rj_widget_text-3" class="rj-widget-num-2 rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><style>#rj-footer .footer_copyright .copyright-pipe {margin: 0 5px;}</style>
<p>Copyright &copy; <span class="current-year">2019</span> <a href="https://www.reviewjournal.com/">Las Vegas Review-Journal, Inc.</a> <span class="copyright-pipe">|</span> <a href="https://www.reviewjournal.com/privacy/">Privacy Policy</a> <span class="copyright-pipe">|</span> <a href="https://www.reviewjournal.com/terms-of-service/">Terms of Service</a></p>
<p class="powered-by">Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&utm_medium=web&utm_campaign=VIP%20Footer%20Credit&utm_term=www.reviewjournal.com" rel="generator" target="_blank">WordPress.com VIP</a></p>
<script>(function ($) {var now = new Date(); $('.current-year').text(now.getFullYear()); })(jQuery); </script></div>
		</div><div id="rj_widget_text-98" class="rj-widget-num-3 rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><script>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</script>
<style>
.rj-story-full .entry-content .Mg2-connext.Mg2-newsletter-inline_notif_mng {display: none}
</style></div>
		</div><div id="rj_widget_text-99" class="rj-widget-num-4 rj-widget-even rj-container no-padding rj-widget rj_widget_text">		<div class="textwidget"><div id="ad-sticky-banner" class="sticky-bottom" data-match-media="(max-width: 1099px)"></div>
<style>
.sticky-bottom{position:fixed !important;left:0;bottom:0;width:100%;max-width:1200px;display:none}
.sticky-bottom#ad-sticky-banner[data-google-query-id]{background:#fff;display:block;z-index:2}
@media (max-width: 1099px) {
.sticky-bottom#ad-sticky-banner{display:block}
}
@media (max-width: 767px) {
#rj-footer{padding-bottom:50px}
.sticky-bottom{height:50px}
#rjth-region-topsponsor{margin-bottom:50px}
#rjth-region-topsponsor .topsponsor-container .topsponsor-close{bottom:65px}
}
@media (min-width: 768px) and (max-width: 1099px) {
#rj-footer{padding-bottom:90px}
.sticky-bottom{height:90px}
#rjth-region-topsponsor{margin-bottom:90px}
#rjth-region-topsponsor .topsponsor-container .topsponsor-close{bottom:140px}
}
@media (min-width: 1100px) {
.sticky-bottom#ad-sticky-banner[data-google-query-id]{left:auto;height:90px}
}
</style></div>
		</div><div id="rj_widget_text-77" class="rj-widget-num-5 rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><IMG SRC="https://ds.reson8.com/insights.gif?rand=[cache_buster]&t=0&pixt=resonate&advkey=0010M00001UKVxaQAH&opptykey=LVER1218A&evkey=200301180&evtype=custom" WIDTH=1 HEIGHT=1 BORDER=0></div>
		</div><div id="rj_widget_text-103" class="rj-widget-num-6 rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><div class="accept-cookie">
  <span class="x-btn">x</span>
    <div class="field-text">
Si continúa navegando o al hacer clic en "Acepto cookies", acepta el almacenamiento de cookies propias y de terceros en su dispositivo y acepta la divulgación de su información personal a nuestros proveedores de servicios externos o socios publicitarios para optimizar su experiencia, analizar el tráfico y personalizar el contenido.
    </div>
    <div class="field-btn">Acepto cookies</div>
</div>
<style>
body .accept-cookie {
    position: fixed;
    z-index: 10000;
    bottom: 0;
    left: 0;
    padding: 10px;
    width: 100%;
    font-size: 13px;
    font-family: "Merriweather", serif;
    color:#fff;
    background-color: rgba(0, 0, 0, 0.7);;
    border: solid 1px #000;
    line-height: 1.3;
    display: none;
}
.accept-cookie .field-btn {
    display: inline-block;
    padding: 5px 10px;
    background-color: #d82121;
    color: #fff;
    font-weight: bold;
    font-size: 14px;
    margin-top: 10px;
    cursor: pointer;
}
.accept-cookie .x-btn {
  float: right;
  display: inline-block;
  margin: 0 0 5px 8px;
  padding: 1px 5px 3px 5px;
  font-size: 16px;
  font-weight: bold;
  color: #fff;
  background-color: #d82121;
  cursor: pointer;
}
</style>
<script>
(function ($) {
    $(document).ready(function (e) {
        if (window.localStorage) {
            check_storage();    
        } else {
            check_cookie();
        }
        
        function check_storage() {
            var is_accept_cookie = getCookie('is_accept_cookie');
            console.log('rj_cookie:'+is_accept_cookie);
            if (is_accept_cookie == '1') {
                return;   
            }

            current_date = new Date().getTime();
            current_date = current_date / (1000); //24*60*60*
            current_date = parseInt(current_date);
            
            $('.accept-cookie .field-btn').click(function() {
                window.localStorage.setItem('rj_cookie_date', current_date);
                window.localStorage.setItem('rj_cookie_diff', (365*24*60*60));
                $('.accept-cookie').hide();
            });
            
            $('.accept-cookie .x-btn').click(function() {
                window.localStorage.setItem('rj_cookie_date', current_date);
                window.localStorage.setItem('rj_cookie_diff', (1*24*60*60));
                $('.accept-cookie').hide();
            });
                
            var rj_cookie_date = window.localStorage.getItem('rj_cookie_date');
            rj_cookie_date = parseInt(rj_cookie_date);
            if (!Number.isInteger(rj_cookie_date)) {
                rj_cookie_date = 0;
            }
            
            var rj_cookie_diff = window.localStorage.getItem('rj_cookie_diff');
            rj_cookie_diff = parseInt(rj_cookie_diff);
            console.log('rj_cookie_diff:'+rj_cookie_diff);
            if (rj_cookie_diff != (365*24*60*60)) {
                rj_cookie_diff = (1*24*60*60);
            }
    
            var date_diff = current_date - rj_cookie_date;
            console.log('rj_cookie_diff:'+ rj_cookie_diff);
            var dd = date_diff/86400;
            dd = dd.toFixed(2);
            console.log('rj_cookie_date:'+dd );
            if (dd > 5) {
                dd = 5;
            }
            //$('.powered-by').append(dd);
            //$('.powered-by').append('<div>'+date_diff+'|'+rj_cookie_diff+'</div>');

            if (date_diff >= rj_cookie_diff) {
                $('.accept-cookie').show(); 
            }
        }
        
        function check_cookie() {
            $('.accept-cookie .field-btn').bind('click', accept_cookie);
            $('.accept-cookie .x-btn').bind('click', x_btn_clicked);
        
            var is_accept_cookie = getCookie('is_accept_cookie');
            if (is_accept_cookie != '1' && is_accept_cookie != '0') {
                $('.accept-cookie').show();    
            } 
        }
        
        function x_btn_clicked() {
            setCookie('is_accept_cookie', '0', 1); //1year = 365, 10 mins = 0.007
            $('.accept-cookie').hide();
        }

        function accept_cookie() {
            setCookie('is_accept_cookie', '1', 365); //1year = 365, 10 mins = 0.007
            $('.accept-cookie').hide();
        }
        function setCookie(cname, cvalue, exdays) {
            var d = new Date();
            d.setTime(d.getTime() + (exdays * 24 * 60 * 60 * 1000));
            var expires = 'expires='+d.toUTCString();
            document.cookie = cname + '=' + cvalue + ';' + expires + ';path=/';
        }
        function getCookie(a) {
            var b = document.cookie.match('(^|[^;]+)\\s*' + a + '\\s*=\\s*([^;]+)');
            return b ? b.pop() : '';
        }
    });
})(jQuery);
</script></div>
		</div><div id="rj_widget_text-104" class="rj-widget-num-7 rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><script type="text/javascript">
    (function(cid,mkt,config,domain) {
        var ml = document.createElement('script');
        var s = document.getElementsByTagName('script')[0] || document.head;
        var cb;
        try {
            if (!(cb = localStorage._matherVer)) {
                throw false;
            }
        } catch (e) {
            cb = Math.round(new Date() / 1.0368e9);
        }
        ml.type = 'text/javascript'; ml.async = true; ml.defer = true; ml.id = '_mljs';
        ml.src = ('https:' == window.location.protocol ? 'https' : 'http') + '://' + (domain || 'js.matheranalytics.com/s') + '/' + cid + '/' + mkt + '/' + (config ? config + '/' : '') + 'ml.js?cb7=' + cb;
        s.parentNode.insertBefore(ml, s);
        })('ma54884','233443800','');
</script></div>
		</div><div id="rj_widget_text-128" class="rj-widget-num-8 rj-widget-last rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><script src="https://rum-static.pingdom.net/pa-6274aedb405b1d0011000c85.js" async></script></div>
		</div>		    </div>
			</div>
</footer><!-- #rj-footer -->

		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		<link rel='stylesheet' id='all-css-0' href='https://espanol.reviewjournal.com/_static/??-eJydzE0KgCAQQOELpZNQiYvoLKZDVP7hOHT9aOEF2r4HHzxFuJwapgaRRQl8nIngwlasu4VSUkHMngMSOFszEwag5yxYxc7JB5SOaIA/TL89fNIWV7XM2oyTNuYF4U44jQ==' type='text/css' media='all' />
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/espanol.reviewjournal.com\/wp-content\/mu-plugins\/jetpack-11.1\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/espanol.reviewjournal.com\/wp-admin\/admin-ajax.php","nonce":"a0d17d60a4","display_exif":"0","display_comments":"0","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/espanol.reviewjournal.com\/wp-login.php?redirect_to=https%3A%2F%2Fespanol.reviewjournal.com%2Fopinion%2Feditoriales%2Fpolicias-se-quedaron-parados-mientras-ninos-eran-masacrados-186112%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
</script>
<script type="text/javascript" src="https://espanol.reviewjournal.com/wp-content/mu-plugins/jetpack-11.1/_inc/build/carousel/jetpack-carousel.min.js?m=1657904799g" ></script><script src='https://stats.wp.com/e-202228.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.1.1',blog:'134834587',post:'186112',tz:'-7',srv:'espanol.reviewjournal.com',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '134834587', '186112' ]);
</script>

			<script>
                var parselyPreload = {eventQueue: [], loaded: false};

                function fireParselyEvent(event) {
                    if (parselyPreload.loaded) {
                        PARSELY.beacon.trackPageView(event);
                    } else {
                        parselyPreload.eventQueue.push(event);
                    }
                }

                // when Parse.ly is done loading, flush the queue
                window.PARSELY = {
                    onload: function () {
                        console.log("Parse.ly code has loaded!");
                        parselyPreload.loaded = true;
                        for (var i = 0; i < parselyPreload.eventQueue.length; i++) {
                            PARSELY.beacon.trackPageView(parselyPreload.eventQueue[i]);
                        }
                    }
                };

							</script>

			<!-- START Parse.ly Include: Standard -->
			<script data-cfasync="false" id="parsely-cfg" data-parsely-site="eltiempolv.com" src="https://cdn.parsely.com/keys/eltiempolv.com/p.js" async="true"></script>
			<!-- END Parse.ly Include: Standard -->
		</body>
</html>
