<!doctype html>
<html lang="es" class="nojs">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<link rel="profile" href="http://gmpg.org/xfn/11">
			<title>Las Vegas Lights FC derrotó a Phoenix Rising FC | Las Vegas Review-Journal en Español</title>
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="AITU7N4mIKhMm3SZLODmtXsbFcjBhPEYsQ6t2-e38h8" />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//media.reviewjournal.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Las Vegas Review-Journal en Español &raquo; Feed" href="https://espanol.reviewjournal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Las Vegas Review-Journal en Español &raquo; Feed de los comentarios" href="https://espanol.reviewjournal.com/comments/feed/" />
<link crossorigin="anonymous" rel='stylesheet' id='rjth-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather:400,700,900|Raleway:400,700,900' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://espanol.reviewjournal.com/_static/??-eJyNjjsOgzAQBS8Uew3CkBRRzgJmESb+IO9GiNvHFBRuEO280ejBtgoTA2Ng4Bk9EqSF51pVL3B2SH3aYcq76Dek6FE0spMKDFGBpbdBZviAix7x7u6ZR36NxIVsg3G/MWvHOlpiGFw0X3HeLPIf/65arZ+6bVT9B/g+UVQ=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-4' href='https://espanol.reviewjournal.com/_static/??/wp-content/plugins/rj/library/xslide/_css/xslide.min.css,/wp-content/mu-plugins/jetpack-11.0/css/jetpack.css?m=1655856402' type='text/css' media='all' />
<script type="text/javascript" src="https://espanol.reviewjournal.com/_static/??-eJyNy0ESgjAMheELWQIMZWTheBatGUmGppoEGW5PFxzA1Vu874ftE1IRR3HwGTMaKPvct90EbED1UcPkVCSUp6H+UJtM0rBdoLYkaVlftaqYvyvqfs5fKGR668PxxPd868YYr3Ec2p4Pkb84WA==" ></script><script src='https://espanol.reviewjournal.com/wp-content/themes/rjth2019/js/layout.min.js?ver=20220131' id='rjth-layout-js'></script>
<script id='rjth-layout-js-after'>
		jQuery( document ).ready(function() {
			if (typeof dataLayer !== "undefined") {
				dataLayer.push({"event": "jQueryIsReady", "jquery_is_ready": true});
			}
		});
</script>
<script id='rjth-post-js-extra'>
var js_data = {"google_api_key":"AIzaSyDMcDUzs0wcz1AkNXgewafVYI8PODGC_cw","gallery_auto_full_screen":"1","gallery_ads_slide_th":"","gallery_ads_slide":"","gallery_ads_under":"","gallery_ads_left":"","gallery_ads_right":"","gallery_ads_under_uid":"","gallery_ads_right_uid":"","gallery_related_story":[{"title":"Las Aces frenan a las Sparks y rompen su racha de derrotas","img":"https:\/\/espanol.reviewjournal.com\/wp-content\/uploads\/2022\/06\/16623266_web1_ETL_ACES_062822_1.jpeg?w=360&h=240&crop=1","link":"https:\/\/espanol.reviewjournal.com\/deportes\/mas-deportes\/las-aces-frenan-a-las-sparks-y-rompen-su-racha-de-derrotas-184003\/"},{"title":"Avalanche y Lightning muestran importancia de intercambios inteligentes","img":"https:\/\/espanol.reviewjournal.com\/wp-content\/uploads\/2022\/06\/16621360_web1_etl_avalanche_062722.jpg?w=360&h=240&crop=1","link":"https:\/\/espanol.reviewjournal.com\/deportes\/avalanche-y-lightning-muestran-la-importancia-de-hacer-intercambios-inteligentes-183958\/"},{"title":"MLB no cobrar\u00e1 cuota de reubicaci\u00f3n de los A\u2019s si el equipo se muda a Las Vegas","img":"https:\/\/espanol.reviewjournal.com\/wp-content\/uploads\/2022\/06\/16620381_web1_etl_mlb_062722_1.jpeg?w=360&h=240&crop=1","link":"https:\/\/espanol.reviewjournal.com\/deportes\/mas-deportes\/mlb-no-cobrara-cuota-de-reubicacion-de-los-as-si-el-equipo-se-muda-a-las-vegas-183944\/"},{"title":"Llegando hasta el final: Legendario \u00e1rbitro de boxeo abre a los ni\u00f1os un espacio en el ring","img":"https:\/\/espanol.reviewjournal.com\/wp-content\/uploads\/2022\/06\/16619918_web1_etl_box_062722_1.jpeg?w=360&h=240&crop=1","link":"https:\/\/espanol.reviewjournal.com\/deportes\/local\/llegando-hasta-el-final-legendario-arbitro-de-boxeo-abre-a-los-ninos-un-espacio-en-el-ring-183908\/"}],"gallery_related_text":"Art\u00edculos Relacionados"};
</script>
<script type="text/javascript" src="https://espanol.reviewjournal.com/_static/??-eJyNj1EOQEAMRC+EIlb8iKOIZSPdrNW0BLdHRPxI+JvJ9LUdWChsRz8ZPwG5uUcvwBZo1g5bsKcJLxMN6CMrAbwTDjU3vMHacdP/nGUjdMZ/V4vDzkB9fHXJD+4pQaPcR6qhTHKlCpVncWp38ZZeKg==" ></script><script async="async" src='//securepubads.g.doubleclick.net/tag/js/gpt.js' id='gpt-js'></script>
<script id='gpt-js-after'>
window.googletag = window.googletag || {cmd: []};
</script>
<script async="async" src='https://media.reviewjournal.com/media/projects/header-bidding/prebid-4.11.0.js' id='prebidjs-js'></script>
<script id='ad-tags-js-extra'>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</script>
<script type="text/javascript" src="https://espanol.reviewjournal.com/_static/??-eJxtjMsKgCAQAH+obStSukSfEj4iVkylNaK+PoKCDt1mDjO4JzAx5ClkTH6bKTCuDtOmPRl0jMpCVjOPmuzLkCLncqFQOi7wdwBenQf4qOz9+PrTDUtfSyE6IduqcRcV7C/e" ></script><link rel="https://api.w.org/" href="https://espanol.reviewjournal.com/wp-json/" /><link rel="alternate" type="application/json" href="https://espanol.reviewjournal.com/wp-json/wp/v2/posts/184101" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://espanol.reviewjournal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://espanol.reviewjournal.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel="canonical" href="https://espanol.reviewjournal.com/deportes/las-vegas-lights-fc-derroto-a-phoenix-rising-fc-184101/" />
<link rel='shortlink' href='https://wp.me/p97KDp-LTn' />
<link rel="alternate" type="application/json+oembed" href="https://espanol.reviewjournal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fespanol.reviewjournal.com%2Fdeportes%2Flas-vegas-lights-fc-derroto-a-phoenix-rising-fc-184101%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://espanol.reviewjournal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fespanol.reviewjournal.com%2Fdeportes%2Flas-vegas-lights-fc-derroto-a-phoenix-rising-fc-184101%2F&#038;format=xml" />

<!-- RJ Meta Tags -->
<meta name="description" content="Las Vegas Lights FC se encuentra en plena recuperaci&#243;n, la escuadra ha hilvanado tres victorias seguidas ante rivales importantes. El viernes 24 de junio toc&#243; el turno a Phoenix Rising FC, equipo que adjudic&#243; a los Lights la primera victoria del torneo de la USL Championship, con una victoria de 2-1, en juego realizado el s&#225;bado 19 de marzo en el Cashman Field." />
<meta name="robots" content="noindex" />
<meta name="rj:id" content="post_id-184101" />
<meta name="vf:container_id" content="post_id-184101" />

<!-- Open Graph Tags -->
<meta property="og:site_name" content="Las Vegas Review-Journal en Español" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Las Vegas Lights FC derrotó a Phoenix Rising FC" />
<meta property="og:url" content="https://espanol.reviewjournal.com/deportes/las-vegas-lights-fc-derroto-a-phoenix-rising-fc-184101/" />
<meta property="og:description" content="Las Vegas Lights FC se encuentra en plena recuperaci&#243;n, la escuadra ha hilvanado tres victorias seguidas ante rivales importantes. El viernes 24 de junio toc&#243; el turno a Phoenix Rising FC..." />
<meta property="og:image" content="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16619627_web1_etl_usl_062722-1-.jpg" />
<meta property="og:image:width" content="1050" />
<meta property="og:image:height" content="700" />
<meta property="article:published_time" content="2022-06-29T01:30:09+00:00" />
<meta property="article:modified_time" content="2022-06-29T01:30:23+00:00" />

<!-- END Open Graph Tags -->

<!-- Twitter Card Tags -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@eltiempolv" />
<meta name="twitter:title" content="Las Vegas Lights FC derrotó a Phoenix Rising FC" />
<meta name="twitter:description" content="Las Vegas Lights FC se encuentra en plena recuperaci&#243;n, la escuadra ha hilvanado tres victorias seguidas ante rivales importantes. El viernes 24 de junio toc&#243; el turno a Phoenix Rising FC..." />
<meta name="twitter:image" content="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16619627_web1_etl_usl_062722-1-.jpg" />

<!-- END Twitter Card Tags -->

<!-- End RJ Meta Tags -->
		<style type="text/css">
			/* If html does not have either class, do not show lazy loaded. */
			html:not( .rj-lazy-load-js-enabled ):not( .js ) .rj-lazy-load {
				display: none;
			}
		</style>
		<script>
            document.documentElement.classList.add(
                'rj-lazy-load-js-enabled'
            );
		</script>
		<style>img#wpstats{display:none}</style>
	<link rel="apple-touch-icon" sizes="180x180" href="https://espanol.reviewjournal.com/wp-content/themes/rjth2019/favicons/rjes/apple-touch-icon.png"><link rel="icon" type="image/png" href="https://espanol.reviewjournal.com/wp-content/themes/rjth2019/favicons/rjes/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="https://espanol.reviewjournal.com/wp-content/themes/rjth2019/favicons/rjes/favicon-16x16.png" sizes="16x16"><link rel="shortcut icon" href="https://espanol.reviewjournal.com/wp-content/themes/rjth2019/favicons/rjes/favicon.ico"><link rel="mask-icon" href="https://espanol.reviewjournal.com/wp-content/themes/rjth2019/favicons/rjes/safari-pinned-tab.svg" color="#c21c2b"/><link rel="manifest" href="https://espanol.reviewjournal.com/wp-content/themes/rjth2019/favicons/rjes/manifest.json"><meta name="msapplication-config" content="https://espanol.reviewjournal.com/wp-content/themes/rjth2019/favicons/rjes/browserconfig.xml"><meta name="theme-color" content="#ffffff"><link rel="amphtml" href="https://espanol.reviewjournal.com/deportes/las-vegas-lights-fc-derroto-a-phoenix-rising-fc-184101/amp/">		<style type="text/css" id="wp-custom-css">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</style>
		

			<!-- BEGIN metadata tag -->
		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"Las Vegas Review-Journal en Espa\u00f1ol","logo":{"@type":"ImageObject","url":"https:\/\/espanol.reviewjournal.com\/wp-content\/uploads\/2022\/05\/rjesp_logo-new.jpeg?w=600","width":600,"height":60}},"mainEntityOfPage":"https:\/\/espanol.reviewjournal.com\/post\/184101","image":["https:\/\/espanol.reviewjournal.com\/wp-content\/uploads\/2022\/06\/16619627_web1_etl_usl_062722-1-.jpg?w=700"],"thumbnailUrl":"https:\/\/espanol.reviewjournal.com\/wp-content\/uploads\/2022\/06\/16619627_web1_etl_usl_062722-1-.jpg?w=150&h=150&crop=1","headline":"Las Vegas Lights FC derrot\u00f3 a Phoenix Rising FC","url":"https:\/\/espanol.reviewjournal.com\/post\/184101","dateCreated":"2022-06-29T01:30:09Z","datePublished":"2022-06-29T01:30:09Z","dateModified":"2022-06-29T01:30:23Z","creator":[{"@type":"Person","name":"Frank Alejandre","url":"https:\/\/espanol.reviewjournal.com\/staff\/frank-alejandre\/"}],"author":[{"@type":"Person","name":"Frank Alejandre","url":"https:\/\/espanol.reviewjournal.com\/staff\/frank-alejandre\/"}],"keywords":"Deportes, Lights FC\/F\u00fatbol, Las Vegas Lights FC, mc-deportes, Soccer, USL Championship, Frank Alejandre","description":"<p>Las Vegas Lights FC se encuentra en plena recuperaci&#0243;n, la escuadra ha hilvanado tres victorias seguidas ante rivales importantes. El viernes 24 de junio toc&#0243; el turno a Phoenix Rising FC, equipo que adjudic&#0243; a los Lights la primera victoria del torneo de la USL Championship, con una victoria de 2-1, en juego realizado el s&#0225;bado 19 de marzo en el Cashman Field.<\/p>","articleSection":"Deportes"}</script>
		<!-- END metadata tag -->
			</head>

<body class="post-template-default single single-post postid-184101 single-format-standard wp-custom-logo rj-main-category--deportes rj-main-category-id--10">
			<script type="text/javascript">
			dataLayer = [{"rj_page_type":"story","node_type":"article","vdo_num":0,"img_num":6,"content_source":"Local","metrics":{"pageType":"article","mediaType":"article","articleId":184101,"articlePublishTime":"2022-06-29T01:30:09+00:00","articleUpdateTime":"2022-06-29T01:30:23+00:00","articleType":"post","author":["Frank Alejandre"],"articleSource":"Local","section":"Deportes","categories":["Deportes","Lights FC\/F\u00fatbol"],"hierarchy":"Deportes","hl-category":"Deportes"}}];
			function gtag() {
				if (!arguments || 'event' !== arguments[0] || !arguments[2] || !arguments[2].event_category || !arguments[2].event_action || !arguments[2].event_label) {
					return;
				}

				var data = arguments[2];
				dataLayer.push({
					'event': 'GAEvent',
					'category': data.event_category,
					'action': data.event_action,
					'label': data.event_label
				});
			}
		</script>
		<!-- Google Tag Manager -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWPMNV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
				j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
				'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer',"GTM-NWPMNV");</script>
		<!-- End Google Tag Manager -->
		
	<header id="header-main">
		<!-- #menu-top -->
		<div class="rj-container menu-top-container">
			<div id="menu-top">
				<div class="menu-top-helper">
					<div id="button-nav-toggle" class="menu-bars">
						<i class="fa fa-bars" aria-hidden="true"></i>
					</div>
					<div id="rjth-region-header">
						<div id="rj_widget_text-86" class="rj-widget-num-1 rj-widget-first rj-widget-odd top-logo-container rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-logo">
<a href="/" title="rj-logo" rel="home" itemprop="url"><img src="/wp-content/uploads/2022/05/rjesp_logo-new.jpeg" alt="site-logo" data-lazy-src="/wp-content/uploads/2022/05/rjesp_logo-new.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" rj-lazy-load lazy-image"><noscript><img src="/wp-content/uploads/2022/05/rjesp_logo-new.jpeg" alt="site-logo" /></noscript></a>
</div>

<div class="rj-skyline">
    <a href="/" title="rj-skyline">
<img src="/wp-content/uploads/2022/05/rjesp_logo-new.jpeg" alt="skyline" data-lazy-src="/wp-content/uploads/2022/05/rjesp_logo-new.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" rj-lazy-load lazy-image"><noscript><img src="/wp-content/uploads/2022/05/rjesp_logo-new.jpeg" alt="skyline"/></noscript>
</a>
</div></div>
		</div><div id="rj_widget_text-87" class="rj-widget-num-2 rj-widget-last rj-widget-even subs-menu-container rj-widget rj_widget_text">		<div class="textwidget"><a id="btn-ext-site" href="https://www.reviewjournal.com/?utm_campaign=ES_Cross_Traffic&utm_source=Main_Nav_Link&utm_medium=NavLink" target="_blank"><span style="color:#000;">RJ</span>INGLÉS</a>
<div class="subs-menu" style="display:none;">
    <a id="mg2-subscribe-link" class="subs-elem subs-now rj-paywall-subscribe" href="/suscribete" style="display:inline-block; text-transform:uppercase;">Suscríbete</a>
</div>
<script>
(function ($) {
//$(document).ready(function (e) {
    $('#btn-ext-site').appendTo('.menu-top-helper');
//});
})(jQuery);
</script>
<style>
#menu-top .subs-menu {bottom: 15px;}
#btn-ext-site {display: none;}
@media (min-width: 768px) {
    #btn-ext-site {
        display: inline-block;
        color: #d82121;
        text-decoration: none;
        font-size: 16px;
        font-weight: 900;
        cursor: pointer;
        position: absolute;
        left: 40px;
        bottom: 20px;
    }
}
</style></div>
		</div>					</div><!-- #rjth-region-header -->

									</div>
			</div>
		</div>
		<!-- end #menu-top -->

		<div class="rj-container menu-main-container">
			<div id="menu-main">
				<div class="menu-weather">
					<a href="/weather" title="Weather Forecast">
						<span class="wdegrees">102°F</span>
						<img class="wicon" alt="weather icon" src="https://res.cloudinary.com/review-journal/image/upload/f_auto,q_auto,c_scale,w_40/webdev/darksky_icon/partly-cloudy-day.png" />
					</a>
				</div>
									<div class="menu-top-menu-container"><ul id="primary-menu" class="nav navbar-nav"><li id="menu-item-14444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14444"><a href="https://espanol.reviewjournal.com/./noticias/">Noticias</a></li>
<li id="menu-item-174228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174228"><a href="https://espanol.reviewjournal.com/./inmigracion/">Inmigración</a></li>
<li id="menu-item-174229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174229"><a href="https://espanol.reviewjournal.com/./crimen/">Crimen</a></li>
<li id="menu-item-174230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174230"><a href="https://espanol.reviewjournal.com/./en-profundo/">En Profundo</a></li>
<li id="menu-item-174231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174231"><a href="https://espanol.reviewjournal.com/./educacion/">Educación</a></li>
<li id="menu-item-14523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14523"><a href="https://espanol.reviewjournal.com/./opinion/">Opinión</a></li>
<li id="menu-item-14673" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14673"><a href="https://espanol.reviewjournal.com/./deportes/">Deportes</a></li>
<li id="menu-item-14615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14615"><a href="https://espanol.reviewjournal.com/./entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-37498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37498"><a href="https://espanol.reviewjournal.com/classifieds/">Clasificados</a></li>
</ul></div>								<div class="menu-search">
					<div class="menu-search-helper">
						<form action="https://espanol.reviewjournal.com/" class="search-form">
							<input class="search-text" name="s" placeholder="Ingrese su término de búsqueda..." type="search">
						</form>
						<a class="search-icon" title="search icon">
							<i class="fa fa-search" aria-hidden="true"></i>
						</a>
					</div>
				</div>
			</div>
		</div>

		<!-- #menu-slide -->
		<div id="side-rail-nav" class="side-rail-nav">
			<a href="#" id="close-side-rail-nav"></a>

			<div id="weather-widget">
				<div class="wdegrees">102°F</div>
				<img class="wicon" alt="weather icon" src="https://res.cloudinary.com/review-journal/image/upload/f_auto,q_auto,c_scale,w_40/webdev/darksky_icon/partly-cloudy-day.png" />
				<span>Partly Cloudy</span>
				<div class="wcity"><a href="/weather" title="Weather Forecast">Las Vegas NV</a></div>
			</div>

			<form action="https://espanol.reviewjournal.com/" class="search-form">
				<input class="search-text" name="s" placeholder="buscar..." type="search">
				<a class="search-icon" title="search icon">
					<i class="fa fa-search" aria-hidden="true"></i>
				</a>
			</form>

			<ul id="slide-menu" class="rj-slide-nav"><li id="menu-item-37508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37508"><a href="/">Inicio</a></li>
<li id="menu-item-177588" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177588"><a href="https://www.reviewjournal.com/?utm_campaign=ES_Cross_Traffic&#038;utm_source=Main_Nav_Link&#038;utm_medium=NavLink">RJINGLÉS</a></li>
<li id="menu-item-182503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182503"><a href="https://espanol.reviewjournal.com/election-results-2022/">Resultados de Elecciones 2022</a></li>
<li id="menu-item-177801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177801"><a href="https://espanol.reviewjournal.com/7at7/">7@7 Video</a></li>
<li id="menu-item-37509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37509"><a href="https://espanol.reviewjournal.com/./noticias/">Noticias</a>
<div class="dropdown">
<h4><a href="https://espanol.reviewjournal.com/./noticias/"><strong>Noticias</strong> <span>Sección</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37510"><a href="https://espanol.reviewjournal.com/./noticias/local-noticias/">Local</a></li>
	<li id="menu-item-37981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37981"><a href="https://espanol.reviewjournal.com/./noticias/salud/">Salud</a></li>
	<li id="menu-item-37530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37530"><a href="https://espanol.reviewjournal.com/./noticias/comunitarias/">Comunitarias</a></li>
	<li id="menu-item-37529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37529"><a href="https://espanol.reviewjournal.com/./noticias/columnas/">Columnas</a></li>
	<li id="menu-item-37511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37511"><a href="https://espanol.reviewjournal.com/./noticias/nacional/">Nacional</a></li>
	<li id="menu-item-37512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37512"><a href="https://espanol.reviewjournal.com/./noticias/mexico/">México</a></li>
	<li id="menu-item-37528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37528"><a href="https://espanol.reviewjournal.com/./noticias/america-latina/">América Latina</a></li>
	<li id="menu-item-37533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37533"><a href="https://espanol.reviewjournal.com/./noticias/internacional/">Internacional</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-37532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37532"><a href="https://espanol.reviewjournal.com/./inmigracion/">Inmigración</a></li>
<li id="menu-item-174242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174242"><a href="https://espanol.reviewjournal.com/./crimen/">Crimen</a></li>
<li id="menu-item-37531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37531"><a href="https://espanol.reviewjournal.com/./en-profundo/">En Profundo</a></li>
<li id="menu-item-174243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-174243"><a href="https://espanol.reviewjournal.com/./educacion/">Educación</a>
<div class="dropdown">
<h4><a href="https://espanol.reviewjournal.com/./educacion/"><strong>Educación</strong> <span>Sección</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-174244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174244"><a href="https://espanol.reviewjournal.com/./educacion/educacion-columnas/">Columnas</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-37518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37518"><a href="https://espanol.reviewjournal.com/./opinion/">Opinión</a></li>
<li id="menu-item-37516" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37516"><a href="https://espanol.reviewjournal.com/./deportes/">Deportes</a>
<div class="dropdown">
<h4><a href="https://espanol.reviewjournal.com/./deportes/"><strong>Deportes</strong> <span>Sección</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37522"><a href="https://espanol.reviewjournal.com/./deportes/local/">Local</a></li>
	<li id="menu-item-37978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37978"><a href="https://espanol.reviewjournal.com/./deportes/raidersnfl/">Raiders/NFL</a></li>
	<li id="menu-item-37980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37980"><a href="https://espanol.reviewjournal.com/./deportes/hockey-golden-knights/">Golden Knights/NHL</a></li>
	<li id="menu-item-37521" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37521"><a href="https://espanol.reviewjournal.com/./deportes/futbol/">Lights FC/Fútbol</a></li>
	<li id="menu-item-37524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37524"><a href="https://espanol.reviewjournal.com/./deportes/ufc/">MMA</a></li>
	<li id="menu-item-37520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37520"><a href="https://espanol.reviewjournal.com/./deportes/boxeo/">Boxeo</a></li>
	<li id="menu-item-37979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37979"><a href="https://espanol.reviewjournal.com/./deportes/unlv/">UNLV</a></li>
	<li id="menu-item-37517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37517"><a href="https://espanol.reviewjournal.com/./deportes/mas-deportes/">Más Deportes</a></li>
	<li id="menu-item-174245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174245"><a href="https://espanol.reviewjournal.com/./deportes/deportes-columnas/">Columnas</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-37513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37513"><a href="https://espanol.reviewjournal.com/./entretenimiento/">Entretenimiento</a>
<div class="dropdown">
<h4><a href="https://espanol.reviewjournal.com/./entretenimiento/"><strong>Entretenimiento</strong> <span>Sección</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37525"><a href="https://espanol.reviewjournal.com/./entretenimiento/escena-local/">Escena Local</a></li>
	<li id="menu-item-37514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37514"><a href="https://espanol.reviewjournal.com/./entretenimiento/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-37977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37977"><a href="https://espanol.reviewjournal.com/./entretenimiento/arte-y-cultura/">Arte y Cultura</a></li>
	<li id="menu-item-174246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174246"><a href="https://espanol.reviewjournal.com/./entretenimiento/a-donde-ir/">A dónde ir</a></li>
	<li id="menu-item-37515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37515"><a href="https://espanol.reviewjournal.com/./entretenimiento/cine/">Cine</a></li>
	<li id="menu-item-174247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174247"><a href="https://espanol.reviewjournal.com/./entretenimiento/gastronomia/">Gastronomía</a></li>
	<li id="menu-item-37982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37982"><a href="https://espanol.reviewjournal.com/./entretenimiento/vida-y-estilo/">Vida y Estilo</a></li>
	<li id="menu-item-174248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174248"><a href="https://espanol.reviewjournal.com/./entretenimiento/entretenimiento-columnas/">Columnas</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-177751" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177751"><a href="https://espanol.reviewjournal.com/podcasts/">Podcasts</a></li>
<li id="menu-item-38291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38291"><a href="https://espanol.reviewjournal.com/./entretenimiento/clase-de-ingles/">Clase de Inglés</a></li>
<li id="menu-item-37519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37519"><a href="https://espanol.reviewjournal.com/classifieds/">Clasificados</a></li>
<li id="menu-item-37676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37676"><a href="https://espanol.reviewjournal.com/directorio/">Directorio</a>
<div class="dropdown">
<h4><a href="https://espanol.reviewjournal.com/directorio/"><strong>Directorio</strong> <span>Sección</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37677"><a href="https://espanol.reviewjournal.com/directorio/servicios-religiosos/">Servicios Religiosos</a></li>
	<li id="menu-item-37678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37678"><a href="https://espanol.reviewjournal.com/directorio/las-vegas-sin-costo/">Las Vegas Sin Costo</a></li>
	<li id="menu-item-37679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37679"><a href="https://espanol.reviewjournal.com/directorio/directorio-de-salud/">Directorio de Salud</a></li>
	<li id="menu-item-37680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37680"><a href="https://espanol.reviewjournal.com/directorio/directorio-comunitario/">Directorio Comunitario</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-141220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-141220"><a href="/brandpublishing">Contenido patrocinado</a>
<div class="dropdown">
<h4><a href="/brandpublishing"><strong>Contenido patrocinado</strong> <span>Sección</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-141221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141221"><a href="/brandpublishing/contenido-patrocinado-local/">Contenido patrocinado &#8211; Local</a></li>
	<li id="menu-item-141222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141222"><a href="/brandpublishing/contenido-patrocinado-salud/">Contenido patrocinado &#8211; Salud</a></li>
</ul>
</div><!-- .dropdown -->
</li>
</ul>			
			<div class="social_icons"><a href="https://www.facebook.com/ReviewJournalEspanol" target="_blank"><i aria-hidden="true" class="fa fa-facebook"></i></a><a href="https://twitter.com/rj_espanol" target="_blank"><i aria-hidden="true" class="fa fa-twitter"></i></a><a href="https://www.instagram.com/reviewjournalespanol/" target="_blank"><i aria-hidden="true" class="fa fa-instagram"></i></a><a href="/rss" target="_blank"><i aria-hidden="true" class="fa fa-rss"></i></a></div>		</div>
		<!-- end #menu-slide -->
	</header>

	<!-- summit ads -->
	<!-- begin region topsponsor -->
			<div id="rjth-region-topsponsor">
			<div class="topsponsor-container">
				<div id="rj_widget_text-50" class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="summit-media" id="ad_summit" data-offset-mobile="0" data-offset-tablet="40" data-offset-pc="40"></div>
<style>
body.rj-summit-ready #paid-post-rail.paid-post-rail-fixed {
    position: relative;
    margin-bottom: 0;
}
body.rj-summit-ready .top-rail-default .top-rail-separator {
    height: 0 !important;
}
#ad_summit {width:100%; height:100%;}
#ad_summit > div {width:100%; height:100%;}
#ad_summit > div > iframe {position: relative; left: 50%; transform: translate(-50%,0%); -webkit-transform: translate(-50%,0%); -ms-transform: translate(-50%,0%);}
.summit-media .vdo-player .jw-wrapper {background-color:#fff;}
</style>
<script>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</script></div>
		</div>			</div>
		</div>
		<!-- end region topsponsor -->

	<div id="page" class="site">

					<div id="rjth-region-top" class="widget-area rj-container-fluid no-padding">
				<div class="row no-gutter">
					<div id="rj_widget_text-120" class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><script>
if (typeof window.$ === 'undefined') {window.$ = window.jQuery;}
window.rj_newline = new RegExp("\n", "g");
</script></div>
		</div><div id="rj_widget_text-132" class="rj-widget-num-2 rj-widget-last rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><div class="img-banner">
    <a href="/election-results-2022/?utm_source=lvrjes&utm_campaign=election_results_2022&utm_medium=banner">
        <picture>
            <source media="(min-width: 992px)" srcset="https://res.cloudinary.com/review-journal/image/upload/f_auto,q_auto,c_scale,w_1200/v1655274576/webdev/Results_2022_desktop-es.jpg" />
            <source media="(min-width: 420px)" srcset="https://res.cloudinary.com/review-journal/image/upload/f_auto,q_auto/v1655274576/webdev/Results_2022_768_es.jpg" />
            <image class="skip-lazy" alt="voter guide" src="https://res.cloudinary.com/review-journal/image/upload/f_auto,q_auto/v1655274576/webdev/Results_2022_420_es.jpg" />
        </picture>
    </a>
</div>
<style>
.default-banner.rj-default-banner {display: none;}
.img-banner img {display: block; width:100%; height: auto; max-height:70px;}
@media (min-width: 768px) {
    .img-banner {
        padding: 0 20px;
    } 
}
@media (min-width: 1240px) { 
   .img-banner {
        padding: 0;
        max-width: 1200px;
        margin: 0 auto;
    }
}
</style></div>
		</div>				</div>
			</div><!-- #rjth-region-top -->
		
		<div id="content" class="site-content">

	<div id="rjth-region-above-article-content" class="rj-container-fluid">
		<div class="widget-area rj-container">
			<div id="rj_widget_text-100" class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd hidden-mobile rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-ads-wrapper" style="margin-top:10px;"><div id="ad-high_impact_1" data-match-media="(min-width: 768px)"></div></div>
<style>@media screen and (min-width: 768px) {#ad-high_impact_1 {min-height: 250px; }}@media screen and (max-width: 767px) {#ad-high_impact_1 {width: 336px; height: 280px; margin: 20px auto 0; display: flex !important; justify-content: center; align-items: center; }}</style>

<div class="separator-horizontal"></div></div>
		</div>		</div>
	</div><!-- #rjth-region-above-article-content -->

	<div class="rj-container-fluid">
		<div class="rj-post-post">
			

												<div class="rj-container">
						<ul class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
								<a itemprop="item" href="/">
									<span itemprop="name">Inicio</span>
								</a>
								<meta itemprop="position" content="1" />
							</li>
																						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
									<span class="separator">&gt;&gt;</span>
									<a itemprop="item" href="https://espanol.reviewjournal.com/deportes/">
										<span itemprop="name">Deportes</span>
									</a>
									<meta itemprop="position" content="2" />
								</li>
													</ul>
					</div>
					
<div class="rj-container">

<div class="rj-zone">
	<article id="post-184101" data-template="7"
	         data-content-source="Local" class="rj-story rj-story-full has-image rj-story-full-7 has-right-sidebar post-184101 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-futbol tag-las-vegas-lights-fc tag-mc-deportes tag-soccer tag-usl-championship rj_author-frank-alejandre rj-main-category--deportes rj-main-category-id--10">

		<header class="entry-header">
			
			<div class="rj-field-main-category category-deportes">
			<a href="https://espanol.reviewjournal.com/deportes/">Deportes</a>
		</div>
	
<h1 class="entry-title">Las Vegas Lights FC derrotó a Phoenix Rising FC</h1>
<div class="post-excerpt" style="display: none;">
	<p>Las Vegas Lights FC se encuentra en plena recuperaci&#0243;n, la escuadra ha hilvanado tres victorias seguidas ante rivales importantes. El viernes 24 de junio toc&#0243; el turno a Phoenix Rising FC, equipo que adjudic&#0243; a los Lights la primera victoria del torneo de la USL Championship, con una victoria de 2-1, en juego realizado el s&#0225;bado 19 de marzo en el Cashman Field.</p>
</div>
		</header><!-- .entry-header -->

		<div class="rj-gallery-container">
			<div class="rj-gallery"></div>
					</div>

		<div class="entry-info-cont">
			<div class="entry-info">
				<div class="info-left">
								<div class="byline-block single-coauthor coauthor-has-image">
									<a class="author-logo" href="https://espanol.reviewjournal.com/staff/frank-alejandre/">
						<img width="100" height="100" src="https://espanol.reviewjournal.com/wp-content/uploads/2022/05/etl_Frank-Alejandre.jpg?w=100&amp;h=100&amp;crop=1" class="attachment-rjth-author-thumb size-rjth-author-thumb rj-lazy-load lazy-image" alt="" data-lazy-srcset="https://espanol.reviewjournal.com/wp-content/uploads/2022/05/etl_Frank-Alejandre.jpg?resize=150,150 150w, https://espanol.reviewjournal.com/wp-content/uploads/2022/05/etl_Frank-Alejandre.jpg?resize=100,100 100w, https://espanol.reviewjournal.com/wp-content/uploads/2022/05/etl_Frank-Alejandre.jpg?resize=300,300 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://espanol.reviewjournal.com/wp-content/uploads/2022/05/etl_Frank-Alejandre.jpg?w=100&amp;h=100&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</a>
								<div class="rj-field-byline">Por					<a href="https://espanol.reviewjournal.com/staff/frank-alejandre/" rel="tag">Frank Alejandre</a>											<span class="byline-pub">
															<span class="byline-pub-separator">/</span>
														<span class="byline-pub-text">Las Vegas Review-Journal en Español</span>
						</span>
									</div>
				<div class="rj-field-published-time">
					junio 28, 2022 - 6:30 pm				</div>
			</div>
						</div>
				<div class="rj-story-social">
							<a class="share-facebook" data-pretext="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fespanol.reviewjournal.com%2Fpost%2F184101" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fespanol.reviewjournal.com%2Fpost%2F184101"
		   onclick="window.open(this.href, 'winpop', 'width=500,height=500'); return false;"><i aria-hidden="true" class="fa fa-facebook"></i></a>
		<a class="share-twitter" data-pretext="https://twitter.com/intent/tweet?url=https%3A%2F%2Fespanol.reviewjournal.com%2Fpost%2F184101&amp;via=rj_espanol" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fespanol.reviewjournal.com%2Fpost%2F184101&#038;via=rj_espanol&#038;text=Las%20Vegas%20Lights%20FC%20derrot%C3%B3%20a%20Phoenix%20Rising%20FC"
		   onclick="window.open(this.href, 'winpop', 'width=500,height=500'); return false;"><i aria-hidden="true" class="fa fa-twitter"></i></a>
		<a class="share-email" data-subject="[Shared Post] Las Vegas Lights FC derrotó a Phoenix Rising FC" data-url="https://espanol.reviewjournal.com/post/184101" data-sitename="Las Vegas Review-Journal en Español" href="mailto:?&subject=[Shared Post] Las Vegas Lights FC derrotó a Phoenix Rising FC&body=You may be interested in the following post: https://espanol.reviewjournal.com/post/184101"><i
				aria-hidden="true" class="fa fa-envelope"></i></a>
						</div>
				<div class="rj-clear">&nbsp;</div>
			</div><!-- .entry-info -->
		</div><!-- .entry-info-cont -->

		
		<div class="entry-content">
			<div class="rj-gallery-elem media-wrap" data-xs-type="image" data-xs-thumb="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16619627_web1_etl_usl_062722-1-.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="Las Vegas Lights FC derrotó a Phoenix Rising FC con marcador de 3-2; un partido vibrante con l ..." src="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16619627_web1_etl_usl_062722-1-.jpg?crop=1" data-lazy-srcset="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16619627_web1_etl_usl_062722-1-.jpg?crop=1 992w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16619627_web1_etl_usl_062722-1-.jpg?h=560 768w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16619627_web1_etl_usl_062722-1-.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16619627_web1_etl_usl_062722-1-.jpg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="Las Vegas Lights FC derrotó a Phoenix Rising FC con marcador de 3-2; un partido vibrante con l ..." src="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16619627_web1_etl_usl_062722-1-.jpg?crop=1" srcset="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16619627_web1_etl_usl_062722-1-.jpg?crop=1 992w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16619627_web1_etl_usl_062722-1-.jpg?h=560 768w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16619627_web1_etl_usl_062722-1-.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">Las Vegas Lights FC derrotó a Phoenix Rising FC con marcador de 3-2; un partido vibrante con llegadas de peligro en ambas porterías. Esta polémica jugada pudo cambiar el rumbo del encuentro, ya que los visitantes argumentaron que el balón había entrado en la valla defendida por Abraham Romero. El viernes 24 de junio de 2022 en el Cashman Field. [Foto Frank Alejandre / Las Vegas Review-Journal en Español]</div></div><div class="rj-gallery-elem media-wrap" data-xs-type="image" data-xs-thumb="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16619627_web1_etl_usl_062722-2-.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="Las Vegas Lights FC derrotó a Phoenix Rising FC con marcador de 3-2. En la foto, pese a la est ..." src="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16619627_web1_etl_usl_062722-2-.jpg?crop=1" data-lazy-srcset="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16619627_web1_etl_usl_062722-2-.jpg?crop=1 992w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16619627_web1_etl_usl_062722-2-.jpg?h=560 768w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16619627_web1_etl_usl_062722-2-.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16619627_web1_etl_usl_062722-2-.jpg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="Las Vegas Lights FC derrotó a Phoenix Rising FC con marcador de 3-2. En la foto, pese a la est ..." src="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16619627_web1_etl_usl_062722-2-.jpg?crop=1" srcset="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16619627_web1_etl_usl_062722-2-.jpg?crop=1 992w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16619627_web1_etl_usl_062722-2-.jpg?h=560 768w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16619627_web1_etl_usl_062722-2-.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">Las Vegas Lights FC derrotó a Phoenix Rising FC con marcador de 3-2. En la foto, pese a la estirada, el portero de origen alemán, Benjamin Lundt, no pudo hacer nada para evitar que el disparo de Cal Jennings se incrustara en la esquina inferior izquierda de su valla. El viernes 24 de junio de 2022 en el Cashman Field. [Foto Frank Alejandre / Las Vegas Review-Journal en Español]</div></div><div class="rj-gallery-elem media-wrap" data-xs-type="image" data-xs-thumb="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16619627_web1_etl_usl_062722-3-.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="Álvaro Quezada (24) de Las Vegas Lights FC sostuvo un intenso duelo con el delantero de origen ..." src="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16619627_web1_etl_usl_062722-3-.jpg?crop=1" data-lazy-srcset="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16619627_web1_etl_usl_062722-3-.jpg?crop=1 992w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16619627_web1_etl_usl_062722-3-.jpg?h=560 768w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16619627_web1_etl_usl_062722-3-.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16619627_web1_etl_usl_062722-3-.jpg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="Álvaro Quezada (24) de Las Vegas Lights FC sostuvo un intenso duelo con el delantero de origen ..." src="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16619627_web1_etl_usl_062722-3-.jpg?crop=1" srcset="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16619627_web1_etl_usl_062722-3-.jpg?crop=1 992w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16619627_web1_etl_usl_062722-3-.jpg?h=560 768w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16619627_web1_etl_usl_062722-3-.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">Álvaro Quezada (24) de Las Vegas Lights FC sostuvo un intenso duelo con el delantero de origen ghanés Richmond Antwi (50) de Phoenix Rising FC. El entrenador Enrique Durán observa atento el desarrollo de las acciones. El viernes 24 de junio de 2022 en el Cashman Field. [Foto Frank Alejandre / Las Vegas Review-Journal en Español]</div></div><div class="rj-gallery-elem media-wrap" data-xs-type="image" data-xs-thumb="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16619627_web1_etl_usl_062722-4-.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="Las Vegas Lights FC derrotó a Phoenix Rising FC con marcador de 3-2; un partido vibrante con l ..." src="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16619627_web1_etl_usl_062722-4-.jpg?crop=1" data-lazy-srcset="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16619627_web1_etl_usl_062722-4-.jpg?crop=1 992w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16619627_web1_etl_usl_062722-4-.jpg?h=560 768w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16619627_web1_etl_usl_062722-4-.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16619627_web1_etl_usl_062722-4-.jpg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="Las Vegas Lights FC derrotó a Phoenix Rising FC con marcador de 3-2; un partido vibrante con l ..." src="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16619627_web1_etl_usl_062722-4-.jpg?crop=1" srcset="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16619627_web1_etl_usl_062722-4-.jpg?crop=1 992w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16619627_web1_etl_usl_062722-4-.jpg?h=560 768w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16619627_web1_etl_usl_062722-4-.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">Las Vegas Lights FC derrotó a Phoenix Rising FC con marcador de 3-2; un partido vibrante con llegadas de peligro en ambas porterías. El ariete de los locales Danny Trejo anotó “de pechito” y se ha convertido en un imán para los niños que esperan a que termine el partido para pedirle un autógrafo. El viernes 24 de junio de 2022 en el Cashman Field. [Foto Frank Alejandre / Las Vegas Review-Journal en Español]</div></div><div class="rj-gallery-elem media-wrap" data-xs-type="image" data-xs-thumb="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16619627_web1_etl_usl_062722-5-.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="Las Vegas Lights FC derrotó a Phoenix Rising FC con marcador de 3-2; un partido vibrante con l ..." src="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16619627_web1_etl_usl_062722-5-.jpg?crop=1" data-lazy-srcset="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16619627_web1_etl_usl_062722-5-.jpg?crop=1 992w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16619627_web1_etl_usl_062722-5-.jpg?h=560 768w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16619627_web1_etl_usl_062722-5-.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16619627_web1_etl_usl_062722-5-.jpg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="Las Vegas Lights FC derrotó a Phoenix Rising FC con marcador de 3-2; un partido vibrante con l ..." src="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16619627_web1_etl_usl_062722-5-.jpg?crop=1" srcset="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16619627_web1_etl_usl_062722-5-.jpg?crop=1 992w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16619627_web1_etl_usl_062722-5-.jpg?h=560 768w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16619627_web1_etl_usl_062722-5-.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">Las Vegas Lights FC derrotó a Phoenix Rising FC con marcador de 3-2; un partido vibrante con llegadas de peligro en ambas porterías. El ariete de los locales Danny Trejo anotó “de pechito” y se ha convertido en un imán para los niños que esperan a que termine el partido para pedirle un autógrafo. El viernes 24 de junio de 2022 en el Cashman Field. [Foto Frank Alejandre / Las Vegas Review-Journal en Español]</div></div><div class="rj-gallery-elem media-wrap" data-xs-type="image" data-xs-thumb="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16619627_web1_etl_usl_062722-6-.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="Las Vegas Lights FC derrotó a Phoenix Rising FC con marcador de 3-2. En el intermedio se “li ..." src="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16619627_web1_etl_usl_062722-6-.jpg?crop=1" data-lazy-srcset="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16619627_web1_etl_usl_062722-6-.jpg?crop=1 992w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16619627_web1_etl_usl_062722-6-.jpg?h=560 768w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16619627_web1_etl_usl_062722-6-.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16619627_web1_etl_usl_062722-6-.jpg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="Las Vegas Lights FC derrotó a Phoenix Rising FC con marcador de 3-2. En el intermedio se “li ..." src="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16619627_web1_etl_usl_062722-6-.jpg?crop=1" srcset="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16619627_web1_etl_usl_062722-6-.jpg?crop=1 992w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16619627_web1_etl_usl_062722-6-.jpg?h=560 768w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16619627_web1_etl_usl_062722-6-.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">Las Vegas Lights FC derrotó a Phoenix Rising FC con marcador de 3-2. En el intermedio se “libró” una guerra de globos con agua, un espectáculo que pretendía ingresar a los libros de récord Guinness. El viernes 24 de junio de 2022 en el Cashman Field. [Foto Frank Alejandre / Las Vegas Review-Journal en Español]</div></div>
<p>Las Vegas Lights FC se encuentra en plena recuperaci&#0243;n, la escuadra ha hilvanado tres victorias seguidas ante rivales importantes. El viernes 24 de junio toc&#0243; el turno a Phoenix Rising FC, equipo que adjudic&#0243; a los Lights la primera victoria del torneo de la USL Championship, con una victoria de 2-1, en juego realizado el s&#0225;bado 19 de marzo en el Cashman Field.</p>
<p>Ahora, los dirigidos por Enrique Dur&#0225;n D&#0237;az est&#0225;n cimentando una estrategia que les ha dado buenos dividendos. Mueven el bal&#0243;n, tratan de mantener la posesi&#0243;n y avanzan desde la propia porter&#0237;a.</p>
<p>Pero en un murmullo que atraves&#0243; los pasillos, se comentaba la presunta contrataci&#0243;n del volante Bruce El-Mesmari Sangochian por las &#0193;guilas del Am&#0233;rica. De ser as&#0237;, se pone de manifiesto que la competitividad de la liga tiene calidad de exportaci&#0243;n.</p>
<p>El juego del viernes 24 de junio fue trabado en sus primeros minutos, la fortaleza de los atacantes de Phoenix Rising FC, encabezados por el jugador ghan&#0233;s Richmond Antwi se notaba en los embates, que fueron bien contenidos por la defensa local, conformada por Alex Lara, Mohamed Traore, Morten Bjorshol y &#0193;lvaro Quezada que, por cierto, fue el encargado de abrir el marcador del partido al minuto 31 de tiempo corrido, mediante un preciso disparo realizado dentro del &#0225;rea grande. El portero de origen alem&#0225;n Benjam&#0237;n Lundt, no pudo hacer nada para evitar que el bal&#0243;n se incrustara en la esquina superior derecha de su porter&#0237;a.</p>
<p>Con una presi&#0243;n incesante para recuperar el bal&#0243;n desde la cancha enemiga, los Lights ampliaron el marcador por medio de un &#8220;riflazo&#8221; que Cal Jennings efectu&#0243; desde fuera del &#0225;rea grande, luego de recibir un excelente pase de Daniel Cris&#0243;stomo, quien recuper&#0243; un bal&#0243;n en la media cancha y avanz&#0243; superando rivales a su paso.</p>
<p>Con una c&#0243;moda ventaja de dos goles, para Las Vegas, los jugadores, cuerpo t&#0233;cnico y &#0225;rbitros: Malik Badawi -central-; Kevin Lock, Jeremy Smith -abanderados- y William Hoffman -cuarto &#0225;rbitro- se fueron al descanso.</p>
<p>En el intermedio se &#8220;libr&#0243;&#8221; una guerra de globos con agua, un espect&#0225;culo que pretend&#0237;a ingresar a los libros de r&#0233;cord Guinness, como la m&#0225;s numerosa en una cancha de f&#0250;tbol soccer, independientemente del resultado, muchas familias con sus ni&#0241;os invadieron la cancha y eligieron un bando para luego lanzar globos a la zona enemiga, en una divertida cruzada de globos rellenos con agua.</p>
<p>La escuadra visitante descont&#0243; al minuto 10 de la segunda mitad, mediante un remate claro dentro del &#0225;rea chica de Santi Moar, quien anot&#0243; su primer gol de la temporada y de paso, detuvo la racha del portero Abraham Romero de 232 minutos sin permitir un gol en casa.</p>
<p>Con el juego bajo control, al minuto 30 de la parte complementaria, Cal Jennings desbord&#0243; a la zaga enemiga y lanz&#0243; un centro que fue rematado con el pecho, por el goleador de los Lights, Danny Trejo. Este fue el tercer partido en el que tanto Trejo como Jennings anotan en la porter&#0237;a enemiga y tambi&#0233;n, afortunadamente en los tres casos, el equipo sum&#0243; de a tres. Phoenix Rising FC trat&#0243; de reaccionar y en los instantes finales, con 11 minutos faltantes en el reloj, Aodhan Quinn descont&#0243; para dejar el marcador final en 3-2 favor los locales.</p>
<p>Con este resultado, los Lights se colocaron en la s&#0233;ptima posici&#0243;n de la tabla con 25 unidades, mismas que Nuevo M&#0233;xico. San Antonio sigue liderando la Conferencia Oeste con 34 puntos, mientras que en la segunda plaza se ubica Colorado Springs Switchbacks FC. El pr&#0243;ximo juego de Las Vegas Lights FC en el Cashman Field ser&#0225; el s&#0225;bado 2 de julio frente a Detroit City a las 7:30 p.m.</p>
			<div class="rj-content-last-elem"></div>
		</div><!-- .entry-content -->
		<div class="rj-isidebar"></div>

		<footer class="entry-footer"  style="display: none;" >
	<span class="tags-links cat-links">Publicado en: <a href="https://espanol.reviewjournal.com/./deportes/" rel="category tag">Deportes</a>, <a href="https://espanol.reviewjournal.com/./deportes/futbol/" rel="category tag">Lights FC/Fútbol</a></span><br/><span class="tags-links">Etiquetado: <a href="https://espanol.reviewjournal.com/tag/las-vegas-lights-fc/" rel="tag">Las Vegas Lights FC</a>, <a href="https://espanol.reviewjournal.com/tag/mc-deportes/" rel="tag">mc-deportes</a>, <a href="https://espanol.reviewjournal.com/tag/soccer/" rel="tag">Soccer</a>, <a href="https://espanol.reviewjournal.com/tag/usl-championship/" rel="tag">USL Championship</a></span><br/></footer><!-- .entry-footer -->

		
	</article><!-- #post-## -->

	<div class="separator-vertical"></div>

	<div id="rj-region-sidebar-1" class="widget-area rj-region rj-right-side">
		<div id="rj_widget_text-23" class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-ads-wrapper">
  <div id="ad-infeed_1x1_1x2_1"></div>
</div>
<style>#ad-infeed_1x1_1x2_1 {min-height: 250px; }</style></div>
		</div><div id="rj_widget_text-80" class="rj-widget-num-2 rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><div class="xrj-scroll-lock" data-top="72" data-end-elem="#rj-region-sidebar-1" style="z-index:20;">
    <div style="background-color:#fff; border-top:solid 1px #fff; border-bottom:solid 1px #fff;">
        <div class="separator-horizontal"></div>

        <div class="rj-gutter-mobile">
            		<div class="rj-most-view"
			 data-provider="parsely"
			 data-title="Más leído"
			 data-start="24h"
			 data-story-num="5"
			 data-section=""
			 data-tag=""
						 data-sort="views"
								>
							<div class="rj-widget-title">Más leído</div>
						<div class="field-story">
										<a class="mv-story "
						   data-view="21"
						   href="https://espanol.reviewjournal.com?p=100500&#038;itm_source=parsely-api">
							<span class="field-number">1</span>
							<div class="field-title">¿Qué puedo hacer si no me devuelven mi depósito de renta?</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="¿Qué puedo hacer si no me devuelven mi depósito de renta?" src="https://espanol.reviewjournal.com/wp-content/uploads/2020/07/etl_opinion_072720.jpg?h=80" data-lazy-src="https://espanol.reviewjournal.com/wp-content/uploads/2020/07/etl_opinion_072720.jpg?h=80&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="¿Qué puedo hacer si no me devuelven mi depósito de renta?"
								     src="https://espanol.reviewjournal.com/wp-content/uploads/2020/07/etl_opinion_072720.jpg?h=80"></noscript>
															</div>
						</a>
										<a class="mv-story "
						   data-view="21"
						   href="https://espanol.reviewjournal.com?p=183948&#038;itm_source=parsely-api">
							<span class="field-number">2</span>
							<div class="field-title">Identifican a hombre baleado en homicidio en el este de Las Vegas</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="Identifican a hombre baleado en homicidio en el este de Las Vegas" src="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16620637_web1_etl_identificado_062722_1.jpeg?h=80" data-lazy-src="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16620637_web1_etl_identificado_062722_1.jpeg?h=80&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="Identifican a hombre baleado en homicidio en el este de Las Vegas"
								     src="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16620637_web1_etl_identificado_062722_1.jpeg?h=80"></noscript>
															</div>
						</a>
										<a class="mv-story "
						   data-view="18"
						   href="https://espanol.reviewjournal.com?p=183901&#038;itm_source=parsely-api">
							<span class="field-number">3</span>
							<div class="field-title">Ejecutivos de Las Vegas dan detalles sobre nuevo proyecto turístico para el sur del Strip</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="Ejecutivos de Las Vegas dan detalles sobre nuevo proyecto turístico para el sur del Strip" src="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16619850_web1_etl_surstrip_062722_1.jpeg?h=80" data-lazy-src="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16619850_web1_etl_surstrip_062722_1.jpeg?h=80&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="Ejecutivos de Las Vegas dan detalles sobre nuevo proyecto turístico para el sur del Strip"
								     src="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16619850_web1_etl_surstrip_062722_1.jpeg?h=80"></noscript>
															</div>
						</a>
										<a class="mv-story "
						   data-view="16"
						   href="https://espanol.reviewjournal.com?p=183993&#038;itm_source=parsely-api">
							<span class="field-number">4</span>
							<div class="field-title">Las tasas hipotecarias aumentan, pero los precios se estabilizan</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="Las tasas hipotecarias aumentan, pero los precios se estabilizan" src="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16613934_web1_etl_viviendas_062922-1-.jpg?h=80" data-lazy-src="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16613934_web1_etl_viviendas_062922-1-.jpg?h=80&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="Las tasas hipotecarias aumentan, pero los precios se estabilizan"
								     src="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16613934_web1_etl_viviendas_062922-1-.jpg?h=80"></noscript>
															</div>
						</a>
										<a class="mv-story "
						   data-view="15"
						   href="https://espanol.reviewjournal.com?p=184010&#038;itm_source=parsely-api">
							<span class="field-number">5</span>
							<div class="field-title">46 muertos tras el hallazgo de un remolque con migrantes en Texas</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="46 muertos tras el hallazgo de un remolque con migrantes en Texas" src="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16623358_web1_ETL_46MUERTOS_062822_1.jpeg?h=80" data-lazy-src="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16623358_web1_ETL_46MUERTOS_062822_1.jpeg?h=80&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="46 muertos tras el hallazgo de un remolque con migrantes en Texas"
								     src="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16623358_web1_ETL_46MUERTOS_062822_1.jpeg?h=80"></noscript>
															</div>
						</a>
							</div>
		</div>
		
        </div>

        <div class="separator-horizontal"></div>
    </div>
</div></div>
		</div><div id="rj_widget_text-79" class="rj-widget-num-3 rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-scroll-lock" data-top="100" data-end-elem="#rj-region-sidebar-1">
<div style="min-height:320px;">
<div class="rj-ads-wrapper" style="overflow:visible;"><div id="ad-sidebar_1"></div></div>
</div>
</div></div>
		</div><div id="rj_widget_text-81" class="rj-widget-num-4 rj-widget-last rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><script>
   (function ($) {
      $(document).ready(function (e) {
         
         var scroll_lock_cont = $('<div>',{'class':'rj-scroll-lock-cont lock-disabled'});
         $('.rj-scroll-lock').wrap(scroll_lock_cont);

         var scroll_lock;
         var end_elem;
         var end_elem_selector;

         var pos_lock_top;
         var pos_lock_end = 0;
         var end_elem_top;
         var end_elem_height;

         var scroll_lock_top;
         var scroll_lock_width;
         var scroll_lock_height;

         var scroll_lock_cont_top;
         
         var has_admin_bar = false;
         if ($('body').hasClass('admin-bar')) {
            has_admin_bar = true;
         }
        

         $('.rj-scroll-lock').each(function() {
            scroll_lock = $(this);
            scroll_lock_cont = $(scroll_lock).closest('.rj-scroll-lock-cont');
            pos_lock_top = 0;
           
            pos_lock_top = parseInt(scroll_lock.attr('data-top'));
            if (has_admin_bar) {
               pos_lock_top = pos_lock_top + 32;
            }
            scroll_lock.attr('data-lock-top',pos_lock_top);
            scroll_lock_width = scroll_lock.width(); //scroll_lock.children().outerWidth(true);
            scroll_lock_height = scroll_lock.height(); //scroll_lock.children().outerHeight(true);

           
            scroll_lock.css({'top':pos_lock_top+'px','height':scroll_lock_height+'px'}); //'width':scroll_lock_width+'px',
            scroll_lock_cont.css({'height':scroll_lock_height+'px'}); //'width':scroll_lock_width+'px',

         });

        
         $(window).on('scroll resize', function() {
            //console.log('w_sc_top:'+$(window).scrollTop());
            if ($(window).width() < 1100) {
               $('.rj-scroll-lock-cont').addClass('lock-disabled');
               return;
            } else {
               $('.rj-scroll-lock-cont').removeClass('lock-disabled');
            }

           
            
            $('.rj-scroll-lock').each(function() {
               scroll_lock = $(this);
               scroll_lock_cont = scroll_lock.closest('.rj-scroll-lock-cont');

               end_elem_selector = scroll_lock.attr('data-end-elem');
               end_elem = $(end_elem_selector);

                end_elem_top = end_elem.offset().top;
                end_elem_height = end_elem.outerHeight();

               scroll_lock_cont_top = scroll_lock_cont.offset().top;
               scroll_lock_height = scroll_lock.height();
               
               pos_lock_top = scroll_lock.attr('data-lock-top');
               pos_lock_top = parseInt(pos_lock_top);
               pos_lock_end = end_elem_top + end_elem_height - pos_lock_top - scroll_lock_height;

//console.log('sctop:'+$(window).scrollTop());
//console.log('pos_lock_end:'+pos_lock_end);

               if ( ($(window).scrollTop() > (scroll_lock_cont_top-pos_lock_top)) && ($(window).scrollTop() < pos_lock_end) ) {
                  scroll_lock_cont.addClass('lock-enabled');
               } else {
                  scroll_lock_cont.removeClass('lock-enabled');
               }
            });
            
         });
      });
   })(jQuery);
</script>
<style>
.rj-scroll-lock {
   position: static;
   z-index: 2;
}
.rj-scroll-lock-cont.lock-enabled .rj-scroll-lock {
   position: fixed;
} 
.rj-scroll-lock-cont.lock-disabled {
   width: auto !important;
   height: auto !important;
}
.rj-scroll-lock-cont.lock-disabled .rj-scroll-lock {
   position: static;
   width: auto !important;
   height: auto !important;
}
</style></div>
		</div>	</div><!-- #rj-region-sidebar-1 -->

</div><!-- rj-zone -->
</div>
		</div><!-- rj-post-post -->
	</div><!-- rj-post-container -->

	<template id="rjth-region-insert-content" class="widget-area">
		<div id="rj_widget_text-108" class="rj-widget-num-1 rj-widget-first rj-widget-odd tpl-1_p-3 tpl-7_p-3 rj-widget rj_widget_text">		<div class="textwidget"><div id="stn-in-article-player" style="clear:both; margin: 15px 0;"></div>
<script>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</script>
<style>
.rj-fuel-77 {
    padding: 20px;
    background-color: #eee;
}
.rj-fuel-77 .f-title {
    margin-top: 7px;
    margin-bottom: 3px;
}
.rj-fuel-77 .f-title a {
    display: block;
    color: #000;
}
.rj-fuel-77 .f-title span {
    display: inline-block;
    vertical-align: middle;
    font-family: Raleway, sans-serif;
    font-size: 20px;
    font-weight: 900;
}
.rj-fuel-77 .f-title  img {
    display: inline-block;
    vertical-align: middle;
    margin-left: 8px;
    margin-right: 8px;
    width: 35px;
}
.rj-fuel-77 .f-desc {
    font-family: "Merriweather", serif;
    font-size: 14px;
    font-weight: 400;
    line-height: 1.42857143;
}
fuel-video section.videowrapper {
    margin-bottom: 10px;
}
fuel-video .videowrapper > .fa-arrows-alt {
    display: none;
}
fuel-video .videoTag .is-sticky {
    top: auto;
    left: auto;
    bottom: 1px;
    right: 1px;
    width: 256px;
    height: 144px;
}
fuel-video .close-button {
    top: auto;
    left: auto;
    bottom: 163px;
    right: 25px;
}
@media (min-width: 768px) {
    fuel-video .videoTag .is-sticky {
        width: 375px;
        height: 211px;
    }
    fuel-video .close-button {
        bottom: 230px;
        right: 25px;
    }
}
</style></div>
		</div><div id="rj_widget_text-82" class="rj-widget-num-2 rj-widget-even tpl-7_p-7 tpl-1_p-7 rj-widget rj_widget_text">		<div class="textwidget"><div id="nativo_article"></div></div>
		</div><div id="rj_widget_text-25" class="rj-widget-num-3 rj-widget-odd tpl-7_p-10 tpl-1_p-10 tpl-2_p-8 tpl-4_p-10 rj-widget rj_widget_text">		<div class="textwidget"><div style="clear: both; text-align: center; margin-top: 10px;"><div id="ad-in_article_1" class="rj-lazy-ad"></div></div></div>
		</div><div id="rj_widget_text-26" class="rj-widget-num-4 rj-widget-last rj-widget-even tpl-7_p-17 tpl-1_p-17 tpl-2_p-13 tpl-4_p-17 rj-widget rj_widget_text">		<div class="textwidget"><div style="clear: both; text-align: center; margin-top: 10px;"><div id="ad-in_article_2" class="rj-lazy-ad"></div></div></div>
		</div>	</template><!-- #rjth-region-insert-content -->

	<div id="rjth-region-under-article-content" class="rj-container-fluid">
		<div class="widget-area rj-container">
			<div class="row no-gutter rj-row-margin-7-9">
				<div id="rj_widget_text-84" class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-fb-like-btn">
<span>No te pierdas las noticias más relevantes. Síguenos en Facebook.</span>
<iframe src="about:blank" width="105" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FReviewJournalEspanol&amp;width=97&amp;layout=button_count&amp;action=like&amp;size=large&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=846558002155573" class="rj-lazy-load lazy-iframe"></iframe><noscript><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FReviewJournalEspanol&width=97&layout=button_count&action=like&size=large&show_faces=false&share=false&height=21&appId=846558002155573" width="105" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></noscript>
</div>
<style>
.rj-fb-like-btn {
margin-top: 5px;
    padding-bottom: 5px;
    border-bottom: solid 1px #ccc;
    text-align:left;
}
.rj-fb-like-btn > span {
font-family: "Merriweather", serif;
font-size:16px;
vertical-align:middle;
margin-right: 10px;
}
.rj-fb-like-btn > iframe {vertical-align:middle;}
</style>
<script>
(function ($) {
$('.rj-fb-like-btn').appendTo('.rj-story-full .entry-info-cont');
})(jQuery);
</script></div>
		</div><div id="rj_widget_text-28" class="rj-widget-num-2 rj-widget-even max-width rev-pc-after rj-widget rj_widget_text">		<div class="textwidget"><div class="separator-horizontal"></div>
<div class="rj-ads-wrapper"><div id="ad-high_impact_4"></div></div>
<div class="separator-horizontal"></div></div>
		</div><div id="rj_widget_render_posts-40" class="rj-widget-num-3 rj-widget-odd latest-news rj-gutter-mobile rj-widget rj_widget_render_posts"><div class="rj-widget-title">LO ÚLTIMO</div>					<div class="rj-story-latest-news-wrap ">
					<article id="post-184003" data-post-id="184003" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-184003 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-mas-deportes tag-mc-deportes rj-main-category--mas-deportes rj-main-category-id--14">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://espanol.reviewjournal.com/deportes/mas-deportes/las-aces-frenan-a-las-sparks-y-rompen-su-racha-de-derrotas-184003/" rel="bookmark">
									<img width="480" height="320" src="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16623266_web1_ETL_ACES_062822_1.jpeg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="La entrenadora de las Aces, Becky Hammon, dirige a su equipo en la segunda mitad durante un par ..." loading="lazy" data-attachment-id="184004" data-permalink="https://espanol.reviewjournal.com/deportes/mas-deportes/las-aces-frenan-a-las-sparks-y-rompen-su-racha-de-derrotas-184003/attachment/la-entrenadora-de-las-aces-becky-hammon-dirige-a-su-equipo-en-la-segunda-mitad-durante-un-par-2/" data-orig-file="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16623266_web1_ETL_ACES_062822_1.jpeg" data-orig-size="1200,717" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="La entrenadora de las Aces, Becky Hammon, dirige a su equipo en la segunda mitad durante un par &#8230;" data-image-description="&lt;p&gt;La entrenadora de las Aces, Becky Hammon, dirige a su equipo en la segunda mitad durante un partido de básquetbol de la WNBA contra Los Angeles Sparks el lunes 23 de mayo de 2022, en el Michelob ULTRA Arena, en Las Vegas.(Benjamin Hager/Las Vegas Review-Journal) @benjaminhphoto&lt;/p&gt;
" data-image-caption="&lt;p&gt;La entrenadora de las Aces, Becky Hammon, dirige a su equipo en la segunda mitad durante un partido de básquetbol de la WNBA contra Los Angeles Sparks el lunes 23 de mayo de 2022, en el Michelob ULTRA Arena, en Las Vegas.(Benjamin Hager/Las Vegas Review-Journal) @benjaminhphoto&lt;/p&gt;
" data-medium-file="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16623266_web1_ETL_ACES_062822_1.jpeg?w=450" data-large-file="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16623266_web1_ETL_ACES_062822_1.jpeg?w=980" data-lazy-srcset="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16623266_web1_ETL_ACES_062822_1.jpeg?resize=360,240 360w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16623266_web1_ETL_ACES_062822_1.jpeg?resize=480,320 480w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16623266_web1_ETL_ACES_062822_1.jpeg?resize=720,480 720w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16623266_web1_ETL_ACES_062822_1.jpeg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16623266_web1_ETL_ACES_062822_1.jpeg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://espanol.reviewjournal.com/deportes/mas-deportes/las-aces-frenan-a-las-sparks-y-rompen-su-racha-de-derrotas-184003/" rel="bookmark">Las Aces frenan a las Sparks y rompen su racha de derrotas</a></div>		<div class="field-info">
										<div class="field-byline">Por Andy Yamashita · / RJ</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2022-06-28T10:19:35-07:00" style="display: none;">junio 28, 2022 - 10:19 am</time><time class="entry-date updated" datetime="">June 28, 2022 - 10:19 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>Las Aces se impusieron a las Sparks por 79-73 el lunes por la noche en el Crypto.com Arena gracias a la gran actuaci&#243;n de la alera A&#8217;ja Wilson y la escolta Kelsey Plum.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-183958" data-post-id="183958" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-183958 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-hockey-golden-knights tag-colorado-avalanche tag-copa-stanley tag-mc-deportes tag-nhl rj-main-category--deportes rj-main-category-id--10">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://espanol.reviewjournal.com/deportes/avalanche-y-lightning-muestran-la-importancia-de-hacer-intercambios-inteligentes-183958/" rel="bookmark">
									<img width="480" height="320" src="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16621360_web1_etl_avalanche_062722.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="Colorado Avalanche posan con la Copa Stanley después de derrotar a Tampa Bay Lightning 2-1 en ..." loading="lazy" data-attachment-id="183959" data-permalink="https://espanol.reviewjournal.com/deportes/avalanche-y-lightning-muestran-la-importancia-de-hacer-intercambios-inteligentes-183958/attachment/colorado-avalanche-posan-con-la-copa-stanley-despues-de-derrotar-a-tampa-bay-lightning-2-1-en/" data-orig-file="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16621360_web1_etl_avalanche_062722.jpg" data-orig-size="1200,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Colorado Avalanche posan con la Copa Stanley después de derrotar a Tampa Bay Lightning 2-1 en &#8230;" data-image-description="&lt;p&gt;Colorado Avalanche posan con la Copa Stanley después de derrotar a Tampa Bay Lightning 2-1 en el Juego 6 de las Finales de la Copa Stanley de hockey de la NHL, el domingo 26 de junio de 2022 en Tampa, Florida. [Foto Phelan Ebenhack / AP]&lt;/p&gt;
" data-image-caption="&lt;p&gt;Colorado Avalanche posan con la Copa Stanley después de derrotar a Tampa Bay Lightning 2-1 en el Juego 6 de las Finales de la Copa Stanley de hockey de la NHL, el domingo 26 de junio de 2022 en Tampa, Florida. [Foto Phelan Ebenhack / AP]&lt;/p&gt;
" data-medium-file="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16621360_web1_etl_avalanche_062722.jpg?w=450" data-large-file="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16621360_web1_etl_avalanche_062722.jpg?w=980" data-lazy-srcset="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16621360_web1_etl_avalanche_062722.jpg 1200w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16621360_web1_etl_avalanche_062722.jpg?resize=450,300 450w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16621360_web1_etl_avalanche_062722.jpg?resize=768,512 768w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16621360_web1_etl_avalanche_062722.jpg?resize=980,653 980w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16621360_web1_etl_avalanche_062722.jpg?resize=360,240 360w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16621360_web1_etl_avalanche_062722.jpg?resize=480,320 480w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16621360_web1_etl_avalanche_062722.jpg?resize=720,480 720w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16621360_web1_etl_avalanche_062722.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16621360_web1_etl_avalanche_062722.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://espanol.reviewjournal.com/deportes/avalanche-y-lightning-muestran-la-importancia-de-hacer-intercambios-inteligentes-183958/" rel="bookmark">Avalanche y Lightning muestran importancia de intercambios inteligentes</a></div>		<div class="field-info">
										<div class="field-byline">Por Stephen Whyno • Associated Press</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2022-06-27T17:10:17-07:00" style="display: none;">junio 27, 2022 - 5:10 pm</time><time class="entry-date updated" datetime="">June 27, 2022 - 5:10 pm</time></div>
							</div>
		<div class="field-excerpt">
			<p>TAMPA, Florida.- En una liga de imitadores conocida por seguir a los campeones de la Copa Stanley, el capit&#225;n de Colorado Avalanche, Gabriel Landeskog, hizo una pausa cuando se le pregunt&#243; qu&#233; podr&#237;an hacer otros equipos para emular su &#233;xito.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-183944" data-post-id="183944" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-183944 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-mas-deportes tag-mc-deportes rj-main-category--mas-deportes rj-main-category-id--14">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://espanol.reviewjournal.com/deportes/mas-deportes/mlb-no-cobrara-cuota-de-reubicacion-de-los-as-si-el-equipo-se-muda-a-las-vegas-183944/" rel="bookmark">
									<img width="480" height="320" src="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16620381_web1_etl_mlb_062722_1.jpeg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="El jardinero izquierdo de los Oakland A&#039;s, Chad Pinder (10), toca la pelota contra la pared en ..." loading="lazy" data-attachment-id="183945" data-permalink="https://espanol.reviewjournal.com/deportes/mas-deportes/mlb-no-cobrara-cuota-de-reubicacion-de-los-as-si-el-equipo-se-muda-a-las-vegas-183944/attachment/el-jardinero-izquierdo-de-los-oakland-as-chad-pinder-10-toca-la-pelota-contra-la-pared-en/" data-orig-file="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16620381_web1_etl_mlb_062722_1.jpeg" data-orig-size="1200,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="El jardinero izquierdo de los Oakland A&#8217;s, Chad Pinder (10), toca la pelota contra la pared en &#8230;" data-image-description="&lt;p&gt;El jardinero izquierdo de los Oakland A&#8217;s, Chad Pinder (10), toca la pelota contra la pared en un doblete de Ozzie Albies, de los Atlanta Braves, durante la sexta entrada de un partido de béisbol el martes 7 de junio de 2022, en Atlanta. (AP Photo/John Bazemore)&lt;/p&gt;
" data-image-caption="&lt;p&gt;El jardinero izquierdo de los Oakland A&#8217;s, Chad Pinder (10), toca la pelota contra la pared en un doblete de Ozzie Albies, de los Atlanta Braves, durante la sexta entrada de un partido de béisbol el martes 7 de junio de 2022, en Atlanta. (AP Photo/John Bazemore)&lt;/p&gt;
" data-medium-file="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16620381_web1_etl_mlb_062722_1.jpeg?w=450" data-large-file="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16620381_web1_etl_mlb_062722_1.jpeg?w=980" data-lazy-srcset="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16620381_web1_etl_mlb_062722_1.jpeg 1200w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16620381_web1_etl_mlb_062722_1.jpeg?resize=450,300 450w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16620381_web1_etl_mlb_062722_1.jpeg?resize=768,512 768w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16620381_web1_etl_mlb_062722_1.jpeg?resize=980,653 980w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16620381_web1_etl_mlb_062722_1.jpeg?resize=360,240 360w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16620381_web1_etl_mlb_062722_1.jpeg?resize=480,320 480w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16620381_web1_etl_mlb_062722_1.jpeg?resize=720,480 720w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16620381_web1_etl_mlb_062722_1.jpeg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16620381_web1_etl_mlb_062722_1.jpeg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://espanol.reviewjournal.com/deportes/mas-deportes/mlb-no-cobrara-cuota-de-reubicacion-de-los-as-si-el-equipo-se-muda-a-las-vegas-183944/" rel="bookmark">MLB no cobrará cuota de reubicación de los A’s si el equipo se muda a Las Vegas</a></div>		<div class="field-info">
										<div class="field-byline">Por Mick Akers · / RJ</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2022-06-27T15:23:48-07:00" style="display: none;">junio 27, 2022 - 3:23 pm</time><time class="entry-date updated" datetime="">June 27, 2022 - 3:23 pm</time></div>
							</div>
		<div class="field-excerpt">
			<p>Si los Oakland Athletics terminan mud&#225;ndose a Las Vegas, la Major League Baseball no cobrar&#237;a al equipo una cuota de reubicaci&#243;n, una indicaci&#243;n de que la liga quiere un equipo en el sur de Nevada, le dijo una fuente con conocimiento de la situaci&#243;n al Review-Journal.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-183908" data-post-id="183908" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-183908 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-local tag-mc-deportes rj-main-category--local rj-main-category-id--13">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://espanol.reviewjournal.com/deportes/local/llegando-hasta-el-final-legendario-arbitro-de-boxeo-abre-a-los-ninos-un-espacio-en-el-ring-183908/" rel="bookmark">
									<img width="480" height="320" src="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16619918_web1_etl_box_062722_1.jpeg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="Geno Spatafora, a la derecha, conecta un puñetazo en la barbilla de Malik Stoot en su combate ..." loading="lazy" data-attachment-id="183909" data-permalink="https://espanol.reviewjournal.com/deportes/local/llegando-hasta-el-final-legendario-arbitro-de-boxeo-abre-a-los-ninos-un-espacio-en-el-ring-183908/attachment/geno-spatafora-a-la-derecha-conecta-un-punetazo-en-la-barbilla-de-malik-stoot-en-su-combate/" data-orig-file="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16619918_web1_etl_box_062722_1.jpeg" data-orig-size="1200,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Geno Spatafora, a la derecha, conecta un puñetazo en la barbilla de Malik Stoot en su combate &#8230;" data-image-description="&lt;p&gt;Geno Spatafora, a la derecha, conecta un puñetazo en la barbilla de Malik Stoot en su combate de 119 libras durante la 2ª exhibición de boxeo anual Juneteenth Classic! en el Steele&#8217;s Boxing Gym el sábado 18 de junio de 2022, en North Las Vegas. (L.E. Baskow/Las Vegas Review-Journal) @Left_Eye_Images&lt;/p&gt;
" data-image-caption="&lt;p&gt;Geno Spatafora, a la derecha, conecta un puñetazo en la barbilla de Malik Stoot en su combate de 119 libras durante la 2ª exhibición de boxeo anual Juneteenth Classic! en el Steele&#8217;s Boxing Gym el sábado 18 de junio de 2022, en North Las Vegas. (L.E. Baskow/Las Vegas Review-Journal) @Left_Eye_Images&lt;/p&gt;
" data-medium-file="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16619918_web1_etl_box_062722_1.jpeg?w=450" data-large-file="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16619918_web1_etl_box_062722_1.jpeg?w=980" data-lazy-srcset="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16619918_web1_etl_box_062722_1.jpeg 1200w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16619918_web1_etl_box_062722_1.jpeg?resize=450,300 450w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16619918_web1_etl_box_062722_1.jpeg?resize=768,512 768w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16619918_web1_etl_box_062722_1.jpeg?resize=980,653 980w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16619918_web1_etl_box_062722_1.jpeg?resize=360,240 360w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16619918_web1_etl_box_062722_1.jpeg?resize=480,320 480w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16619918_web1_etl_box_062722_1.jpeg?resize=720,480 720w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16619918_web1_etl_box_062722_1.jpeg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16619918_web1_etl_box_062722_1.jpeg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://espanol.reviewjournal.com/deportes/local/llegando-hasta-el-final-legendario-arbitro-de-boxeo-abre-a-los-ninos-un-espacio-en-el-ring-183908/" rel="bookmark">Llegando hasta el final: Legendario árbitro de boxeo abre a los niños un espacio en el ring</a></div>		<div class="field-info">
										<div class="field-byline">Por Glenn Puit &#183; / RJ</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2022-06-27T12:33:11-07:00" style="display: none;">junio 27, 2022 - 12:33 pm</time><time class="entry-date updated" datetime="">June 27, 2022 - 12:33 pm</time></div>
							</div>
		<div class="field-excerpt">
			<p>El legendario &#225;rbitro de boxeo Richard Steele siempre antepuso el bienestar de los boxeadores cuando ejerci&#243; de &#225;rbitro en algunos de los combates de boxeo m&#225;s famosos de la historia.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-183805" data-post-id="183805" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-183805 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-local category-mas-deportes tag-baloncesto tag-las-vegas tag-las-vegas-aces tag-mandalay-bay tag-mc-deportes tag-wnba rj_author-anthony-avellaneda rj-main-category--deportes rj-main-category-id--10">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://espanol.reviewjournal.com/deportes/amarga-derrota-de-las-vegas-aces-ante-washington-mystics-en-tiempo-extra-183805/" rel="bookmark">
									<img width="480" height="320" src="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16617297_web1_etl_aces_062522-1-.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="La delantera de Las Vegas Aces, Dearica Hamby (5), defiende contra la delantera de Washington M ..." loading="lazy" data-attachment-id="183806" data-permalink="https://espanol.reviewjournal.com/deportes/amarga-derrota-de-las-vegas-aces-ante-washington-mystics-en-tiempo-extra-183805/attachment/la-delantera-de-las-vegas-aces-dearica-hamby-5-defiende-contra-la-delantera-de-washington-m/" data-orig-file="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16617297_web1_etl_aces_062522-1-.jpg" data-orig-size="1200,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="La delantera de Las Vegas Aces, Dearica Hamby (5), defiende contra la delantera de Washington M &#8230;" data-image-description="&lt;p&gt;La delantera de Las Vegas Aces, Dearica Hamby (5), defiende contra la delantera de Washington Mystics, Elena Delle Donne (11), durante la primera mitad de un partido de baloncesto de la WNBA, en Michelob ULTRA Arena, en Las Vegas, el sábado 25 de junio de 2022. [Foro Erik Verduzco / Las Vegas Review-Journal]&lt;/p&gt;
" data-image-caption="&lt;p&gt;La delantera de Las Vegas Aces, Dearica Hamby (5), defiende contra la delantera de Washington Mystics, Elena Delle Donne (11), durante la primera mitad de un partido de baloncesto de la WNBA, en Michelob ULTRA Arena, en Las Vegas, el sábado 25 de junio de 2022. [Foro Erik Verduzco / Las Vegas Review-Journal]&lt;/p&gt;
" data-medium-file="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16617297_web1_etl_aces_062522-1-.jpg?w=450" data-large-file="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16617297_web1_etl_aces_062522-1-.jpg?w=980" data-lazy-srcset="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16617297_web1_etl_aces_062522-1-.jpg 1200w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16617297_web1_etl_aces_062522-1-.jpg?resize=450,300 450w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16617297_web1_etl_aces_062522-1-.jpg?resize=768,512 768w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16617297_web1_etl_aces_062522-1-.jpg?resize=980,653 980w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16617297_web1_etl_aces_062522-1-.jpg?resize=360,240 360w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16617297_web1_etl_aces_062522-1-.jpg?resize=480,320 480w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16617297_web1_etl_aces_062522-1-.jpg?resize=720,480 720w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16617297_web1_etl_aces_062522-1-.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16617297_web1_etl_aces_062522-1-.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://espanol.reviewjournal.com/deportes/amarga-derrota-de-las-vegas-aces-ante-washington-mystics-en-tiempo-extra-183805/" rel="bookmark">Amarga derrota de Las Vegas Aces ante Washington Mystics en tiempo extra</a></div>		<div class="field-info">
						<div class="field-byline single-coauthor coauthor-has-image">
								<span class="byline-text">Por</span>
				<span class="byline-text"><a href="https://espanol.reviewjournal.com/staff/anthony-avellaneda/" rel="tag">Anthony Avellaneda</a></span>
															<span class="byline-text">/</span>
										<span class="byline-text">RJ en Español</span>
				
			</div>
		
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2022-06-25T23:05:17-07:00" style="display: none;">junio 25, 2022 - 11:05 pm</time><time class="entry-date updated" datetime="">June 25, 2022 - 11:05 pm</time></div>
							</div>
		<div class="field-excerpt">
			<p>Las Vegas Aces (13-4) sigue en la parte alta de la Conferencia Oeste de la WNBA, aunque en su m&#225;s reciente juego en casa sufri&#243; una amarga derrota por 87-86 ante Washington Mystics (12-9), un equipo que siempre es complicado al estar integrado por jugadoras de gran calidad como Elena Delle Donne y Natasha Cloud.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-183631" data-post-id="183631" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-183631 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-local category-mas-deportes tag-mc-deportes rj-main-category--mas-deportes rj-main-category-id--14">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://espanol.reviewjournal.com/deportes/mas-deportes/en-sus-propias-palabras-lo-que-significa-el-titulo-ix-para-las-mujeres-deportistas-de-las-vegas-183631/" rel="bookmark">
									<img width="480" height="320" src="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16607329_web1_etl_mujeres_062322_25.jpeg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="La entrenadora asistente de San Antonio Spurs, Becky Hammon, señala a los jugadores durante la ..." loading="lazy" data-attachment-id="183632" data-permalink="https://espanol.reviewjournal.com/deportes/mas-deportes/en-sus-propias-palabras-lo-que-significa-el-titulo-ix-para-las-mujeres-deportistas-de-las-vegas-183631/attachment/183632/" data-orig-file="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16607329_web1_etl_mujeres_062322_25.jpeg" data-orig-size="1200,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="&lt;p&gt;La entrenadora asistente de San Antonio Spurs, Becky Hammon, señala a los jugadores durante la primera mitad de un partido de baloncesto de la NBA contra Toronto Raptors en San Antonio, el domingo 26 de enero de 2020. [Foto Eric Gay / AP]&lt;/p&gt;
" data-image-caption="&lt;p&gt;La entrenadora asistente de San Antonio Spurs, Becky Hammon, señala a los jugadores durante la primera mitad de un partido de baloncesto de la NBA contra Toronto Raptors en San Antonio, el domingo 26 de enero de 2020. [Foto Eric Gay / AP]&lt;/p&gt;
" data-medium-file="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16607329_web1_etl_mujeres_062322_25.jpeg?w=450" data-large-file="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16607329_web1_etl_mujeres_062322_25.jpeg?w=980" data-lazy-srcset="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16607329_web1_etl_mujeres_062322_25.jpeg 1200w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16607329_web1_etl_mujeres_062322_25.jpeg?resize=450,300 450w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16607329_web1_etl_mujeres_062322_25.jpeg?resize=768,512 768w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16607329_web1_etl_mujeres_062322_25.jpeg?resize=980,653 980w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16607329_web1_etl_mujeres_062322_25.jpeg?resize=360,240 360w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16607329_web1_etl_mujeres_062322_25.jpeg?resize=480,320 480w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16607329_web1_etl_mujeres_062322_25.jpeg?resize=720,480 720w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16607329_web1_etl_mujeres_062322_25.jpeg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16607329_web1_etl_mujeres_062322_25.jpeg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://espanol.reviewjournal.com/deportes/mas-deportes/en-sus-propias-palabras-lo-que-significa-el-titulo-ix-para-las-mujeres-deportistas-de-las-vegas-183631/" rel="bookmark">En sus propias palabras: Lo que significa el Título IX para las mujeres deportistas de Las Vegas</a></div>		<div class="field-info">
										<div class="field-byline">Por Mark Anderson &#183; / RJ</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2022-06-23T12:36:21-07:00" style="display: none;">junio 23, 2022 - 12:36 pm</time><time class="entry-date updated" datetime="">June 24, 2022 - 1:15 pm</time></div>
							</div>
		<div class="field-excerpt">
			<p>El T&#237;tulo IX fue la legislaci&#243;n hist&#243;rica firmada por el presidente Richard Nixon el 23 de junio de 1972, cuyo objetivo era proporcionar oportunidades educativas equitativas para las mujeres, pero tuvo el efecto imprevisto de alterar el panorama del atletismo.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-183611" data-post-id="183611" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-183611 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-local tag-mc-deportes rj-main-category--local rj-main-category-id--13">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://espanol.reviewjournal.com/deportes/local/bryant-de-los-rockies-se-centra-en-volver-a-estar-en-forma-para-el-beisbol-183611/" rel="bookmark">
									<img width="480" height="320" src="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16607120_web1_etl_rockies_062322_1.jpeg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="Kris Bryant, nativo de Las Vegas, de los Colorado Rockies, se ejercita el miércoles antes de s ..." loading="lazy" data-attachment-id="183612" data-permalink="https://espanol.reviewjournal.com/deportes/local/bryant-de-los-rockies-se-centra-en-volver-a-estar-en-forma-para-el-beisbol-183611/attachment/kris-bryant-nativo-de-las-vegas-de-los-colorado-rockies-se-ejercita-el-miercoles-antes-de-s/" data-orig-file="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16607120_web1_etl_rockies_062322_1.jpeg" data-orig-size="1200,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Kris Bryant, nativo de Las Vegas, de los Colorado Rockies, se ejercita el miércoles antes de s &#8230;" data-image-description="&lt;p&gt;Kris Bryant, nativo de Las Vegas, de los Colorado Rockies, se ejercita el miércoles antes de su partido de rehabilitación con los Albuquerque Isotopes contra los Las Vegas Aviators en Las Vegas Ballpark. (Cassie Soto/Las Vegas Review-Journal)&lt;/p&gt;
" data-image-caption="&lt;p&gt;Kris Bryant, nativo de Las Vegas, de los Colorado Rockies, se ejercita el miércoles antes de su partido de rehabilitación con los Albuquerque Isotopes contra los Las Vegas Aviators en Las Vegas Ballpark. (Cassie Soto/Las Vegas Review-Journal)&lt;/p&gt;
" data-medium-file="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16607120_web1_etl_rockies_062322_1.jpeg?w=400" data-large-file="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16607120_web1_etl_rockies_062322_1.jpeg?w=871" data-lazy-srcset="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16607120_web1_etl_rockies_062322_1.jpeg?resize=1200,800 1200w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16607120_web1_etl_rockies_062322_1.jpeg?resize=360,240 360w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16607120_web1_etl_rockies_062322_1.jpeg?resize=480,320 480w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16607120_web1_etl_rockies_062322_1.jpeg?resize=720,480 720w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16607120_web1_etl_rockies_062322_1.jpeg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16607120_web1_etl_rockies_062322_1.jpeg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://espanol.reviewjournal.com/deportes/local/bryant-de-los-rockies-se-centra-en-volver-a-estar-en-forma-para-el-beisbol-183611/" rel="bookmark">Bryant, de los Rockies, se centra en volver a estar en forma para el béisbol</a></div>		<div class="field-info">
										<div class="field-byline">Por Alex Wright &#183; / RJ</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2022-06-23T11:14:27-07:00" style="display: none;">junio 23, 2022 - 11:14 am</time><time class="entry-date updated" datetime="">June 23, 2022 - 11:14 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>Kris Bryant tiene un hogar en Las Vegas cuando no est&#225; en temporada. Entrena en Las Vegas Ballpark durante el invierno.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-183506" data-post-id="183506" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-183506 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-mas-deportes tag-mc-deportes rj-main-category--mas-deportes rj-main-category-id--14">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://espanol.reviewjournal.com/deportes/mas-deportes/la-mlb-considera-las-vegas-con-o-sin-los-as-183506/" rel="bookmark">
									<img width="480" height="320" src="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16603903_web1_etl_mlb_062222_1.jpeg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="Los jugadores de los Oakland Athletics se dirigen al banquillo antes del comienzo del partido i ..." loading="lazy" data-attachment-id="183507" data-permalink="https://espanol.reviewjournal.com/deportes/mas-deportes/la-mlb-considera-las-vegas-con-o-sin-los-as-183506/attachment/los-jugadores-de-los-oakland-athletics-se-dirigen-al-banquillo-antes-del-comienzo-del-partido-i/" data-orig-file="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16603903_web1_etl_mlb_062222_1.jpeg" data-orig-size="1200,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Los jugadores de los Oakland Athletics se dirigen al banquillo antes del comienzo del partido i &#8230;" data-image-description="&lt;p&gt;Los jugadores de los Oakland Athletics se dirigen al banquillo antes del comienzo del partido inaugural contra los Baltimore Orioles el lunes 18 de abril de 2022, en el Oakland Coliseum de Oakland, California. (Chase Stevens/Las Vegas Review-Journal) @csstevensphoto&lt;/p&gt;
" data-image-caption="&lt;p&gt;Los jugadores de los Oakland Athletics se dirigen al banquillo antes del comienzo del partido inaugural contra los Baltimore Orioles el lunes 18 de abril de 2022, en el Oakland Coliseum de Oakland, California. (Chase Stevens/Las Vegas Review-Journal) @csstevensphoto&lt;/p&gt;
" data-medium-file="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16603903_web1_etl_mlb_062222_1.jpeg?w=450" data-large-file="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16603903_web1_etl_mlb_062222_1.jpeg?w=980" data-lazy-srcset="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16603903_web1_etl_mlb_062222_1.jpeg 1200w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16603903_web1_etl_mlb_062222_1.jpeg?resize=450,300 450w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16603903_web1_etl_mlb_062222_1.jpeg?resize=768,512 768w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16603903_web1_etl_mlb_062222_1.jpeg?resize=980,653 980w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16603903_web1_etl_mlb_062222_1.jpeg?resize=360,240 360w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16603903_web1_etl_mlb_062222_1.jpeg?resize=480,320 480w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16603903_web1_etl_mlb_062222_1.jpeg?resize=720,480 720w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16603903_web1_etl_mlb_062222_1.jpeg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16603903_web1_etl_mlb_062222_1.jpeg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://espanol.reviewjournal.com/deportes/mas-deportes/la-mlb-considera-las-vegas-con-o-sin-los-as-183506/" rel="bookmark">La MLB considera Las Vegas, con o sin los A’s</a></div>		<div class="field-info">
										<div class="field-byline">Por Mick Akers &#183; / RJ</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2022-06-22T14:35:06-07:00" style="display: none;">junio 22, 2022 - 2:35 pm</time><time class="entry-date updated" datetime="">June 22, 2022 - 2:35 pm</time></div>
							</div>
		<div class="field-excerpt">
			<p>Independientemente de que los Oakland Athletics acaben en Las Vegas, una cosa es evidente: La Major League Baseball tiene sus ojos puestos en el sur de Nevada.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-183396" data-post-id="183396" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-183396 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-mas-deportes tag-mc-deportes rj-main-category--mas-deportes rj-main-category-id--14">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://espanol.reviewjournal.com/deportes/mas-deportes/tres-conclusiones-de-la-derrota-de-las-aces-en-el-lado-equivocado-de-la-historia-de-la-wnba-183396/" rel="bookmark">
									<img width="480" height="320" src="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16602742_web1_etl_aces_062222_1.jpeg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="La alera de Las Vegas Aces Dearica Hamby (5) y la alera de Chicago Sky Candace Parker (3) corre ..." loading="lazy" data-attachment-id="183397" data-permalink="https://espanol.reviewjournal.com/deportes/mas-deportes/tres-conclusiones-de-la-derrota-de-las-aces-en-el-lado-equivocado-de-la-historia-de-la-wnba-183396/attachment/la-alera-de-las-vegas-aces-dearica-hamby-5-y-la-alera-de-chicago-sky-candace-parker-3-corre/" data-orig-file="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16602742_web1_etl_aces_062222_1.jpeg" data-orig-size="1200,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="La alera de Las Vegas Aces Dearica Hamby (5) y la alera de Chicago Sky Candace Parker (3) corre &#8230;" data-image-description="&lt;p&gt;La alera de Las Vegas Aces Dearica Hamby (5) y la alera de Chicago Sky Candace Parker (3) corren por el balón mientras Parker pierde el control durante la primera mitad de un partido de básquetbol de la WNBA en el Michelob ULTRA Arena el martes 21 de junio de 2022, en Las Vegas. A la izquierda, la escolta de Las Vegas Aces Kelsey Plum (10) y a la derecha, la escolta de Chicago Sky Allie Quigley (14). (Ellen Schmidt/Las Vegas Review-Journal) @ellenschmidttt&lt;/p&gt;
" data-image-caption="&lt;p&gt;La alera de Las Vegas Aces Dearica Hamby (5) y la alera de Chicago Sky Candace Parker (3) corren por el balón mientras Parker pierde el control durante la primera mitad de un partido de básquetbol de la WNBA en el Michelob ULTRA Arena el martes 21 de junio de 2022, en Las Vegas. A la izquierda, la escolta de Las Vegas Aces Kelsey Plum (10) y a la derecha, la escolta de Chicago Sky Allie Quigley (14). (Ellen Schmidt/Las Vegas Review-Journal) @ellenschmidttt&lt;/p&gt;
" data-medium-file="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16602742_web1_etl_aces_062222_1.jpeg?w=450" data-large-file="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16602742_web1_etl_aces_062222_1.jpeg?w=980" data-lazy-srcset="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16602742_web1_etl_aces_062222_1.jpeg 1200w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16602742_web1_etl_aces_062222_1.jpeg?resize=450,300 450w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16602742_web1_etl_aces_062222_1.jpeg?resize=768,512 768w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16602742_web1_etl_aces_062222_1.jpeg?resize=980,653 980w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16602742_web1_etl_aces_062222_1.jpeg?resize=360,240 360w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16602742_web1_etl_aces_062222_1.jpeg?resize=480,320 480w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16602742_web1_etl_aces_062222_1.jpeg?resize=720,480 720w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16602742_web1_etl_aces_062222_1.jpeg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16602742_web1_etl_aces_062222_1.jpeg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://espanol.reviewjournal.com/deportes/mas-deportes/tres-conclusiones-de-la-derrota-de-las-aces-en-el-lado-equivocado-de-la-historia-de-la-wnba-183396/" rel="bookmark">Tres conclusiones de la derrota de las Aces: En el lado equivocado de la historia de la WNBA</a></div>		<div class="field-info">
										<div class="field-byline">Por Andy Yamashita &#183; / RJ</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2022-06-22T10:12:09-07:00" style="display: none;">junio 22, 2022 - 10:12 am</time><time class="entry-date updated" datetime="">June 22, 2022 - 10:12 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>La entrenadora de las Aces, Becky Hammon, solo ha necesitado cuatro palabras para transmitir sus sentimientos. No todas son imprimibles, pero deber&#237;a ser bastante f&#225;cil adivinar cu&#225;l es la que falta.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-183314" data-post-id="183314" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-183314 post type-post status-publish format-standard has-post-thumbnail hentry category-boxeo category-deportes category-local tag-boxeo tag-canelo-alvarez tag-ggg tag-las-vegas tag-mc-deportes tag-saul-canelo-alvarez tag-t-mobile-arena rj_author-adan-jaramillo rj-main-category--boxeo rj-main-category-id--11">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://espanol.reviewjournal.com/deportes/boxeo/tercera-pelea-entre-canelo-y-golovkin-seran-en-t-mobile-arena-183314/" rel="bookmark">
									<img width="480" height="320" src="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16600643_web1_etl_canelo-golovkin_071118.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="Saúl &#039;Canelo&#039; Álvarez frente a Gennady &#039;GGG&#039; Golovkin previo a su segundo combate. (Foto Erik ..." loading="lazy" data-attachment-id="183315" data-permalink="https://espanol.reviewjournal.com/deportes/boxeo/tercera-pelea-entre-canelo-y-golovkin-seran-en-t-mobile-arena-183314/attachment/saul-canelo-alvarez-frente-a-gennady-ggg-golovkin-previo-a-su-segundo-combate-foto-erik/" data-orig-file="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16600643_web1_etl_canelo-golovkin_071118.jpg" data-orig-size="1200,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Saúl &#8216;Canelo&#8217; Álvarez frente a Gennady &#8216;GGG&#8217; Golovkin previo a su segundo combate. (Foto Erik &#8230;" data-image-description="&lt;p&gt;Saúl &#8216;Canelo&#8217; Álvarez frente a Gennady &#8216;GGG&#8217; Golovkin previo a su segundo combate. (Foto Erik Verduzco / Las Vegas Review-Journal).&lt;/p&gt;
" data-image-caption="&lt;p&gt;Saúl &#8216;Canelo&#8217; Álvarez frente a Gennady &#8216;GGG&#8217; Golovkin previo a su segundo combate. (Foto Erik Verduzco / Las Vegas Review-Journal).&lt;/p&gt;
" data-medium-file="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16600643_web1_etl_canelo-golovkin_071118.jpg?w=450" data-large-file="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16600643_web1_etl_canelo-golovkin_071118.jpg?w=980" data-lazy-srcset="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16600643_web1_etl_canelo-golovkin_071118.jpg 1200w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16600643_web1_etl_canelo-golovkin_071118.jpg?resize=450,300 450w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16600643_web1_etl_canelo-golovkin_071118.jpg?resize=768,512 768w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16600643_web1_etl_canelo-golovkin_071118.jpg?resize=980,653 980w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16600643_web1_etl_canelo-golovkin_071118.jpg?resize=360,240 360w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16600643_web1_etl_canelo-golovkin_071118.jpg?resize=480,320 480w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16600643_web1_etl_canelo-golovkin_071118.jpg?resize=720,480 720w, https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16600643_web1_etl_canelo-golovkin_071118.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://espanol.reviewjournal.com/wp-content/uploads/2022/06/16600643_web1_etl_canelo-golovkin_071118.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://espanol.reviewjournal.com/deportes/boxeo/tercera-pelea-entre-canelo-y-golovkin-seran-en-t-mobile-arena-183314/" rel="bookmark">Tercera pelea entre “Canelo” y Golovkin será en T-Mobile Arena</a></div>		<div class="field-info">
						<div class="field-byline single-coauthor coauthor-has-image">
								<span class="byline-text">Por</span>
				<span class="byline-text"><a href="https://espanol.reviewjournal.com/staff/adan-jaramillo/" rel="tag">Adán Jaramillo</a></span>
															<span class="byline-text">/</span>
										<span class="byline-text">RJ en Español</span>
				
			</div>
		
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2022-06-21T16:59:01-07:00" style="display: none;">junio 21, 2022 - 4:59 pm</time><time class="entry-date updated" datetime="">June 21, 2022 - 5:52 pm</time></div>
							</div>
		<div class="field-excerpt">
			<p>El tercer combate entre el mexicano Sa&#250;l &#8220;Canelo&#8221; &#193;lvarez y Gennady &#8220;GGG&#8221; Golovkin ya hab&#237;a sido pactado para el 17 de septiembre, y ahora se anunci&#243; que la pelea se llevar&#225; a cabo en el mismo lugar en donde se dieron los primeros dos encuentros, en T-Mobile Arena.</p>
		</div>
	</div>
</article>
				</div>
				</div><div id="rj_widget_text-101" class="rj-widget-num-4 rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><div class="separator-horizontal"></div></div>
		</div><div id="rj_widget_text-83" class="rj-widget-num-5 rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><script type="text/javascript" src="https://s.ntv.io/serve/load.js" async></script>
<style>.rj-story-full > .entry-content div.ntvMOAP{clear:both}</style></div>
		</div><div id="rj_widget_text-27" class="rj-widget-num-6 rj-widget-last rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><div id="rj-wrap-teads"></div>
<div class="rj-ads-wrap-inline rj-teads">
    <div id="inform-perfectpixel-mid1" class="ndn_embed ndn_pp" data-config-width="100%" data-config-height="9/16w" data-config-distributor-id="90277"></div>
</div>
<script type="text/javascript" class="teads" async="true" src="https://a.teads.tv/page/50654/tag"></script></div>
		</div>			</div>
		</div>
	</div><!-- #rjth-region-under-article-content -->

	</div><!-- #content -->

	
</div><!-- #page -->

<footer id="rj-footer" class="rj-container-fluid no-padding">
	<div class="rj-footer">

		
		<div id="rjth-region-footer-row-1" class="widget-area rj-container">
			<a href="https://espanol.reviewjournal.com/" class="custom-logo-link" rel="home"><img width="1200" height="244" src="https://espanol.reviewjournal.com/wp-content/uploads/2022/05/rjesp_logo-new.jpeg" class="custom-logo rj-lazy-load lazy-image" alt="Las Vegas Review-Journal en Español" data-attachment-id="177287" data-permalink="https://espanol.reviewjournal.com/rjesp_logo-new/" data-orig-file="https://espanol.reviewjournal.com/wp-content/uploads/2022/05/rjesp_logo-new.jpeg" data-orig-size="1967,400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Las Vegas Review-Journal en Español" data-image-description="" data-image-caption="&lt;p&gt;Las Vegas Review-Journal en Español&lt;/p&gt;
" data-medium-file="https://espanol.reviewjournal.com/wp-content/uploads/2022/05/rjesp_logo-new.jpeg?w=450" data-large-file="https://espanol.reviewjournal.com/wp-content/uploads/2022/05/rjesp_logo-new.jpeg?w=980" data-lazy-srcset="https://espanol.reviewjournal.com/wp-content/uploads/2022/05/rjesp_logo-new.jpeg 1967w, https://espanol.reviewjournal.com/wp-content/uploads/2022/05/rjesp_logo-new.jpeg?resize=450,92 450w, https://espanol.reviewjournal.com/wp-content/uploads/2022/05/rjesp_logo-new.jpeg?resize=768,156 768w, https://espanol.reviewjournal.com/wp-content/uploads/2022/05/rjesp_logo-new.jpeg?resize=980,199 980w, https://espanol.reviewjournal.com/wp-content/uploads/2022/05/rjesp_logo-new.jpeg?resize=1536,312 1536w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://espanol.reviewjournal.com/wp-content/uploads/2022/05/rjesp_logo-new.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			<div class="social_icons"><a href="https://www.facebook.com/ReviewJournalEspanol" target="_blank"><i aria-hidden="true" class="fa fa-facebook"></i></a><a href="https://twitter.com/rj_espanol" target="_blank"><i aria-hidden="true" class="fa fa-twitter"></i></a><a href="https://www.instagram.com/reviewjournalespanol/" target="_blank"><i aria-hidden="true" class="fa fa-instagram"></i></a><a href="/rss" target="_blank"><i aria-hidden="true" class="fa fa-rss"></i></a></div>			<div class="rj-line"></div>
		</div>

						<div id="rjth-region-footer-row-2" class="widget-area rj-container footer_menu">
					<div id="nav_menu-6" class="rj-widget-num-1 rj-widget-first rj-widget-odd col-xs-6 col-sm-3 col-md-2 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">INFO &#038; EDICIONES</div><div class="menu-info-ediciones-container"><ul id="menu-info-ediciones" class="menu"><li id="menu-item-49134" class="manage-newsletter menu-item menu-item-type-post_type menu-item-object-page menu-item-49134"><a href="https://espanol.reviewjournal.com/email-alerts/">Recibe nuestras noticias de la semana</a></li>
<li id="menu-item-71955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71955"><a href="https://espanol.reviewjournal.com/advertise/">Anúnciate con nosotros</a></li>
</ul></div></div><div id="nav_menu-8" class="rj-widget-num-2 rj-widget-even col-xs-6 col-sm-3 col-md-2 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">SOLUCIONES</div><div class="menu-soluciones-container"><ul id="menu-soluciones" class="menu"><li id="menu-item-37585" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-37585"><a href="https://espanol.reviewjournal.com/advertise/">Anúnciate con nosotros</a></li>
<li id="menu-item-37579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37579"><a href="https://espanol.reviewjournal.com/place-a-classified-ad/">Anuncio clasificado</a></li>
</ul></div></div><div id="nav_menu-7" class="rj-widget-num-3 rj-widget-odd col-xs-6 col-sm-3 col-md-2 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">SUBSCRIPCIONES</div><div class="menu-suscripciones-container"><ul id="menu-suscripciones" class="menu"><li id="menu-item-37639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37639"><a href="https://espanol.reviewjournal.com/suscribete/">Suscríbete</a></li>
<li id="menu-item-148659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148659"><a href="https://espanol.reviewjournal.com/email-alerts/">Suscríbete al botetín</a></li>
</ul></div></div><div id="nav_menu-4" class="rj-widget-num-4 rj-widget-even col-xs-6 col-sm-3 col-md-2 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">CONÉCTATE</div><div class="menu-conectate-container"><ul id="menu-conectate" class="menu"><li id="menu-item-37573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37573"><a href="https://espanol.reviewjournal.com/contactanos/">Contáctanos</a></li>
<li id="menu-item-37643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37643"><a href="https://espanol.reviewjournal.com/feedback/">Comentarios</a></li>
<li id="menu-item-37572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37572"><a href="https://espanol.reviewjournal.com/cartas-al-editor/">Cartas al Editor</a></li>
<li id="menu-item-37683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37683"><a href="https://espanol.reviewjournal.com/at-the-scene/">Enviar una Noticia</a></li>
</ul></div></div><div id="nav_menu-3" class="rj-widget-num-5 rj-widget-last rj-widget-odd double-size col-xs-12 col-sm-8 col-md-4 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">PUBLICACIONES AFILIADAS</div><div class="menu-affiliate-publications-container"><ul id="menu-affiliate-publications" class="menu"><li id="menu-item-37545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37545"><a href="https://www.reviewjournal.com/">Las Vegas Review-Journal</a></li>
<li id="menu-item-37543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37543"><a target="_blank" rel="noopener" href="http://bestoflasvegas.com/">Best of Las Vegas</a></li>
<li id="menu-item-37544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37544"><a target="_blank" rel="noopener" href="https://businesspress.vegas/">Business Press</a></li>
<li id="menu-item-37546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37546"><a target="_blank" rel="noopener" href="http://pvtimes.com/">Pahrump Valley Times</a></li>
<li id="menu-item-37547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37547"><a target="_blank" rel="noopener" href="http://bouldercityreview.com/">Boulder City Review</a></li>
<li id="menu-item-177018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177018"><a href="https://www.reviewjournal.com/homes/new-homes/">LV New Homes Guide</a></li>
<li id="menu-item-177019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177019"><a href="https://www.reviewjournal.com/nevada-preps/">Nevada Preps</a></li>
<li id="menu-item-177020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177020"><a href="https://www.reviewjournal.com/raiders/">Vegas Nation</a></li>
<li id="menu-item-177021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177021"><a href="https://www.reviewjournal.com/rj-magazine/">rj magazine</a></li>
</ul></div></div>				</div>
				
					<div id="rjth-region-footer-row-3" class="widget-area rj-container footer_copyright">
				<div id="rj_widget_text-116" class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><script async src="https://d319npt3v4xvhs.cloudfront.net/shim/embed.js"></script></div>
		</div><div id="rj_widget_text-3" class="rj-widget-num-2 rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><style>#rj-footer .footer_copyright .copyright-pipe {margin: 0 5px;}</style>
<p>Copyright &copy; <span class="current-year">2019</span> <a href="https://www.reviewjournal.com/">Las Vegas Review-Journal, Inc.</a> <span class="copyright-pipe">|</span> <a href="https://www.reviewjournal.com/privacy/">Privacy Policy</a> <span class="copyright-pipe">|</span> <a href="https://www.reviewjournal.com/terms-of-service/">Terms of Service</a></p>
<p class="powered-by">Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&utm_medium=web&utm_campaign=VIP%20Footer%20Credit&utm_term=www.reviewjournal.com" rel="generator" target="_blank">WordPress.com VIP</a></p>
<script>(function ($) {var now = new Date(); $('.current-year').text(now.getFullYear()); })(jQuery); </script></div>
		</div><div id="rj_widget_text-98" class="rj-widget-num-3 rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><script>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</script>
<style>
.rj-story-full .entry-content .Mg2-connext.Mg2-newsletter-inline_notif_mng {display: none}
</style></div>
		</div><div id="rj_widget_text-99" class="rj-widget-num-4 rj-widget-even rj-container no-padding rj-widget rj_widget_text">		<div class="textwidget"><div id="ad-sticky-banner" class="sticky-bottom" data-match-media="(max-width: 1099px)"></div>
<style>
.sticky-bottom{position:fixed !important;left:0;bottom:0;width:100%;max-width:1200px;display:none}
.sticky-bottom#ad-sticky-banner[data-google-query-id]{background:#fff;display:block;z-index:2}
@media (max-width: 1099px) {
.sticky-bottom#ad-sticky-banner{display:block}
}
@media (max-width: 767px) {
#rj-footer{padding-bottom:50px}
.sticky-bottom{height:50px}
#rjth-region-topsponsor{margin-bottom:50px}
#rjth-region-topsponsor .topsponsor-container .topsponsor-close{bottom:65px}
}
@media (min-width: 768px) and (max-width: 1099px) {
#rj-footer{padding-bottom:90px}
.sticky-bottom{height:90px}
#rjth-region-topsponsor{margin-bottom:90px}
#rjth-region-topsponsor .topsponsor-container .topsponsor-close{bottom:140px}
}
@media (min-width: 1100px) {
.sticky-bottom#ad-sticky-banner[data-google-query-id]{left:auto;height:90px}
}
</style></div>
		</div><div id="rj_widget_text-77" class="rj-widget-num-5 rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><IMG SRC="https://ds.reson8.com/insights.gif?rand=[cache_buster]&t=0&pixt=resonate&advkey=0010M00001UKVxaQAH&opptykey=LVER1218A&evkey=200301180&evtype=custom" WIDTH=1 HEIGHT=1 BORDER=0></div>
		</div><div id="rj_widget_text-103" class="rj-widget-num-6 rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><div class="accept-cookie">
  <span class="x-btn">x</span>
    <div class="field-text">
Si continúa navegando o al hacer clic en "Acepto cookies", acepta el almacenamiento de cookies propias y de terceros en su dispositivo y acepta la divulgación de su información personal a nuestros proveedores de servicios externos o socios publicitarios para optimizar su experiencia, analizar el tráfico y personalizar el contenido.
    </div>
    <div class="field-btn">Acepto cookies</div>
</div>
<style>
body .accept-cookie {
    position: fixed;
    z-index: 10000;
    bottom: 0;
    left: 0;
    padding: 10px;
    width: 100%;
    font-size: 13px;
    font-family: "Merriweather", serif;
    color:#fff;
    background-color: rgba(0, 0, 0, 0.7);;
    border: solid 1px #000;
    line-height: 1.3;
    display: none;
}
.accept-cookie .field-btn {
    display: inline-block;
    padding: 5px 10px;
    background-color: #d82121;
    color: #fff;
    font-weight: bold;
    font-size: 14px;
    margin-top: 10px;
    cursor: pointer;
}
.accept-cookie .x-btn {
  float: right;
  display: inline-block;
  margin: 0 0 5px 8px;
  padding: 1px 5px 3px 5px;
  font-size: 16px;
  font-weight: bold;
  color: #fff;
  background-color: #d82121;
  cursor: pointer;
}
</style>
<script>
(function ($) {
    $(document).ready(function (e) {
        if (window.localStorage) {
            check_storage();    
        } else {
            check_cookie();
        }
        
        function check_storage() {
            var is_accept_cookie = getCookie('is_accept_cookie');
            console.log('rj_cookie:'+is_accept_cookie);
            if (is_accept_cookie == '1') {
                return;   
            }

            current_date = new Date().getTime();
            current_date = current_date / (1000); //24*60*60*
            current_date = parseInt(current_date);
            
            $('.accept-cookie .field-btn').click(function() {
                window.localStorage.setItem('rj_cookie_date', current_date);
                window.localStorage.setItem('rj_cookie_diff', (365*24*60*60));
                $('.accept-cookie').hide();
            });
            
            $('.accept-cookie .x-btn').click(function() {
                window.localStorage.setItem('rj_cookie_date', current_date);
                window.localStorage.setItem('rj_cookie_diff', (1*24*60*60));
                $('.accept-cookie').hide();
            });
                
            var rj_cookie_date = window.localStorage.getItem('rj_cookie_date');
            rj_cookie_date = parseInt(rj_cookie_date);
            if (!Number.isInteger(rj_cookie_date)) {
                rj_cookie_date = 0;
            }
            
            var rj_cookie_diff = window.localStorage.getItem('rj_cookie_diff');
            rj_cookie_diff = parseInt(rj_cookie_diff);
            console.log('rj_cookie_diff:'+rj_cookie_diff);
            if (rj_cookie_diff != (365*24*60*60)) {
                rj_cookie_diff = (1*24*60*60);
            }
    
            var date_diff = current_date - rj_cookie_date;
            console.log('rj_cookie_diff:'+ rj_cookie_diff);
            var dd = date_diff/86400;
            dd = dd.toFixed(2);
            console.log('rj_cookie_date:'+dd );
            if (dd > 5) {
                dd = 5;
            }
            //$('.powered-by').append(dd);
            //$('.powered-by').append('<div>'+date_diff+'|'+rj_cookie_diff+'</div>');

            if (date_diff >= rj_cookie_diff) {
                $('.accept-cookie').show(); 
            }
        }
        
        function check_cookie() {
            $('.accept-cookie .field-btn').bind('click', accept_cookie);
            $('.accept-cookie .x-btn').bind('click', x_btn_clicked);
        
            var is_accept_cookie = getCookie('is_accept_cookie');
            if (is_accept_cookie != '1' && is_accept_cookie != '0') {
                $('.accept-cookie').show();    
            } 
        }
        
        function x_btn_clicked() {
            setCookie('is_accept_cookie', '0', 1); //1year = 365, 10 mins = 0.007
            $('.accept-cookie').hide();
        }

        function accept_cookie() {
            setCookie('is_accept_cookie', '1', 365); //1year = 365, 10 mins = 0.007
            $('.accept-cookie').hide();
        }
        function setCookie(cname, cvalue, exdays) {
            var d = new Date();
            d.setTime(d.getTime() + (exdays * 24 * 60 * 60 * 1000));
            var expires = 'expires='+d.toUTCString();
            document.cookie = cname + '=' + cvalue + ';' + expires + ';path=/';
        }
        function getCookie(a) {
            var b = document.cookie.match('(^|[^;]+)\\s*' + a + '\\s*=\\s*([^;]+)');
            return b ? b.pop() : '';
        }
    });
})(jQuery);
</script></div>
		</div><div id="rj_widget_text-104" class="rj-widget-num-7 rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><script type="text/javascript">
    (function(cid,mkt,config,domain) {
        var ml = document.createElement('script');
        var s = document.getElementsByTagName('script')[0] || document.head;
        var cb;
        try {
            if (!(cb = localStorage._matherVer)) {
                throw false;
            }
        } catch (e) {
            cb = Math.round(new Date() / 1.0368e9);
        }
        ml.type = 'text/javascript'; ml.async = true; ml.defer = true; ml.id = '_mljs';
        ml.src = ('https:' == window.location.protocol ? 'https' : 'http') + '://' + (domain || 'js.matheranalytics.com/s') + '/' + cid + '/' + mkt + '/' + (config ? config + '/' : '') + 'ml.js?cb7=' + cb;
        s.parentNode.insertBefore(ml, s);
        })('ma54884','233443800','');
</script></div>
		</div><div id="rj_widget_text-128" class="rj-widget-num-8 rj-widget-last rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><script src="https://rum-static.pingdom.net/pa-6274aedb405b1d0011000c85.js" async></script></div>
		</div>		    </div>
			</div>
</footer><!-- #rj-footer -->

		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		<link rel='stylesheet' id='all-css-0' href='https://espanol.reviewjournal.com/_static/??-eJydzE0KgCAQQOELpaNk0SY6i9kQlT9D49D1o4UXaPsefPCQCiVXzBWSKIqyH5nhxEo+XMpabSCVTSIyBH8XYYzAz0F4q1XyFlEH5g7+MO228ElLmu04uMk415sX4GY4dQ==' type='text/css' media='all' />
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/espanol.reviewjournal.com\/wp-content\/mu-plugins\/jetpack-11.0\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/espanol.reviewjournal.com\/wp-admin\/admin-ajax.php","nonce":"b5cc58a2b0","display_exif":"0","display_comments":"0","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/espanol.reviewjournal.com\/wp-login.php?redirect_to=https%3A%2F%2Fespanol.reviewjournal.com%2Fdeportes%2Flas-vegas-lights-fc-derroto-a-phoenix-rising-fc-184101%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
</script>
<script type="text/javascript" src="https://espanol.reviewjournal.com/wp-content/mu-plugins/jetpack-11.0/_inc/build/carousel/jetpack-carousel.min.js?m=1654804430g" ></script><script src='https://stats.wp.com/e-202226.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.0',blog:'134834587',post:'184101',tz:'-7',srv:'espanol.reviewjournal.com',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '134834587', '184101' ]);
</script>

			<script>
                var parselyPreload = {eventQueue: [], loaded: false};

                function fireParselyEvent(event) {
                    if (parselyPreload.loaded) {
                        PARSELY.beacon.trackPageView(event);
                    } else {
                        parselyPreload.eventQueue.push(event);
                    }
                }

                // when Parse.ly is done loading, flush the queue
                window.PARSELY = {
                    onload: function () {
                        console.log("Parse.ly code has loaded!");
                        parselyPreload.loaded = true;
                        for (var i = 0; i < parselyPreload.eventQueue.length; i++) {
                            PARSELY.beacon.trackPageView(parselyPreload.eventQueue[i]);
                        }
                    }
                };

							</script>

			<!-- START Parse.ly Include: Standard -->
			<script data-cfasync="false" id="parsely-cfg" data-parsely-site="eltiempolv.com" src="https://cdn.parsely.com/keys/eltiempolv.com/p.js" async="true"></script>
			<!-- END Parse.ly Include: Standard -->
		</body>
</html>
