<!doctype html>
<html lang="es" class="nojs">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<link rel="profile" href="http://gmpg.org/xfn/11">
			<title>Panadería le ofrece a los diabéticos una línea de productos sin azúcar | Las Vegas Review-Journal en Español</title>
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="AITU7N4mIKhMm3SZLODmtXsbFcjBhPEYsQ6t2-e38h8" />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//media.reviewjournal.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Las Vegas Review-Journal en Español &raquo; Feed" href="https://espanol.reviewjournal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Las Vegas Review-Journal en Español &raquo; Feed de los comentarios" href="https://espanol.reviewjournal.com/comments/feed/" />
<link crossorigin="anonymous" rel='stylesheet' id='rjth-fonts-css' href='https://fonts.googleapis.com/css?family=Merriweather:400,700,900|Raleway:400,700,900' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://espanol.reviewjournal.com/_static/??-eJyNjssOgjAQRX/IdqgpoAvjt5ShhmofpDOE8PeWGBaNiXF777lnBtZZYIpsIwNPNliC/OTp3KgreDdkkzd4lF6Y1VIKVmjZywaQqIplcFGW8AQ/fMSb/4/c9XMirmAX0S9jwfZ2dMQw+IQvcbz5ra8W6A2RQ/G5dXD3cFNdd2m10n37BiV3YEQ=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-4' href='https://espanol.reviewjournal.com/_static/??/wp-content/plugins/rj/library/xslide/_css/xslide.min.css,/wp-content/mu-plugins/jetpack-11.5/css/jetpack.css?m=1669147224' type='text/css' media='all' />
<script type="text/javascript" src="https://espanol.reviewjournal.com/_static/??-eJyNy0ESgjAMheELUUIZQF04nkVLRpKhqSZBx9vTBQdw9Rbv++H7CqmIozj4ghkNlH3pu3gBNqD6qGFyKhLKw1A/qG0madkaqC1JWre5VhXze0P9HfMXCpmeenc88C1f4zSdxyEOp5F3kcc4XQ==" ></script><script src='https://espanol.reviewjournal.com/wp-content/themes/rjth2019/js/layout.min.js?ver=20220131' id='rjth-layout-js'></script>
<script id='rjth-layout-js-after'>
		jQuery( document ).ready(function() {
			if (typeof dataLayer !== "undefined") {
				dataLayer.push({"event": "jQueryIsReady", "jquery_is_ready": true});
			}
		});
</script>
<script id='rjth-post-js-extra'>
var js_data = {"google_api_key":"AIzaSyDMcDUzs0wcz1AkNXgewafVYI8PODGC_cw","gallery_auto_full_screen":"1","gallery_ads_slide_th":"","gallery_ads_slide":"","gallery_ads_under":"","gallery_ads_left":"","gallery_ads_right":"","gallery_ads_under_uid":"","gallery_ads_right_uid":"","gallery_related_story":[{"title":"Microf\u00e1brica de Las Vegas busca dar una nueva vida a los palillos chinos","img":"https:\/\/espanol.reviewjournal.com\/wp-content\/uploads\/2022\/11\/17177736_web1_ETL_MICROFBRICA_112522_1.jpg?w=360&h=240&crop=1","link":"https:\/\/espanol.reviewjournal.com\/noticias\/local-noticias\/microfabrica-de-las-vegas-busca-dar-una-nueva-vida-a-los-palillos-chinos-200573\/"},{"title":"La espera termin\u00f3, los compradores llegan a las tiendas para las ofertas del Black Friday","img":"https:\/\/espanol.reviewjournal.com\/wp-content\/uploads\/2022\/11\/17177449_web1_ETL_FRIDAY_112522_1.jpg?w=360&h=240&crop=1","link":"https:\/\/espanol.reviewjournal.com\/noticias\/local-noticias\/la-espera-termino-los-compradores-llegan-a-las-tiendas-para-las-ofertas-del-black-friday-200520\/"},{"title":"Gu\u00eda de eventos festivos en el valle de Las Vegas","img":"https:\/\/espanol.reviewjournal.com\/wp-content\/uploads\/2022\/11\/17177263_web1_ETL_EVENTOS_112522_1.jpg?w=360&h=240&crop=1","link":"https:\/\/espanol.reviewjournal.com\/noticias\/local-noticias\/guia-de-eventos-festivos-en-el-valle-de-las-vegas-200503\/"},{"title":"Los vientos de Las Vegas disminuir\u00e1n para tener un viernes soleado y templado","img":"https:\/\/espanol.reviewjournal.com\/wp-content\/uploads\/2022\/11\/17177148_web1_ETL_VIENTOS_112522_1.jpg?w=360&h=240&crop=1","link":"https:\/\/espanol.reviewjournal.com\/noticias\/local-noticias\/los-vientos-de-las-vegas-disminuiran-para-tener-un-viernes-soleado-y-templado-200491\/"}],"gallery_related_text":"Art\u00edculos Relacionados"};
</script>
<script type="text/javascript" src="https://espanol.reviewjournal.com/_static/??-eJzTLy/QTc7PK0nNK9EvyClNz8wr1i/K0i8oTcrJTNbPAnF0IRy93Mw8vaxiHX3sOnIyk4oSiyr1K1KKEtOJVFuUWlwAkibW6OKczJRU/XigqyBMAvoQnijIL4ZZYp9ra2hmZmFuZGJhaJEFAPGzXjM=" ></script><script async="async" src='//securepubads.g.doubleclick.net/tag/js/gpt.js' id='gpt-js'></script>
<script id='gpt-js-after'>
window.googletag = window.googletag || {cmd: []};
</script>
<script async="async" src='https://media.reviewjournal.com/media/projects/header-bidding/prebid-4.11.0.js' id='prebidjs-js'></script>
<script id='ad-tags-js-extra'>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</script>
<script type="text/javascript" src="https://espanol.reviewjournal.com/_static/??-eJxtjEsKgCAUAC/U8+UicRMdJUxDFH/0lKjTR1DQot3MYgb3AjqnuqaKJTTrEuHmsbQlOI2eUBmoytK8OPMylEyVRZeYpw5/BxDUeUDIytyPrz/dFEcuhORSDP3gLxX4L+I=" ></script><link rel="https://api.w.org/" href="https://espanol.reviewjournal.com/wp-json/" /><link rel="alternate" type="application/json" href="https://espanol.reviewjournal.com/wp-json/wp/v2/posts/200595" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://espanol.reviewjournal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://espanol.reviewjournal.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel="canonical" href="https://espanol.reviewjournal.com/noticias/local-noticias/panaderia-le-ofrece-a-los-diabeticos-una-linea-de-productos-sin-azucar-200595/" />
<link rel='shortlink' href='https://wp.me/p97KDp-Qbp' />
<link rel="alternate" type="application/json+oembed" href="https://espanol.reviewjournal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fespanol.reviewjournal.com%2Fnoticias%2Flocal-noticias%2Fpanaderia-le-ofrece-a-los-diabeticos-una-linea-de-productos-sin-azucar-200595%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://espanol.reviewjournal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fespanol.reviewjournal.com%2Fnoticias%2Flocal-noticias%2Fpanaderia-le-ofrece-a-los-diabeticos-una-linea-de-productos-sin-azucar-200595%2F&#038;format=xml" />

<!-- RJ Meta Tags -->
<meta name="description" content="Dietz es la fundadora de Mrs. Williams Diabetic Delights, que lleva m&#225;s de 30 a&#241;os en 3466 S. Decatur Blvd." />
<meta name="rj:id" content="post_id-200595" />
<meta name="vf:container_id" content="post_id-200595" />

<!-- Open Graph Tags -->
<meta property="og:site_name" content="Las Vegas Review-Journal en Español" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Panadería le ofrece a los diabéticos una línea de productos sin azúcar" />
<meta property="og:url" content="https://espanol.reviewjournal.com/noticias/local-noticias/panaderia-le-ofrece-a-los-diabeticos-una-linea-de-productos-sin-azucar-200595/" />
<meta property="og:description" content="Dietz es la fundadora de Mrs. Williams Diabetic Delights, que lleva m&#225;s de 30 a&#241;os en 3466 S. Decatur Blvd." />
<meta property="og:image" content="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177912_web1_ETL_PANADERA_112522_1.jpg" />
<meta property="og:image:width" content="1050" />
<meta property="og:image:height" content="700" />
<meta property="article:published_time" content="2022-11-25T23:29:16+00:00" />
<meta property="article:modified_time" content="2022-11-25T23:29:38+00:00" />

<!-- END Open Graph Tags -->

<!-- Twitter Card Tags -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@eltiempolv" />
<meta name="twitter:title" content="Panadería le ofrece a los diabéticos una línea de productos sin azúcar" />
<meta name="twitter:description" content="Dietz es la fundadora de Mrs. Williams Diabetic Delights, que lleva m&#225;s de 30 a&#241;os en 3466 S. Decatur Blvd." />
<meta name="twitter:image" content="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177912_web1_ETL_PANADERA_112522_1.jpg" />

<!-- END Twitter Card Tags -->

<!-- End RJ Meta Tags -->
		<style type="text/css">
			/* If html does not have either class, do not show lazy loaded. */
			html:not( .rj-lazy-load-js-enabled ):not( .js ) .rj-lazy-load {
				display: none;
			}
		</style>
		<script>
            document.documentElement.classList.add(
                'rj-lazy-load-js-enabled'
            );
		</script>
			<style>img#wpstats{display:none}</style>
		<link rel="apple-touch-icon" sizes="180x180" href="https://espanol.reviewjournal.com/wp-content/themes/rjth2019/favicons/rjes/apple-touch-icon.png"><link rel="icon" type="image/png" href="https://espanol.reviewjournal.com/wp-content/themes/rjth2019/favicons/rjes/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="https://espanol.reviewjournal.com/wp-content/themes/rjth2019/favicons/rjes/favicon-16x16.png" sizes="16x16"><link rel="shortcut icon" href="https://espanol.reviewjournal.com/wp-content/themes/rjth2019/favicons/rjes/favicon.ico"><link rel="mask-icon" href="https://espanol.reviewjournal.com/wp-content/themes/rjth2019/favicons/rjes/safari-pinned-tab.svg" color="#c21c2b"/><link rel="manifest" href="https://espanol.reviewjournal.com/wp-content/themes/rjth2019/favicons/rjes/manifest.json"><meta name="msapplication-config" content="https://espanol.reviewjournal.com/wp-content/themes/rjth2019/favicons/rjes/browserconfig.xml"><meta name="theme-color" content="#ffffff"><link rel="amphtml" href="https://espanol.reviewjournal.com/noticias/local-noticias/panaderia-le-ofrece-a-los-diabeticos-una-linea-de-productos-sin-azucar-200595/amp/">		<style type="text/css" id="wp-custom-css">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</style>
		

			<!-- BEGIN metadata tag -->
		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"Las Vegas Review-Journal en Espa\u00f1ol","logo":{"@type":"ImageObject","url":"https:\/\/espanol.reviewjournal.com\/wp-content\/uploads\/2022\/05\/rjesp_logo-new.jpeg?w=600","width":600,"height":60}},"mainEntityOfPage":"https:\/\/espanol.reviewjournal.com\/post\/200595","image":["https:\/\/espanol.reviewjournal.com\/wp-content\/uploads\/2022\/11\/17177912_web1_ETL_PANADERA_112522_1.jpg?w=700"],"thumbnailUrl":"https:\/\/espanol.reviewjournal.com\/wp-content\/uploads\/2022\/11\/17177912_web1_ETL_PANADERA_112522_1.jpg?w=150&h=150&crop=1","headline":"Panader\u00eda le ofrece a los diab\u00e9ticos una l\u00ednea de productos sin az\u00facar","url":"https:\/\/espanol.reviewjournal.com\/post\/200595","dateCreated":"2022-11-25T23:29:16Z","datePublished":"2022-11-25T23:29:16Z","dateModified":"2022-11-25T23:29:38Z","creator":[{"@type":"Person","name":"Por Heidi Knapp Rinella Especial Para Review-journal"}],"author":[{"@type":"Person","name":"Por Heidi Knapp Rinella Especial Para Review-journal"}],"keywords":"Local, Noticias, mc-noticias","description":"<p>Dietz es la fundadora de Mrs. Williams Diabetic Delights, que lleva m&#225;s de 30 a&#241;os en 3466 S. Decatur Blvd.<\/p>","articleSection":"Local"}</script>
		<!-- END metadata tag -->
			</head>

<body class="post-template-default single single-post postid-200595 single-format-standard wp-custom-logo rj-main-category--local-noticias rj-main-category-id--29">
			<script type="text/javascript">
			dataLayer = [{"rj_page_type":"story","node_type":"article","vdo_num":0,"img_num":10,"content_source":"Local","metrics":{"pageType":"article","mediaType":"article","articleId":200595,"articlePublishTime":"2022-11-25T23:29:16+00:00","articleUpdateTime":"2022-11-25T23:29:38+00:00","articleType":"post","author":["Por Heidi Knapp Rinella Especial Para Review-journal"],"articleSource":"Local","section":"Local","categories":["Local","Noticias"],"hierarchy":"Noticias | Local","hl-category":"Noticias"}}];
			function gtag() {
				if (!arguments || 'event' !== arguments[0] || !arguments[2] || !arguments[2].event_category || !arguments[2].event_action || !arguments[2].event_label) {
					return;
				}

				var data = arguments[2];
				dataLayer.push({
					'event': 'GAEvent',
					'category': data.event_category,
					'action': data.event_action,
					'label': data.event_label
				});
			}
		</script>
		<!-- Google Tag Manager -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWPMNV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
				j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
				'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer',"GTM-NWPMNV");</script>
		<!-- End Google Tag Manager -->
		
	<header id="header-main">
		<!-- #menu-top -->
		<div class="rj-container menu-top-container">
			<div id="menu-top">
				<div class="menu-top-helper">
					<div id="button-nav-toggle" class="menu-bars">
						<i class="fa fa-bars" aria-hidden="true"></i>
					</div>
					<div id="rjth-region-header">
						<div id="rj_widget_text-86" class="rj-widget-num-1 rj-widget-first rj-widget-odd top-logo-container rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-logo">
<a href="/" title="rj-logo" rel="home" itemprop="url"><img src="/wp-content/uploads/2022/05/rjesp_logo-new.jpeg" alt="site-logo" data-lazy-src="/wp-content/uploads/2022/05/rjesp_logo-new.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" rj-lazy-load lazy-image"><noscript><img src="/wp-content/uploads/2022/05/rjesp_logo-new.jpeg" alt="site-logo" /></noscript></a>
</div>

<div class="rj-skyline">
    <a href="/" title="rj-skyline">
<img src="/wp-content/uploads/2022/05/rjesp_logo-new.jpeg" alt="skyline" data-lazy-src="/wp-content/uploads/2022/05/rjesp_logo-new.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" rj-lazy-load lazy-image"><noscript><img src="/wp-content/uploads/2022/05/rjesp_logo-new.jpeg" alt="skyline"/></noscript>
</a>
</div></div>
		</div><div id="rj_widget_text-87" class="rj-widget-num-2 rj-widget-last rj-widget-even subs-menu-container rj-widget rj_widget_text">		<div class="textwidget"><a id="btn-ext-site" href="https://www.reviewjournal.com/?utm_campaign=ES_Cross_Traffic&utm_source=Main_Nav_Link&utm_medium=NavLink" target="_blank"><span style="color:#000;">RJ</span>INGLÉS</a>
<div class="subs-menu" style="display:none;">
    <a id="mg2-subscribe-link" class="subs-elem subs-now rj-paywall-subscribe" href="/suscribete" style="display:inline-block; text-transform:uppercase;">Suscríbete</a>
</div>
<script>
(function ($) {
//$(document).ready(function (e) {
    $('#btn-ext-site').appendTo('.menu-top-helper');
//});
})(jQuery);
</script>
<style>
#menu-top .subs-menu {bottom: 15px;}
#btn-ext-site {display: none;}
@media (min-width: 768px) {
    #btn-ext-site {
        display: inline-block;
        color: #d82121;
        text-decoration: none;
        font-size: 16px;
        font-weight: 900;
        cursor: pointer;
        position: absolute;
        left: 40px;
        bottom: 20px;
    }
}
</style></div>
		</div>					</div><!-- #rjth-region-header -->

									</div>
			</div>
		</div>
		<!-- end #menu-top -->

		<div class="rj-container menu-main-container">
			<div id="menu-main">
				<div class="menu-weather">
					<a href="/weather" title="Weather Forecast">
						<span class="wdegrees">46°F</span>
						<img class="wicon" alt="weather icon" src="https://res.cloudinary.com/review-journal/image/upload/f_auto,q_auto,c_scale,w_40/webdev/darksky_icon/clear-night.png" />
					</a>
				</div>
									<div class="menu-top-menu-container"><ul id="primary-menu" class="nav navbar-nav"><li id="menu-item-14444" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14444"><a href="https://espanol.reviewjournal.com/./noticias/">Noticias</a></li>
<li id="menu-item-174228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174228"><a href="https://espanol.reviewjournal.com/./inmigracion/">Inmigración</a></li>
<li id="menu-item-174229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174229"><a href="https://espanol.reviewjournal.com/./crimen/">Crimen</a></li>
<li id="menu-item-174230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174230"><a href="https://espanol.reviewjournal.com/./en-profundo/">En Profundo</a></li>
<li id="menu-item-174231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174231"><a href="https://espanol.reviewjournal.com/./educacion/">Educación</a></li>
<li id="menu-item-14523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14523"><a href="https://espanol.reviewjournal.com/./opinion/">Opinión</a></li>
<li id="menu-item-14673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14673"><a href="https://espanol.reviewjournal.com/./deportes/">Deportes</a></li>
<li id="menu-item-14615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14615"><a href="https://espanol.reviewjournal.com/./entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-37498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37498"><a href="https://espanol.reviewjournal.com/classifieds/">Clasificados</a></li>
</ul></div>								<div class="menu-search">
					<div class="menu-search-helper">
						<form action="https://espanol.reviewjournal.com/" class="search-form">
							<input class="search-text" name="s" placeholder="Ingrese su término de búsqueda..." type="search">
						</form>
						<a class="search-icon" title="search icon">
							<i class="fa fa-search" aria-hidden="true"></i>
						</a>
					</div>
				</div>
			</div>
		</div>

		<!-- #menu-slide -->
		<div id="side-rail-nav" class="side-rail-nav">
			<a href="#" id="close-side-rail-nav"></a>

			<div id="weather-widget">
				<div class="wdegrees">46°F</div>
				<img class="wicon" alt="weather icon" src="https://res.cloudinary.com/review-journal/image/upload/f_auto,q_auto,c_scale,w_40/webdev/darksky_icon/clear-night.png" />
				<span>Clear</span>
				<div class="wcity"><a href="/weather" title="Weather Forecast">Las Vegas NV</a></div>
			</div>

			<form action="https://espanol.reviewjournal.com/" class="search-form">
				<input class="search-text" name="s" placeholder="buscar..." type="search">
				<a class="search-icon" title="search icon">
					<i class="fa fa-search" aria-hidden="true"></i>
				</a>
			</form>

			<ul id="slide-menu" class="rj-slide-nav"><li id="menu-item-37508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37508"><a href="/">Inicio</a></li>
<li id="menu-item-177588" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177588"><a href="https://www.reviewjournal.com/?utm_campaign=ES_Cross_Traffic&#038;utm_source=Main_Nav_Link&#038;utm_medium=NavLink">RJINGLÉS</a></li>
<li id="menu-item-196536" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196536"><a href="https://espanol.reviewjournal.com/election-results-2022/">Resultados de Elecciones 2022</a></li>
<li id="menu-item-177801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177801"><a href="https://espanol.reviewjournal.com/7at7/">7@7 Video</a></li>
<li id="menu-item-37509" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37509"><a href="https://espanol.reviewjournal.com/./noticias/">Noticias</a>
<div class="dropdown">
<h4><a href="https://espanol.reviewjournal.com/./noticias/"><strong>Noticias</strong> <span>Sección</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37510" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37510"><a href="https://espanol.reviewjournal.com/./noticias/local-noticias/">Local</a></li>
	<li id="menu-item-37981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37981"><a href="https://espanol.reviewjournal.com/./noticias/salud/">Salud</a></li>
	<li id="menu-item-37530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37530"><a href="https://espanol.reviewjournal.com/./noticias/comunitarias/">Comunitarias</a></li>
	<li id="menu-item-37529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37529"><a href="https://espanol.reviewjournal.com/./noticias/columnas/">Columnas</a></li>
	<li id="menu-item-37511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37511"><a href="https://espanol.reviewjournal.com/./noticias/nacional/">Nacional</a></li>
	<li id="menu-item-37512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37512"><a href="https://espanol.reviewjournal.com/./noticias/mexico/">México</a></li>
	<li id="menu-item-37528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37528"><a href="https://espanol.reviewjournal.com/./noticias/america-latina/">América Latina</a></li>
	<li id="menu-item-37533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37533"><a href="https://espanol.reviewjournal.com/./noticias/internacional/">Internacional</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-37532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37532"><a href="https://espanol.reviewjournal.com/./inmigracion/">Inmigración</a></li>
<li id="menu-item-174242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174242"><a href="https://espanol.reviewjournal.com/./crimen/">Crimen</a></li>
<li id="menu-item-37531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37531"><a href="https://espanol.reviewjournal.com/./en-profundo/">En Profundo</a></li>
<li id="menu-item-174243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-174243"><a href="https://espanol.reviewjournal.com/./educacion/">Educación</a>
<div class="dropdown">
<h4><a href="https://espanol.reviewjournal.com/./educacion/"><strong>Educación</strong> <span>Sección</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-174244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174244"><a href="https://espanol.reviewjournal.com/./educacion/educacion-columnas/">Columnas</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-37518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37518"><a href="https://espanol.reviewjournal.com/./opinion/">Opinión</a></li>
<li id="menu-item-37516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37516"><a href="https://espanol.reviewjournal.com/./deportes/">Deportes</a>
<div class="dropdown">
<h4><a href="https://espanol.reviewjournal.com/./deportes/"><strong>Deportes</strong> <span>Sección</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37522"><a href="https://espanol.reviewjournal.com/./deportes/local/">Local</a></li>
	<li id="menu-item-37978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37978"><a href="https://espanol.reviewjournal.com/./deportes/raidersnfl/">Raiders/NFL</a></li>
	<li id="menu-item-37980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37980"><a href="https://espanol.reviewjournal.com/./deportes/hockey-golden-knights/">Golden Knights/NHL</a></li>
	<li id="menu-item-37521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37521"><a href="https://espanol.reviewjournal.com/./deportes/futbol/">Lights FC/Fútbol</a></li>
	<li id="menu-item-37524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37524"><a href="https://espanol.reviewjournal.com/./deportes/ufc/">MMA</a></li>
	<li id="menu-item-37520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37520"><a href="https://espanol.reviewjournal.com/./deportes/boxeo/">Boxeo</a></li>
	<li id="menu-item-37979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37979"><a href="https://espanol.reviewjournal.com/./deportes/unlv/">UNLV</a></li>
	<li id="menu-item-37517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37517"><a href="https://espanol.reviewjournal.com/./deportes/mas-deportes/">Más Deportes</a></li>
	<li id="menu-item-174245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174245"><a href="https://espanol.reviewjournal.com/./deportes/deportes-columnas/">Columnas</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-37513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37513"><a href="https://espanol.reviewjournal.com/./entretenimiento/">Entretenimiento</a>
<div class="dropdown">
<h4><a href="https://espanol.reviewjournal.com/./entretenimiento/"><strong>Entretenimiento</strong> <span>Sección</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37525"><a href="https://espanol.reviewjournal.com/./entretenimiento/escena-local/">Escena Local</a></li>
	<li id="menu-item-37514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37514"><a href="https://espanol.reviewjournal.com/./entretenimiento/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-37977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37977"><a href="https://espanol.reviewjournal.com/./entretenimiento/arte-y-cultura/">Arte y Cultura</a></li>
	<li id="menu-item-174246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174246"><a href="https://espanol.reviewjournal.com/./entretenimiento/a-donde-ir/">A dónde ir</a></li>
	<li id="menu-item-37515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37515"><a href="https://espanol.reviewjournal.com/./entretenimiento/cine/">Cine</a></li>
	<li id="menu-item-174247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174247"><a href="https://espanol.reviewjournal.com/./entretenimiento/gastronomia/">Gastronomía</a></li>
	<li id="menu-item-37982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37982"><a href="https://espanol.reviewjournal.com/./entretenimiento/vida-y-estilo/">Vida y Estilo</a></li>
	<li id="menu-item-174248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174248"><a href="https://espanol.reviewjournal.com/./entretenimiento/entretenimiento-columnas/">Columnas</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-177751" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177751"><a href="https://espanol.reviewjournal.com/podcasts/">Podcasts</a></li>
<li id="menu-item-38291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38291"><a href="https://espanol.reviewjournal.com/./entretenimiento/clase-de-ingles/">Clase de Inglés</a></li>
<li id="menu-item-37519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37519"><a href="https://espanol.reviewjournal.com/classifieds/">Clasificados</a></li>
<li id="menu-item-37676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37676"><a href="https://espanol.reviewjournal.com/directorio/">Directorio</a>
<div class="dropdown">
<h4><a href="https://espanol.reviewjournal.com/directorio/"><strong>Directorio</strong> <span>Sección</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37677"><a href="https://espanol.reviewjournal.com/directorio/servicios-religiosos/">Servicios Religiosos</a></li>
	<li id="menu-item-37678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37678"><a href="https://espanol.reviewjournal.com/directorio/las-vegas-sin-costo/">Las Vegas Sin Costo</a></li>
	<li id="menu-item-37679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37679"><a href="https://espanol.reviewjournal.com/directorio/directorio-de-salud/">Directorio de Salud</a></li>
	<li id="menu-item-37680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37680"><a href="https://espanol.reviewjournal.com/directorio/directorio-comunitario/">Directorio Comunitario</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-141220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-141220"><a href="/brandpublishing">Contenido patrocinado</a>
<div class="dropdown">
<h4><a href="/brandpublishing"><strong>Contenido patrocinado</strong> <span>Sección</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-141221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141221"><a href="/brandpublishing/contenido-patrocinado-local/">Contenido patrocinado &#8211; Local</a></li>
	<li id="menu-item-141222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141222"><a href="/brandpublishing/contenido-patrocinado-salud/">Contenido patrocinado &#8211; Salud</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-197353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197353"><a href="https://espanol.reviewjournal.com/concursos/">Concursos</a></li>
</ul>			
			<div class="social_icons"><a href="https://www.facebook.com/ReviewJournalEspanol" target="_blank"><i aria-hidden="true" class="fa fa-facebook"></i></a><a href="https://twitter.com/rj_espanol" target="_blank"><i aria-hidden="true" class="fa fa-twitter"></i></a><a href="https://www.instagram.com/reviewjournalespanol/" target="_blank"><i aria-hidden="true" class="fa fa-instagram"></i></a><a href="/rss" target="_blank"><i aria-hidden="true" class="fa fa-rss"></i></a></div>		</div>
		<!-- end #menu-slide -->
	</header>

	<!-- summit ads -->
	<!-- begin region topsponsor -->
			<div id="rjth-region-topsponsor">
			<div class="topsponsor-container">
				<div id="rj_widget_text-50" class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="summit-media" id="ad_summit" data-offset-mobile="0" data-offset-tablet="40" data-offset-pc="40"></div>
<style>
body.rj-summit-ready #paid-post-rail.paid-post-rail-fixed {
    position: relative;
    margin-bottom: 0;
}
body.rj-summit-ready .top-rail-default .top-rail-separator {
    height: 0 !important;
}
#ad_summit {width:100%; height:100%;}
#ad_summit > div {width:100%; height:100%;}
#ad_summit > div > iframe {position: relative; left: 50%; transform: translate(-50%,0%); -webkit-transform: translate(-50%,0%); -ms-transform: translate(-50%,0%);}
.summit-media .vdo-player .jw-wrapper {background-color:#fff;}
</style>
<script>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</script></div>
		</div>			</div>
		</div>
		<!-- end region topsponsor -->

	<div id="page" class="site">

					<div id="rjth-region-top" class="widget-area rj-container-fluid no-padding">
				<div class="row no-gutter">
					<div id="rj_widget_text-120" class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><script>
if (typeof window.$ === 'undefined') {window.$ = window.jQuery;}
window.rj_newline = new RegExp("\n", "g");
</script></div>
		</div>				</div>
			</div><!-- #rjth-region-top -->
		
		<div id="content" class="site-content">

	<div id="rjth-region-above-article-content" class="rj-container-fluid">
		<div class="widget-area rj-container">
			<div id="rj_widget_text-100" class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd hidden-mobile rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-ads-wrapper" style="margin-top:10px;"><div id="ad-high_impact_1" data-match-media="(min-width: 768px)"></div></div>
<style>@media screen and (min-width: 768px) {#ad-high_impact_1 {min-height: 250px; }}@media screen and (max-width: 767px) {#ad-high_impact_1 {width: 336px; height: 280px; margin: 20px auto 0; display: flex !important; justify-content: center; align-items: center; }}</style>

<div class="separator-horizontal"></div></div>
		</div>		</div>
	</div><!-- #rjth-region-above-article-content -->

	<div class="rj-container-fluid">
		<div class="rj-post-post">
			

												<div class="rj-container">
						<ul class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
								<a itemprop="item" href="/">
									<span itemprop="name">Inicio</span>
								</a>
								<meta itemprop="position" content="1" />
							</li>
																						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
									<span class="separator">&gt;&gt;</span>
									<a itemprop="item" href="https://espanol.reviewjournal.com/noticias/">
										<span itemprop="name">Noticias</span>
									</a>
									<meta itemprop="position" content="2" />
								</li>
															<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
									<span class="separator">&gt;&gt;</span>
									<a itemprop="item" href="https://espanol.reviewjournal.com/noticias/local-noticias/">
										<span itemprop="name">Local</span>
									</a>
									<meta itemprop="position" content="3" />
								</li>
													</ul>
					</div>
					
<div class="rj-container">

<div class="rj-zone">
	<article id="post-200595" data-template="7"
	         data-content-source="Local" class="rj-story rj-story-full has-image rj-story-full-7 has-right-sidebar post-200595 post type-post status-publish format-standard has-post-thumbnail hentry category-local-noticias category-noticias tag-mc-noticias rj-main-category--local-noticias rj-main-category-id--29">

		<header class="entry-header">
			
			<div class="rj-field-main-category category-local-noticias">
			<a href="https://espanol.reviewjournal.com/noticias/local-noticias/">Local</a>
		</div>
	
<h1 class="entry-title">Panadería le ofrece a los diabéticos una línea de productos sin azúcar</h1>
<div class="post-excerpt" style="display: none;">
	<p>Dietz es la fundadora de Mrs. Williams Diabetic Delights, que lleva m&#225;s de 30 a&#241;os en 3466 S. Decatur Blvd.</p>
</div>
		</header><!-- .entry-header -->

		<div class="rj-gallery-container">
			<div class="rj-gallery"></div>
					</div>

		<div class="entry-info-cont">
			<div class="entry-info">
				<div class="info-left">
												<div class="rj-field-byline" >
					Por Heidi Knapp Rinella &#8729; Especial para Review-Journal				</div>
										<div class="rj-field-published-time">
					noviembre 25, 2022 - 3:29 pm				</div>
									</div>
				<div class="rj-story-social">
							<a class="share-facebook" data-pretext="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fespanol.reviewjournal.com%2Fpost%2F200595" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fespanol.reviewjournal.com%2Fpost%2F200595"
		   onclick="window.open(this.href, 'winpop', 'width=500,height=500'); return false;"><i aria-hidden="true" class="fa fa-facebook"></i></a>
		<a class="share-twitter" data-pretext="https://twitter.com/intent/tweet?url=https%3A%2F%2Fespanol.reviewjournal.com%2Fpost%2F200595&amp;via=rj_espanol" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fespanol.reviewjournal.com%2Fpost%2F200595&#038;via=rj_espanol&#038;text=Panader%C3%ADa%20le%20ofrece%20a%20los%20diab%C3%A9ticos%20una%20l%C3%ADnea%20de%20productos%20sin%20az%C3%BAcar"
		   onclick="window.open(this.href, 'winpop', 'width=500,height=500'); return false;"><i aria-hidden="true" class="fa fa-twitter"></i></a>
		<a class="share-email" data-subject="[Shared Post] Panadería le ofrece a los diabéticos una línea de productos sin azúcar" data-url="https://espanol.reviewjournal.com/post/200595" data-sitename="Las Vegas Review-Journal en Español" href="mailto:?&subject=[Shared Post] Panadería le ofrece a los diabéticos una línea de productos sin azúcar&body=You may be interested in the following post: https://espanol.reviewjournal.com/post/200595"><i
				aria-hidden="true" class="fa fa-envelope"></i></a>
						</div>
				<div class="rj-clear">&nbsp;</div>
			</div><!-- .entry-info -->
		</div><!-- .entry-info-cont -->

		
		<div class="entry-content">
			<div class="rj-gallery-elem media-wrap" data-xs-type="image" data-xs-thumb="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177912_web1_ETL_PANADERA_112522_1.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="Juan Medina atiende a los clientes en su tienda, Mrs. Williams&#039; Diabetic Delights, donde los pr ..." src="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177912_web1_ETL_PANADERA_112522_1.jpg?crop=1" data-lazy-srcset="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177912_web1_ETL_PANADERA_112522_1.jpg?crop=1 992w, https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177912_web1_ETL_PANADERA_112522_1.jpg?h=560 768w, https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177912_web1_ETL_PANADERA_112522_1.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177912_web1_ETL_PANADERA_112522_1.jpg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="Juan Medina atiende a los clientes en su tienda, Mrs. Williams&#039; Diabetic Delights, donde los pr ..." src="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177912_web1_ETL_PANADERA_112522_1.jpg?crop=1" srcset="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177912_web1_ETL_PANADERA_112522_1.jpg?crop=1 992w, https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177912_web1_ETL_PANADERA_112522_1.jpg?h=560 768w, https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177912_web1_ETL_PANADERA_112522_1.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">Juan Medina atiende a los clientes en su tienda, Mrs. Williams' Diabetic Delights, donde los productos de panadería y los dulces no contienen azúcar, en Las Vegas, el lunes 7 de noviembre de 2022. (Rachel Aston/Las Vegas Review-Journal) @rookie__rae</div></div><div class="rj-gallery-elem media-wrap" data-xs-type="image" data-xs-thumb="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177912_web1_ETL_PANADERA_112522_2.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="Juan Medina atiende a los clientes en su tienda, Mrs. Williams&#039; Diabetic Delights, donde los pr ..." src="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177912_web1_ETL_PANADERA_112522_2.jpg?crop=1" data-lazy-srcset="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177912_web1_ETL_PANADERA_112522_2.jpg?crop=1 992w, https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177912_web1_ETL_PANADERA_112522_2.jpg?h=560 768w, https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177912_web1_ETL_PANADERA_112522_2.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177912_web1_ETL_PANADERA_112522_2.jpg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="Juan Medina atiende a los clientes en su tienda, Mrs. Williams&#039; Diabetic Delights, donde los pr ..." src="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177912_web1_ETL_PANADERA_112522_2.jpg?crop=1" srcset="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177912_web1_ETL_PANADERA_112522_2.jpg?crop=1 992w, https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177912_web1_ETL_PANADERA_112522_2.jpg?h=560 768w, https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177912_web1_ETL_PANADERA_112522_2.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">Juan Medina atiende a los clientes en su tienda, Mrs. Williams' Diabetic Delights, donde los productos de panadería y los dulces no contienen azúcar, en Las Vegas, el lunes 7 de noviembre de 2022. (Rachel Aston/Las Vegas Review-Journal) @rookie__rae</div></div><div class="rj-gallery-elem media-wrap" data-xs-type="image" data-xs-thumb="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177912_web1_ETL_PANADERA_112522_3.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="Mrs. Williams&#039; Diabetic Delights, donde los productos de panadería y los dulces no contienen a ..." src="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177912_web1_ETL_PANADERA_112522_3.jpg?crop=1" data-lazy-srcset="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177912_web1_ETL_PANADERA_112522_3.jpg?crop=1 992w, https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177912_web1_ETL_PANADERA_112522_3.jpg?h=560 768w, https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177912_web1_ETL_PANADERA_112522_3.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177912_web1_ETL_PANADERA_112522_3.jpg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="Mrs. Williams&#039; Diabetic Delights, donde los productos de panadería y los dulces no contienen a ..." src="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177912_web1_ETL_PANADERA_112522_3.jpg?crop=1" srcset="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177912_web1_ETL_PANADERA_112522_3.jpg?crop=1 992w, https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177912_web1_ETL_PANADERA_112522_3.jpg?h=560 768w, https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177912_web1_ETL_PANADERA_112522_3.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">Mrs. Williams' Diabetic Delights, donde los productos de panadería y los dulces no contienen azúcar, en Las Vegas, el lunes 7 de noviembre de 2022. (Rachel Aston/Las Vegas Review-Journal) @rookie__rae</div></div><div class="rj-gallery-elem media-wrap" data-xs-type="image" data-xs-thumb="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177912_web1_ETL_PANADERA_112522_4.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="Danish de queso de fresa sin azúcar, en el sentido de las agujas del reloj desde la izquierda, ..." src="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177912_web1_ETL_PANADERA_112522_4.jpg?crop=1" data-lazy-srcset="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177912_web1_ETL_PANADERA_112522_4.jpg?crop=1 992w, https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177912_web1_ETL_PANADERA_112522_4.jpg?h=560 768w, https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177912_web1_ETL_PANADERA_112522_4.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177912_web1_ETL_PANADERA_112522_4.jpg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="Danish de queso de fresa sin azúcar, en el sentido de las agujas del reloj desde la izquierda, ..." src="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177912_web1_ETL_PANADERA_112522_4.jpg?crop=1" srcset="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177912_web1_ETL_PANADERA_112522_4.jpg?crop=1 992w, https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177912_web1_ETL_PANADERA_112522_4.jpg?h=560 768w, https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177912_web1_ETL_PANADERA_112522_4.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">Danish de queso de fresa sin azúcar, en el sentido de las agujas del reloj desde la izquierda, crema colada, danish de queso de piña, Napoleón y eclair en Mrs. Williams' Diabetic Delights en Las Vegas, el lunes 7 de noviembre de 2022. (Rachel Aston/Las Vegas Review-Journal) @rookie__rae</div></div><div class="rj-gallery-elem media-wrap" data-xs-type="image" data-xs-thumb="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177912_web1_ETL_PANADERA_112522_5.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="Danish de queso con piña sin azúcar, en el sentido de las agujas del reloj desde la izquierda ..." src="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177912_web1_ETL_PANADERA_112522_5.jpg?crop=1" data-lazy-srcset="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177912_web1_ETL_PANADERA_112522_5.jpg?crop=1 992w, https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177912_web1_ETL_PANADERA_112522_5.jpg?h=560 768w, https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177912_web1_ETL_PANADERA_112522_5.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177912_web1_ETL_PANADERA_112522_5.jpg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="Danish de queso con piña sin azúcar, en el sentido de las agujas del reloj desde la izquierda ..." src="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177912_web1_ETL_PANADERA_112522_5.jpg?crop=1" srcset="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177912_web1_ETL_PANADERA_112522_5.jpg?crop=1 992w, https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177912_web1_ETL_PANADERA_112522_5.jpg?h=560 768w, https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177912_web1_ETL_PANADERA_112522_5.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">Danish de queso con piña sin azúcar, en el sentido de las agujas del reloj desde la izquierda, Napoleón, eclair, danish de queso con fresa y crema colada en Mrs. Williams' Diabetic Delights en Las Vegas, el lunes 7 de noviembre de 2022. (Rachel Aston/Las Vegas Review-Journal) @rookie__rae</div></div><div class="rj-gallery-elem media-wrap" data-xs-type="image" data-xs-thumb="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177912_web1_ETL_PANADERA_112522_6.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="Dulces sin azúcar en Mrs. Williams&#039; Diabetic Delights en Las Vegas, el lunes 7 de noviembre de ..." src="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177912_web1_ETL_PANADERA_112522_6.jpg?crop=1" data-lazy-srcset="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177912_web1_ETL_PANADERA_112522_6.jpg?crop=1 992w, https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177912_web1_ETL_PANADERA_112522_6.jpg?h=560 768w, https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177912_web1_ETL_PANADERA_112522_6.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177912_web1_ETL_PANADERA_112522_6.jpg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="Dulces sin azúcar en Mrs. Williams&#039; Diabetic Delights en Las Vegas, el lunes 7 de noviembre de ..." src="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177912_web1_ETL_PANADERA_112522_6.jpg?crop=1" srcset="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177912_web1_ETL_PANADERA_112522_6.jpg?crop=1 992w, https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177912_web1_ETL_PANADERA_112522_6.jpg?h=560 768w, https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177912_web1_ETL_PANADERA_112522_6.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">Dulces sin azúcar en Mrs. Williams' Diabetic Delights en Las Vegas, el lunes 7 de noviembre de 2022. (Rachel Aston/Las Vegas Review-Journal) @rookie__rae</div></div><div class="rj-gallery-elem media-wrap" data-xs-type="image" data-xs-thumb="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177912_web1_ETL_PANADERA_112522_7.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="Eclair sin azúcar y Napoleón en Diabetic Delights en Las Vegas, lunes, 7 de noviembre de 2022 ..." src="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177912_web1_ETL_PANADERA_112522_7.jpg?crop=1" data-lazy-srcset="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177912_web1_ETL_PANADERA_112522_7.jpg?crop=1 992w, https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177912_web1_ETL_PANADERA_112522_7.jpg?h=560 768w, https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177912_web1_ETL_PANADERA_112522_7.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177912_web1_ETL_PANADERA_112522_7.jpg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="Eclair sin azúcar y Napoleón en Diabetic Delights en Las Vegas, lunes, 7 de noviembre de 2022 ..." src="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177912_web1_ETL_PANADERA_112522_7.jpg?crop=1" srcset="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177912_web1_ETL_PANADERA_112522_7.jpg?crop=1 992w, https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177912_web1_ETL_PANADERA_112522_7.jpg?h=560 768w, https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177912_web1_ETL_PANADERA_112522_7.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">Eclair sin azúcar y Napoleón en Diabetic Delights en Las Vegas, lunes, 7 de noviembre de 2022. (Rachel Aston/Las Vegas Review-Journal) @rookie__rae</div></div><div class="rj-gallery-elem media-wrap" data-xs-type="image" data-xs-thumb="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177912_web1_ETL_PANADERA_112522_8.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="Un pastel sin azúcar en Mrs. Williams&#039; Diabetic Delights en Las Vegas, el lunes 7 de noviembre ..." src="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177912_web1_ETL_PANADERA_112522_8.jpg?crop=1" data-lazy-srcset="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177912_web1_ETL_PANADERA_112522_8.jpg?crop=1 992w, https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177912_web1_ETL_PANADERA_112522_8.jpg?h=560 768w, https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177912_web1_ETL_PANADERA_112522_8.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177912_web1_ETL_PANADERA_112522_8.jpg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="Un pastel sin azúcar en Mrs. Williams&#039; Diabetic Delights en Las Vegas, el lunes 7 de noviembre ..." src="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177912_web1_ETL_PANADERA_112522_8.jpg?crop=1" srcset="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177912_web1_ETL_PANADERA_112522_8.jpg?crop=1 992w, https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177912_web1_ETL_PANADERA_112522_8.jpg?h=560 768w, https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177912_web1_ETL_PANADERA_112522_8.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">Un pastel sin azúcar en Mrs. Williams' Diabetic Delights en Las Vegas, el lunes 7 de noviembre de 2022. (Rachel Aston/Las Vegas Review-Journal) @rookie__rae</div></div><div class="rj-gallery-elem media-wrap" data-xs-type="image" data-xs-thumb="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177912_web1_ETL_PANADERA_112522_9.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="Juan Medina prepara pasteles en su tienda, Mrs. Williams&#039; Diabetic Delights, en Las Vegas, el l ..." src="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177912_web1_ETL_PANADERA_112522_9.jpg?crop=1" data-lazy-srcset="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177912_web1_ETL_PANADERA_112522_9.jpg?crop=1 992w, https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177912_web1_ETL_PANADERA_112522_9.jpg?h=560 768w, https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177912_web1_ETL_PANADERA_112522_9.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177912_web1_ETL_PANADERA_112522_9.jpg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="Juan Medina prepara pasteles en su tienda, Mrs. Williams&#039; Diabetic Delights, en Las Vegas, el l ..." src="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177912_web1_ETL_PANADERA_112522_9.jpg?crop=1" srcset="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177912_web1_ETL_PANADERA_112522_9.jpg?crop=1 992w, https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177912_web1_ETL_PANADERA_112522_9.jpg?h=560 768w, https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177912_web1_ETL_PANADERA_112522_9.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">Juan Medina prepara pasteles en su tienda, Mrs. Williams' Diabetic Delights, en Las Vegas, el lunes 7 de noviembre de 2022. (Rachel Aston/Las Vegas Review-Journal) @rookie__rae</div></div><div class="rj-gallery-elem media-wrap" data-xs-type="image" data-xs-thumb="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177912_web1_ETL_PANADERA_112522_10.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="Mrs. Williams&#039; Diabetic Delights, donde los productos de panadería y los dulces son sin azúca ..." src="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177912_web1_ETL_PANADERA_112522_10.jpg?crop=1" data-lazy-srcset="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177912_web1_ETL_PANADERA_112522_10.jpg?crop=1 992w, https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177912_web1_ETL_PANADERA_112522_10.jpg?h=560 768w, https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177912_web1_ETL_PANADERA_112522_10.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177912_web1_ETL_PANADERA_112522_10.jpg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="Mrs. Williams&#039; Diabetic Delights, donde los productos de panadería y los dulces son sin azúca ..." src="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177912_web1_ETL_PANADERA_112522_10.jpg?crop=1" srcset="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177912_web1_ETL_PANADERA_112522_10.jpg?crop=1 992w, https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177912_web1_ETL_PANADERA_112522_10.jpg?h=560 768w, https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177912_web1_ETL_PANADERA_112522_10.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">Mrs. Williams' Diabetic Delights, donde los productos de panadería y los dulces son sin azúcar, en Las Vegas, el lunes 7 de noviembre de 2022. (Rachel Aston/Las Vegas Review-Journal) @rookie__rae</div></div>
<p>Las recetas para diab&#233;ticos de Janet Dietz fueron creadas por necesidad.</p>
<p>Dietz es la fundadora de Mrs. Williams Diabetic Delights, que lleva m&#225;s de 30 a&#241;os en 3466 S. Decatur Blvd.</p>
<p>&#8220;Hab&#237;a perdido a mi esposo por la diabetes y a una afecci&#243;n card&#237;aca&#8221;, dijo sobre la creaci&#243;n de la panader&#237;a. &#8220;Entonces conoc&#237; a Ron Dietz &#8211; diab&#233;tico, a lo grande&#8221;.</p>
<p>Pero ella estaba preparada para luchar. Recorri&#243; supermercados, tiendas especializadas, todo lo que se le ocurri&#243;, en busca de alimentos sin az&#250;car. Lo prob&#243; todo. Y luego los tir&#243; a la basura.</p>
<p>&#8220;Me dije: &#8216;Nadie deber&#237;a comer esto; es horrible&#8217;&#8221;, recuerda Dietz.</p>
<p>Decidi&#243; tomar cartas en el asunto. Usando recetas de la familia y algunas de otras fuentes, se esforz&#243; por hacerlas aptas para diab&#233;ticos, analizando el contenido nutricional con la ayuda de un programa de computadora. Busc&#243; opiniones sobre el sabor y la textura en los centros de trabajo locales, y pronto tuvo un cheesecake aceptable y algunos otros productos.</p>
<p>Fue entonces cuando Ron le dijo que ten&#237;an que abrir una panader&#237;a.</p>
<p>&#8220;Le dije: &#8216;&#191;Est&#225;s loco? &#8220;, recuerda ella. &#8221; &#8216;No me voy a levantar a las 3 a.m.&#8217;&#8221;.</p>
<p>La respuesta de &#233;l fue: &#8220;Tenemos que hacerlo. Los diab&#233;ticos no tenemos nada&#8221;.</p>
<p>Y hay muchos en Estados Unidos: m&#225;s de 37 millones, es decir, uno de cada 10 estadounidenses.</p>
<p><strong>Confusi&#243;n sobre la diabetes</strong></p>
<p>La enfermedad est&#225; en el punto de mira durante noviembre, que es el Mes de la Conciencia sobre la Diabetes, pero la informaci&#243;n es un problema constante para Katie Spada, dietista titulada del University Medical Center. Spada dijo que hay mucha confusi&#243;n sobre los dos tipos de diabetes. El tipo uno suele detectarse en la infancia, pero en los &#250;ltimos a&#241;os es cada vez m&#225;s frecuente en adolescentes y adultos j&#243;venes.</p>
<p>&#8220;El tipo uno es un trastorno autoinmune&#8221;, dijo Spada. &#8220;No tenemos control sobre si se produce o no. El tipo uno ataca la capacidad del cuerpo de producir insulina. No hay nada que podamos hacer para prevenirlo o para mejorar la capacidad del cuerpo de producir insulina. Simplemente, se apaga esa capacidad&#8221;. Los diab&#233;ticos de tipo uno tienen que inyectarse insulina.</p>
<p>La diabetes de tipo dos, en cambio, depende m&#225;s del estilo de vida, el ejercicio y la dieta, dijo.</p>
<p>&#8220;El cuerpo sigue produciendo insulina y se pueden hacer modificaciones en el estilo de vida para reducir el impacto de la diabetes&#8221;, dijo.</p>
<p>La diabetes de tipo dos no est&#225; directamente relacionada con la obesidad, dijo, pero &#8220;tendemos a verla m&#225;s en personas que viven en cuerpos m&#225;s grandes, simplemente por su elecci&#243;n de alimentos y su nivel de ejercicio&#8221;.</p>
<p>Las modificaciones incluyen moverse m&#225;s.</p>
<p>&#8220;Camina despu&#233;s de comer&#8221;, les aconseja a los pacientes. &#8220;Eso saca el az&#250;car de la sangre y lo traslada a las c&#233;lulas. Incluso un simple paseo de 10 a 15 minutos puede ayudar realmente a reducir los niveles de az&#250;car en sangre&#8221;.</p>
<p>Spada dice que existe la idea err&#243;nea de que los diab&#233;ticos tienen que evitar los carbohidratos en sus dietas.</p>
<p>En cambio, &#8220;no dejes que tus carbohidratos vayan sin nada&#8221;, dijo. &#8220;Acomp&#225;&#241;alos con una prote&#237;na o grasa, que tiende a reducir el pico de az&#250;car en la sangre&#8221;. Y elige carbohidratos complejos cuando sea posible.</p>
<p>Spada se&#241;al&#243; que las pautas para aumentar el ejercicio y ajustar la dieta tambi&#233;n se aplican a la prevenci&#243;n de la diabetes de tipo dos, as&#237; como a la mejora de la salud en general.</p>
<p><strong>Dulces sin az&#250;car</strong></p>
<p>Los diab&#233;ticos de tipo dos deben evitar los dulces, que por lo general contienen hidratos de carbono simples que no van acompa&#241;ados de cantidades suficientes de prote&#237;nas o grasas.</p>
<p>Dietz le vendi&#243; el negocio hace ocho a&#241;os a Juan &#8220;Pepe&#8221; Medina, que hab&#237;a trabajado all&#237; durante 15 a&#241;os. Dice que la pareja lo recibi&#243; poco despu&#233;s de su llegada de M&#233;xico, ense&#241;&#225;ndolo a hornear, a usar sus recetas&#8230; y a hablar ingl&#233;s.</p>
<p>&#8220;Se interes&#243; por el negocio&#8221;, dice ella del negocio. &#8220;Pepe lo aprendi&#243; muy r&#225;pido&#8221;.</p>
<p>Hoy en d&#237;a, la tienda vende productos elaborados con las recetas originales de Dietz, con algunos retoques para actualizarlas. Ahora los productos se endulzan con una mezcla de Splenda y stevia.</p>
<p>Medina afirma que el cheesecake es el m&#225;s popular, seguido por los eclairs y los daneses de queso. Tambi&#233;n hay napoleones, bollos de crema, pasteles, tartas, garras de oso, roles, muffins, brownies y cupcakes. Todos los productos de panader&#237;a se elaboran en la empresa, al igual que algunos de los dulces. Dietz dijo que tambi&#233;n hacen los rellenos de ar&#225;ndanos, pi&#241;a y manzana desde cero. La informaci&#243;n nutricional est&#225; disponible en una hoja impresa.</p>
<p>El vegano James Tatman dijo que lleva 20 a&#241;os acudiendo a la tienda y que le gusta especialmente el cheesecake.</p>
<p>&#8220;Su comida es muy buena; siempre es fresca&#8221;, dijo Tatman. &#8220;No comprar&#237;a en ning&#250;n otro lugar&#8221;.</p>
<p>Davi Digittelli dijo que le gustan los productos horneados, como los cupcakes y los eclairs, y los dulces.</p>
<p>&#8220;Comiendo estas cosas, no pensar&#237;as que son hechas sin az&#250;car&#8221;, dijo.</p>
<p>Y dijo que este tipo de productos, en calidad, son dif&#237;ciles de encontrar.</p>
<p>&#8220;No hay muchas opciones&#8221;, dijo Digittelli. &#8220;Por eso vengo aqu&#237;. Prefiero comprar en la zona que en internet. Y (Medina) es genial. Esa es otra raz&#243;n por la que sigo viniendo&#8221;.</p>
<p>Dietz dijo que Mrs. Williams Diabetic Delights sigue siendo &#250;nica.</p>
<p>&#8220;Nadie tiene una l&#237;nea completa de (productos) sin az&#250;car&#8221;, dijo. &#8220;Me encanta cuando los nuevos clientes entran y dicen: &#8216;&#191;Qu&#233; es sin az&#250;car? Se ponen muy contentos cuando ven que todo lo es&#8221;.</p>
			<div class="rj-content-last-elem"></div>
		</div><!-- .entry-content -->
		<div class="rj-isidebar"></div>

		<footer class="entry-footer"  style="display: none;" >
	<span class="tags-links cat-links">Publicado en: <a href="https://espanol.reviewjournal.com/./noticias/local-noticias/" rel="category tag">Local</a>, <a href="https://espanol.reviewjournal.com/./noticias/" rel="category tag">Noticias</a></span><br/><span class="tags-links">Etiquetado: <a href="https://espanol.reviewjournal.com/tag/mc-noticias/" rel="tag">mc-noticias</a></span><br/></footer><!-- .entry-footer -->

		
	</article><!-- #post-## -->

	<div class="separator-vertical"></div>

	<div id="rj-region-sidebar-1" class="widget-area rj-region rj-right-side">
		<div id="rj_widget_text-23" class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-ads-wrapper">
  <div id="ad-infeed_1x1_1x2_1"></div>
</div>
<style>#ad-infeed_1x1_1x2_1 {min-height: 250px; }</style></div>
		</div><div id="rj_widget_text-80" class="rj-widget-num-2 rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><div class="xrj-scroll-lock" data-top="72" data-end-elem="#rj-region-sidebar-1" style="z-index:20;">
    <div style="background-color:#fff; border-top:solid 1px #fff; border-bottom:solid 1px #fff;">
        <div class="separator-horizontal"></div>

        <div class="rj-gutter-mobile">
            		<div class="rj-most-view"
			 data-provider="parsely"
			 data-title="Más leído"
			 data-start="24h"
			 data-story-num="5"
			 data-section=""
			 data-tag=""
						 data-pub-date-start=""
			 data-sort="views"
								>
							<div class="rj-widget-title">Más leído</div>
						<div class="field-story">
										<a class="mv-story "
						   data-view="22"
						   href="https://espanol.reviewjournal.com?p=199457&#038;itm_source=parsely-api">
							<span class="field-number">1</span>
							<div class="field-title">El rapero Blueface arrestado en relación con tiroteo en Las Vegas</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="El rapero Blueface arrestado en relación con tiroteo en Las Vegas" src="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17143655_web1_etl_blueface_111622_1.jpeg?h=80" data-lazy-src="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17143655_web1_etl_blueface_111622_1.jpeg?h=80&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="El rapero Blueface arrestado en relación con tiroteo en Las Vegas"
								     src="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17143655_web1_etl_blueface_111622_1.jpeg?h=80"></noscript>
															</div>
						</a>
										<a class="mv-story "
						   data-view="14"
						   href="https://espanol.reviewjournal.com?p=200482&#038;itm_source=parsely-api">
							<span class="field-number">2</span>
							<div class="field-title">Una persona muerta y cinco heridos en un presunto accidente por DUI</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="Una persona muerta y cinco heridos en un presunto accidente por DUI" src="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177009_web1_ETL_DUI_112522_1.jpg?h=80" data-lazy-src="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177009_web1_ETL_DUI_112522_1.jpg?h=80&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="Una persona muerta y cinco heridos en un presunto accidente por DUI"
								     src="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177009_web1_ETL_DUI_112522_1.jpg?h=80"></noscript>
															</div>
						</a>
										<a class="mv-story "
						   data-view="12"
						   href="https://espanol.reviewjournal.com?p=1440&#038;itm_source=parsely-api">
							<span class="field-number">3</span>
							<div class="field-title">Ideales de la Revolución Mexicana al rescate</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="Ideales de la Revolución Mexicana al rescate" src="https://espanol.reviewjournal.com/wp-content/uploads/2022/05/rjes_default_1200x800.jpeg?h=80" data-lazy-src="https://espanol.reviewjournal.com/wp-content/uploads/2022/05/rjes_default_1200x800.jpeg?h=80&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="Ideales de la Revolución Mexicana al rescate"
								     src="https://espanol.reviewjournal.com/wp-content/uploads/2022/05/rjes_default_1200x800.jpeg?h=80"></noscript>
															</div>
						</a>
										<a class="mv-story "
						   data-view="12"
						   href="https://espanol.reviewjournal.com?p=123433&#038;itm_source=parsely-api">
							<span class="field-number">4</span>
							<div class="field-title">¿Debe ver pornografía una niña de 12 años?</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="¿Debe ver pornografía una niña de 12 años?" src="https://espanol.reviewjournal.com/wp-content/uploads/2020/07/13988928_web1_etl_avn_072220.jpg?h=80" data-lazy-src="https://espanol.reviewjournal.com/wp-content/uploads/2020/07/13988928_web1_etl_avn_072220.jpg?h=80&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="¿Debe ver pornografía una niña de 12 años?"
								     src="https://espanol.reviewjournal.com/wp-content/uploads/2020/07/13988928_web1_etl_avn_072220.jpg?h=80"></noscript>
															</div>
						</a>
										<a class="mv-story has-video"
						   data-view="12"
						   href="https://espanol.reviewjournal.com?p=93551&#038;itm_source=parsely-api">
							<span class="field-number">5</span>
							<div class="field-title">La actriz de “Tremors”, Finn Carter, en la corte de Las Vegas por delitos graves</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="La actriz de “Tremors”, Finn Carter, en la corte de Las Vegas por delitos graves" src="https://espanol.reviewjournal.com/wp-content/uploads/2019/07/12507224_web1_Finn-Carter.jpg?h=80" data-lazy-src="https://espanol.reviewjournal.com/wp-content/uploads/2019/07/12507224_web1_Finn-Carter.jpg?h=80&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="La actriz de “Tremors”, Finn Carter, en la corte de Las Vegas por delitos graves"
								     src="https://espanol.reviewjournal.com/wp-content/uploads/2019/07/12507224_web1_Finn-Carter.jpg?h=80"></noscript>
																	<div class="play-button pb-bot-left"></div>
															</div>
						</a>
							</div>
		</div>
		
        </div>

        <div class="separator-horizontal"></div>
    </div>
</div></div>
		</div><div id="rj_widget_text-79" class="rj-widget-num-3 rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-scroll-lock" data-top="100" data-end-elem="#rj-region-sidebar-1">
<div style="min-height:320px;">
<div class="rj-ads-wrapper" style="overflow:visible;"><div id="ad-sidebar_1"></div></div>
</div>
</div></div>
		</div><div id="rj_widget_text-81" class="rj-widget-num-4 rj-widget-last rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><script>
   (function ($) {
      $(document).ready(function (e) {
         
         var scroll_lock_cont = $('<div>',{'class':'rj-scroll-lock-cont lock-disabled'});
         $('.rj-scroll-lock').wrap(scroll_lock_cont);

         var scroll_lock;
         var end_elem;
         var end_elem_selector;

         var pos_lock_top;
         var pos_lock_end = 0;
         var end_elem_top;
         var end_elem_height;

         var scroll_lock_top;
         var scroll_lock_width;
         var scroll_lock_height;

         var scroll_lock_cont_top;
         
         var has_admin_bar = false;
         if ($('body').hasClass('admin-bar')) {
            has_admin_bar = true;
         }
        

         $('.rj-scroll-lock').each(function() {
            scroll_lock = $(this);
            scroll_lock_cont = $(scroll_lock).closest('.rj-scroll-lock-cont');
            pos_lock_top = 0;
           
            pos_lock_top = parseInt(scroll_lock.attr('data-top'));
            if (has_admin_bar) {
               pos_lock_top = pos_lock_top + 32;
            }
            scroll_lock.attr('data-lock-top',pos_lock_top);
            scroll_lock_width = scroll_lock.width(); //scroll_lock.children().outerWidth(true);
            scroll_lock_height = scroll_lock.height(); //scroll_lock.children().outerHeight(true);

           
            scroll_lock.css({'top':pos_lock_top+'px','height':scroll_lock_height+'px'}); //'width':scroll_lock_width+'px',
            scroll_lock_cont.css({'height':scroll_lock_height+'px'}); //'width':scroll_lock_width+'px',

         });

        
         $(window).on('scroll resize', function() {
            //console.log('w_sc_top:'+$(window).scrollTop());
            if ($(window).width() < 1100) {
               $('.rj-scroll-lock-cont').addClass('lock-disabled');
               return;
            } else {
               $('.rj-scroll-lock-cont').removeClass('lock-disabled');
            }

           
            
            $('.rj-scroll-lock').each(function() {
               scroll_lock = $(this);
               scroll_lock_cont = scroll_lock.closest('.rj-scroll-lock-cont');

               end_elem_selector = scroll_lock.attr('data-end-elem');
               end_elem = $(end_elem_selector);

                end_elem_top = end_elem.offset().top;
                end_elem_height = end_elem.outerHeight();

               scroll_lock_cont_top = scroll_lock_cont.offset().top;
               scroll_lock_height = scroll_lock.height();
               
               pos_lock_top = scroll_lock.attr('data-lock-top');
               pos_lock_top = parseInt(pos_lock_top);
               pos_lock_end = end_elem_top + end_elem_height - pos_lock_top - scroll_lock_height;

//console.log('sctop:'+$(window).scrollTop());
//console.log('pos_lock_end:'+pos_lock_end);

               if ( ($(window).scrollTop() > (scroll_lock_cont_top-pos_lock_top)) && ($(window).scrollTop() < pos_lock_end) ) {
                  scroll_lock_cont.addClass('lock-enabled');
               } else {
                  scroll_lock_cont.removeClass('lock-enabled');
               }
            });
            
         });
      });
   })(jQuery);
</script>
<style>
.rj-scroll-lock {
   position: static;
   z-index: 2;
}
.rj-scroll-lock-cont.lock-enabled .rj-scroll-lock {
   position: fixed;
} 
.rj-scroll-lock-cont.lock-disabled {
   width: auto !important;
   height: auto !important;
}
.rj-scroll-lock-cont.lock-disabled .rj-scroll-lock {
   position: static;
   width: auto !important;
   height: auto !important;
}
</style></div>
		</div>	</div><!-- #rj-region-sidebar-1 -->

</div><!-- rj-zone -->
</div>
		</div><!-- rj-post-post -->
	</div><!-- rj-post-container -->

	<template id="rjth-region-insert-content" class="widget-area">
		<div id="rj_widget_text-108" class="rj-widget-num-1 rj-widget-first rj-widget-odd tpl-1_p-3 tpl-7_p-3 rj-widget rj_widget_text">		<div class="textwidget"><div id="stn-in-article-player" style="clear:both; margin: 15px 0;"></div>
<script>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</script>
<style>
.rj-fuel-77 {
    padding: 20px;
    background-color: #eee;
}
.rj-fuel-77 .f-title {
    margin-top: 7px;
    margin-bottom: 3px;
}
.rj-fuel-77 .f-title a {
    display: block;
    color: #000;
}
.rj-fuel-77 .f-title span {
    display: inline-block;
    vertical-align: middle;
    font-family: Raleway, sans-serif;
    font-size: 20px;
    font-weight: 900;
}
.rj-fuel-77 .f-title  img {
    display: inline-block;
    vertical-align: middle;
    margin-left: 8px;
    margin-right: 8px;
    width: 35px;
}
.rj-fuel-77 .f-desc {
    font-family: "Merriweather", serif;
    font-size: 14px;
    font-weight: 400;
    line-height: 1.42857143;
}
fuel-video section.videowrapper {
    margin-bottom: 10px;
}
fuel-video .videowrapper > .fa-arrows-alt {
    display: none;
}
fuel-video .videoTag .is-sticky {
    top: auto;
    left: auto;
    bottom: 1px;
    right: 1px;
    width: 256px;
    height: 144px;
}
fuel-video .close-button {
    top: auto;
    left: auto;
    bottom: 163px;
    right: 25px;
}
@media (min-width: 768px) {
    fuel-video .videoTag .is-sticky {
        width: 375px;
        height: 211px;
    }
    fuel-video .close-button {
        bottom: 230px;
        right: 25px;
    }
}
</style></div>
		</div><div id="rj_widget_text-82" class="rj-widget-num-2 rj-widget-even tpl-7_p-7 tpl-1_p-7 rj-widget rj_widget_text">		<div class="textwidget"><div id="nativo_article"></div></div>
		</div><div id="rj_widget_text-25" class="rj-widget-num-3 rj-widget-odd tpl-7_p-10 tpl-1_p-10 tpl-2_p-8 tpl-4_p-10 rj-widget rj_widget_text">		<div class="textwidget"><div style="clear: both; text-align: center; margin-top: 10px;"><div id="ad-in_article_1" class="rj-lazy-ad"></div></div></div>
		</div><div id="rj_widget_text-26" class="rj-widget-num-4 rj-widget-last rj-widget-even tpl-7_p-17 tpl-1_p-17 tpl-2_p-13 tpl-4_p-17 rj-widget rj_widget_text">		<div class="textwidget"><div style="clear: both; text-align: center; margin-top: 10px;"><div id="ad-in_article_2" class="rj-lazy-ad"></div></div></div>
		</div>	</template><!-- #rjth-region-insert-content -->

	<div id="rjth-region-under-article-content" class="rj-container-fluid">
		<div class="widget-area rj-container">
			<div class="row no-gutter rj-row-margin-7-9">
				<div id="rj_widget_text-84" class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-fb-like-btn">
<span>No te pierdas las noticias más relevantes. Síguenos en Facebook.</span>
<iframe src="about:blank" width="105" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FReviewJournalEspanol&amp;width=97&amp;layout=button_count&amp;action=like&amp;size=large&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=846558002155573" class="rj-lazy-load lazy-iframe"></iframe><noscript><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FReviewJournalEspanol&width=97&layout=button_count&action=like&size=large&show_faces=false&share=false&height=21&appId=846558002155573" width="105" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></noscript>
</div>
<style>
.rj-fb-like-btn {
margin-top: 5px;
    padding-bottom: 5px;
    border-bottom: solid 1px #ccc;
    text-align:left;
}
.rj-fb-like-btn > span {
font-family: "Merriweather", serif;
font-size:16px;
vertical-align:middle;
margin-right: 10px;
}
.rj-fb-like-btn > iframe {vertical-align:middle;}
</style>
<script>
(function ($) {
$('.rj-fb-like-btn').appendTo('.rj-story-full .entry-info-cont');
})(jQuery);
</script></div>
		</div><div id="rj_widget_text-28" class="rj-widget-num-2 rj-widget-even max-width rev-pc-after rj-widget rj_widget_text">		<div class="textwidget"><div class="separator-horizontal"></div>
<div class="rj-ads-wrapper"><div id="ad-high_impact_4"></div></div>
<div class="separator-horizontal"></div></div>
		</div><div id="rj_widget_render_posts-40" class="rj-widget-num-3 rj-widget-odd latest-news rj-gutter-mobile rj-widget rj_widget_render_posts"><div class="rj-widget-title">LO ÚLTIMO</div>					<div class="rj-story-latest-news-wrap ">
					<article id="post-200573" data-post-id="200573" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-200573 post type-post status-publish format-standard has-post-thumbnail hentry category-local-noticias category-noticias tag-mc-noticias rj-main-category--local-noticias rj-main-category-id--29">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://espanol.reviewjournal.com/noticias/local-noticias/microfabrica-de-las-vegas-busca-dar-una-nueva-vida-a-los-palillos-chinos-200573/" rel="bookmark">
									<img width="480" height="320" src="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177736_web1_ETL_MICROFBRICA_112522_1.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="Zach Wichers coloca lotes de palillos usados en un dispositivo para poder sumergirlos en resina ..." decoding="async" loading="lazy" data-attachment-id="200574" data-permalink="https://espanol.reviewjournal.com/noticias/local-noticias/microfabrica-de-las-vegas-busca-dar-una-nueva-vida-a-los-palillos-chinos-200573/attachment/zach-wichers-coloca-lotes-de-palillos-usados-en-un-dispositivo-para-poder-sumergirlos-en-resina/" data-orig-file="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177736_web1_ETL_MICROFBRICA_112522_1.jpg" data-orig-size="1200,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Zach Wichers coloca lotes de palillos usados en un dispositivo para poder sumergirlos en resina &#8230;" data-image-description="&lt;p&gt;Zach Wichers coloca lotes de palillos usados en un dispositivo para poder sumergirlos en resina en la fábrica de ChopValue en Las Vegas, el martes 22 de noviembre de 2022. El local de la franquicia de Las Vegas es la primera operación en Estados Unidos de la empresa que convierte los palillos usados en productos. (Rachel Aston/Las Vegas Review-Journal) @rookie__rae&lt;/p&gt;
" data-image-caption="&lt;p&gt;Zach Wichers coloca lotes de palillos usados en un dispositivo para poder sumergirlos en resina en la fábrica de ChopValue en Las Vegas, el martes 22 de noviembre de 2022. El local de la franquicia de Las Vegas es la primera operación en Estados Unidos de la empresa que convierte los palillos usados en productos. (Rachel Aston/Las Vegas Review-Journal) @rookie__rae&lt;/p&gt;
" data-medium-file="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177736_web1_ETL_MICROFBRICA_112522_1.jpg?w=450" data-large-file="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177736_web1_ETL_MICROFBRICA_112522_1.jpg?w=980" data-lazy-srcset="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177736_web1_ETL_MICROFBRICA_112522_1.jpg 1200w, https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177736_web1_ETL_MICROFBRICA_112522_1.jpg?resize=450,300 450w, https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177736_web1_ETL_MICROFBRICA_112522_1.jpg?resize=768,512 768w, https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177736_web1_ETL_MICROFBRICA_112522_1.jpg?resize=980,653 980w, https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177736_web1_ETL_MICROFBRICA_112522_1.jpg?resize=360,240 360w, https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177736_web1_ETL_MICROFBRICA_112522_1.jpg?resize=480,320 480w, https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177736_web1_ETL_MICROFBRICA_112522_1.jpg?resize=720,480 720w, https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177736_web1_ETL_MICROFBRICA_112522_1.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177736_web1_ETL_MICROFBRICA_112522_1.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://espanol.reviewjournal.com/noticias/local-noticias/microfabrica-de-las-vegas-busca-dar-una-nueva-vida-a-los-palillos-chinos-200573/" rel="bookmark">Microfábrica de Las Vegas busca dar una nueva vida a los palillos chinos</a></div>		<div class="field-info">
										<div class="field-byline">By Sean Hemmersmeier &#8729; / RJ</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2022-11-25T14:56:14-08:00" style="display: none;">noviembre 25, 2022 - 2:56 pm</time><time class="entry-date updated" datetime="">November 25, 2022 - 2:56 pm</time></div>
							</div>
		<div class="field-excerpt">
			<p>ChopValue Las Vegas recoge los palillos usados de los restaurantes de Las Vegas y les da una nueva vida en su microf&#225;brica, situada junto al 215 Beltway y el Aeropuerto Internacional Harry Reid. Los palillos se clasifican, se recubren de productos qu&#237;micos, se secan y se prensan, y luego se moldean en una amplia gama de productos.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-200520" data-post-id="200520" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-200520 post type-post status-publish format-standard has-post-thumbnail hentry category-local-noticias category-noticias tag-mc-noticias rj-main-category--local-noticias rj-main-category-id--29">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://espanol.reviewjournal.com/noticias/local-noticias/la-espera-termino-los-compradores-llegan-a-las-tiendas-para-las-ofertas-del-black-friday-200520/" rel="bookmark">
									<img width="480" height="320" src="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177449_web1_ETL_FRIDAY_112522_1.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="Los compradores llevan su botín durante las ventas del Black Friday en Las Vegas North Premium ..." decoding="async" loading="lazy" data-attachment-id="200521" data-permalink="https://espanol.reviewjournal.com/noticias/local-noticias/la-espera-termino-los-compradores-llegan-a-las-tiendas-para-las-ofertas-del-black-friday-200520/attachment/los-compradores-llevan-su-botin-durante-las-ventas-del-black-friday-en-las-vegas-north-premium/" data-orig-file="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177449_web1_ETL_FRIDAY_112522_1.jpg" data-orig-size="1200,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Los compradores llevan su botín durante las ventas del Black Friday en Las Vegas North Premium &#8230;" data-image-description="&lt;p&gt;Los compradores llevan su botín durante las ventas del Black Friday en Las Vegas North Premium Outlets el viernes, 25 de noviembre de 2022, en Las Vegas. (Ellen Schmidt/Las Vegas Review-Journal) @ellenschmidttt&lt;/p&gt;
" data-image-caption="&lt;p&gt;Los compradores llevan su botín durante las ventas del Black Friday en Las Vegas North Premium Outlets el viernes, 25 de noviembre de 2022, en Las Vegas. (Ellen Schmidt/Las Vegas Review-Journal) @ellenschmidttt&lt;/p&gt;
" data-medium-file="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177449_web1_ETL_FRIDAY_112522_1.jpg?w=450" data-large-file="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177449_web1_ETL_FRIDAY_112522_1.jpg?w=980" data-lazy-srcset="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177449_web1_ETL_FRIDAY_112522_1.jpg 1200w, https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177449_web1_ETL_FRIDAY_112522_1.jpg?resize=450,300 450w, https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177449_web1_ETL_FRIDAY_112522_1.jpg?resize=768,512 768w, https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177449_web1_ETL_FRIDAY_112522_1.jpg?resize=980,653 980w, https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177449_web1_ETL_FRIDAY_112522_1.jpg?resize=360,240 360w, https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177449_web1_ETL_FRIDAY_112522_1.jpg?resize=480,320 480w, https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177449_web1_ETL_FRIDAY_112522_1.jpg?resize=720,480 720w, https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177449_web1_ETL_FRIDAY_112522_1.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177449_web1_ETL_FRIDAY_112522_1.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://espanol.reviewjournal.com/noticias/local-noticias/la-espera-termino-los-compradores-llegan-a-las-tiendas-para-las-ofertas-del-black-friday-200520/" rel="bookmark">La espera terminó, los compradores llegan a las tiendas para las ofertas del Black Friday</a></div>		<div class="field-info">
										<div class="field-byline">Por Sean Hemmersmeier y Sabrina Schnur &#8729; / RJ</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2022-11-25T13:42:08-08:00" style="display: none;">noviembre 25, 2022 - 1:42 pm</time><time class="entry-date updated" datetime="">November 25, 2022 - 1:42 pm</time></div>
							</div>
		<div class="field-excerpt">
			<p>Casi todas las grandes cadenas comerciales, como Walmart, Target y Best Buy, cerraron en Thanksgiving, por lo que los compradores tuvieron que esperar hasta el Black Friday para encontrar sus ofertas.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-200503" data-post-id="200503" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-200503 post type-post status-publish format-standard has-post-thumbnail hentry category-local-noticias category-noticias tag-mc-noticias rj-main-category--local-noticias rj-main-category-id--29">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://espanol.reviewjournal.com/noticias/local-noticias/guia-de-eventos-festivos-en-el-valle-de-las-vegas-200503/" rel="bookmark">
									<img width="480" height="320" src="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177263_web1_ETL_EVENTOS_112522_1.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="Los asistentes exploran Enchant Christmas en Las Vegas Ballpark el martes 30 de noviembre de 20 ..." decoding="async" loading="lazy" data-attachment-id="200504" data-permalink="https://espanol.reviewjournal.com/noticias/local-noticias/guia-de-eventos-festivos-en-el-valle-de-las-vegas-200503/attachment/los-asistentes-exploran-enchant-christmas-en-las-vegas-ballpark-el-martes-30-de-noviembre-de-20-3/" data-orig-file="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177263_web1_ETL_EVENTOS_112522_1.jpg" data-orig-size="1200,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Los asistentes exploran Enchant Christmas en Las Vegas Ballpark el martes 30 de noviembre de 20 &#8230;" data-image-description="&lt;p&gt;Los asistentes exploran Enchant Christmas en Las Vegas Ballpark el martes 30 de noviembre de 2021, en Las Vegas. (Benjamin Hager/Las Vegas Review-Journal) @benjaminhphoto&lt;/p&gt;
" data-image-caption="&lt;p&gt;Los asistentes exploran Enchant Christmas en Las Vegas Ballpark el martes 30 de noviembre de 2021, en Las Vegas. (Benjamin Hager/Las Vegas Review-Journal) @benjaminhphoto&lt;/p&gt;
" data-medium-file="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177263_web1_ETL_EVENTOS_112522_1.jpg?w=450" data-large-file="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177263_web1_ETL_EVENTOS_112522_1.jpg?w=980" data-lazy-srcset="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177263_web1_ETL_EVENTOS_112522_1.jpg 1200w, https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177263_web1_ETL_EVENTOS_112522_1.jpg?resize=450,300 450w, https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177263_web1_ETL_EVENTOS_112522_1.jpg?resize=768,512 768w, https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177263_web1_ETL_EVENTOS_112522_1.jpg?resize=980,653 980w, https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177263_web1_ETL_EVENTOS_112522_1.jpg?resize=360,240 360w, https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177263_web1_ETL_EVENTOS_112522_1.jpg?resize=480,320 480w, https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177263_web1_ETL_EVENTOS_112522_1.jpg?resize=720,480 720w, https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177263_web1_ETL_EVENTOS_112522_1.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177263_web1_ETL_EVENTOS_112522_1.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://espanol.reviewjournal.com/noticias/local-noticias/guia-de-eventos-festivos-en-el-valle-de-las-vegas-200503/" rel="bookmark">Guía de eventos festivos en el valle de Las Vegas</a></div>		<div class="field-info">
										<div class="field-byline">Por Madelon Hynes &#8729; / RJ</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2022-11-25T13:09:08-08:00" style="display: none;">noviembre 25, 2022 - 1:09 pm</time><time class="entry-date updated" datetime="">November 25, 2022 - 1:09 pm</time></div>
							</div>
		<div class="field-excerpt">
			<p>Desde espect&#225;culos de luz hasta diversi&#243;n para toda la familia, no faltan eventos y espect&#225;culos festivos para esta temporada. Para ayudarte a contagiarte del esp&#237;ritu, aqu&#237; tienes 25 maneras de alegrarte en 2022.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-200491" data-post-id="200491" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-200491 post type-post status-publish format-standard has-post-thumbnail hentry category-local-noticias category-noticias tag-mc-noticias rj-main-category--local-noticias rj-main-category-id--29">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://espanol.reviewjournal.com/noticias/local-noticias/los-vientos-de-las-vegas-disminuiran-para-tener-un-viernes-soleado-y-templado-200491/" rel="bookmark">
									<img width="480" height="320" src="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177148_web1_ETL_VIENTOS_112522_1.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="Se pronostica mucho sol, vientos suaves y una máxima cercana a los 62° F para Las Vegas el vi ..." decoding="async" loading="lazy" data-attachment-id="200492" data-permalink="https://espanol.reviewjournal.com/noticias/local-noticias/los-vientos-de-las-vegas-disminuiran-para-tener-un-viernes-soleado-y-templado-200491/attachment/se-pronostica-mucho-sol-vientos-suaves-y-una-maxima-cercana-a-los-62-f-para-las-vegas-el-vi/" data-orig-file="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177148_web1_ETL_VIENTOS_112522_1.jpg" data-orig-size="1200,861" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Se pronostica mucho sol, vientos suaves y una máxima cercana a los 62° F para Las Vegas el vi &#8230;" data-image-description="&lt;p&gt;Se pronostica mucho sol, vientos suaves y una máxima cercana a los 62° F para Las Vegas el viernes 25 de noviembre de 2022, según el Servicio Meteorológico Nacional. Los rayos de sol de la tarde atraviesan una escultura de metal de un dinosaurio afuera de Artistic Iron Works el martes 30 de agosto de 2022, en Las Vegas. (Bizuayehu Tesfaye/Las Vegas Review-Journal) @btesfaye&lt;/p&gt;
" data-image-caption="&lt;p&gt;Se pronostica mucho sol, vientos suaves y una máxima cercana a los 62° F para Las Vegas el viernes 25 de noviembre de 2022, según el Servicio Meteorológico Nacional. Los rayos de sol de la tarde atraviesan una escultura de metal de un dinosaurio afuera de Artistic Iron Works el martes 30 de agosto de 2022, en Las Vegas. (Bizuayehu Tesfaye/Las Vegas Review-Journal) @btesfaye&lt;/p&gt;
" data-medium-file="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177148_web1_ETL_VIENTOS_112522_1.jpg?w=418" data-large-file="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177148_web1_ETL_VIENTOS_112522_1.jpg?w=910" data-lazy-srcset="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177148_web1_ETL_VIENTOS_112522_1.jpg?resize=1200,800 1200w, https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177148_web1_ETL_VIENTOS_112522_1.jpg?resize=360,240 360w, https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177148_web1_ETL_VIENTOS_112522_1.jpg?resize=480,320 480w, https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177148_web1_ETL_VIENTOS_112522_1.jpg?resize=720,480 720w, https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177148_web1_ETL_VIENTOS_112522_1.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177148_web1_ETL_VIENTOS_112522_1.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://espanol.reviewjournal.com/noticias/local-noticias/los-vientos-de-las-vegas-disminuiran-para-tener-un-viernes-soleado-y-templado-200491/" rel="bookmark">Los vientos de Las Vegas disminuirán para tener un viernes soleado y templado</a></div>		<div class="field-info">
										<div class="field-byline">Por Marvin Clemons &#8729; / RJ</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2022-11-25T10:57:18-08:00" style="display: none;">noviembre 25, 2022 - 10:57 am</time><time class="entry-date updated" datetime="">November 25, 2022 - 10:57 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>Las condiciones de viento ser&#225;n m&#225;s templadas en la regi&#243;n y el valle de Las Vegas el viernes, seg&#250;n el Servicio Meteorol&#243;gico Nacional.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-200482" data-post-id="200482" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-200482 post type-post status-publish format-standard has-post-thumbnail hentry category-local-noticias category-noticias tag-mc-noticias rj-main-category--local-noticias rj-main-category-id--29">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://espanol.reviewjournal.com/noticias/local-noticias/una-persona-muerta-y-cinco-heridos-en-un-presunto-accidente-por-dui-200482/" rel="bookmark">
									<img width="480" height="320" src="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177009_web1_ETL_DUI_112522_1.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="(Archivo de Las Vegas Review-Journal)" decoding="async" loading="lazy" data-attachment-id="200483" data-permalink="https://espanol.reviewjournal.com/noticias/local-noticias/una-persona-muerta-y-cinco-heridos-en-un-presunto-accidente-por-dui-200482/attachment/archivo-de-las-vegas-review-journal-3/" data-orig-file="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177009_web1_ETL_DUI_112522_1.jpg" data-orig-size="1024,757" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="(Archivo de Las Vegas Review-Journal)" data-image-description="&lt;p&gt;(Archivo de Las Vegas Review-Journal)&lt;/p&gt;
" data-image-caption="&lt;p&gt;(Archivo de Las Vegas Review-Journal)&lt;/p&gt;
" data-medium-file="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177009_web1_ETL_DUI_112522_1.jpg?w=406" data-large-file="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177009_web1_ETL_DUI_112522_1.jpg?w=883" data-lazy-srcset="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177009_web1_ETL_DUI_112522_1.jpg?resize=360,240 360w, https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177009_web1_ETL_DUI_112522_1.jpg?resize=480,320 480w, https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177009_web1_ETL_DUI_112522_1.jpg?resize=720,480 720w, https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177009_web1_ETL_DUI_112522_1.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17177009_web1_ETL_DUI_112522_1.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://espanol.reviewjournal.com/noticias/local-noticias/una-persona-muerta-y-cinco-heridos-en-un-presunto-accidente-por-dui-200482/" rel="bookmark">Una persona muerta y cinco heridos en un presunto accidente por DUI</a></div>		<div class="field-info">
										<div class="field-byline">Por Sabrina Schnur &#8729; / RJ</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2022-11-25T10:20:06-08:00" style="display: none;">noviembre 25, 2022 - 10:20 am</time><time class="entry-date updated" datetime="">November 25, 2022 - 10:20 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>Una mujer muri&#243; y cinco personas resultaron heridas despu&#233;s de un choque de tres autos que involucr&#243; a una conductora que presuntamente se encontraba incapacitada para manejar el jueves por la noche en el oeste de Las Vegas.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-200477" data-post-id="200477" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-200477 post type-post status-publish format-standard has-post-thumbnail hentry category-local-noticias category-noticias tag-mc-noticias rj-main-category--local-noticias rj-main-category-id--29">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://espanol.reviewjournal.com/noticias/local-noticias/la-inflacion-amenaza-a-los-compradores-frente-al-black-friday-200477/" rel="bookmark">
									<img width="480" height="320" src="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17176967_web1_ETL_INFLACIN_112522_1.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="Los clientes compran en un Macy&#039;s casi vacío a primera hora del Black Friday, el 25 de noviemb ..." decoding="async" loading="lazy" data-attachment-id="200478" data-permalink="https://espanol.reviewjournal.com/noticias/local-noticias/la-inflacion-amenaza-a-los-compradores-frente-al-black-friday-200477/attachment/los-clientes-compran-en-un-macys-casi-vacio-a-primera-hora-del-black-friday-el-25-de-noviemb/" data-orig-file="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17176967_web1_ETL_INFLACIN_112522_1.jpg" data-orig-size="1200,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Los clientes compran en un Macy&#8217;s casi vacío a primera hora del Black Friday, el 25 de noviemb &#8230;" data-image-description="&lt;p&gt;Los clientes compran en un Macy&#8217;s casi vacío a primera hora del Black Friday, el 25 de noviembre de 2022, en Nueva York. (AP Photo/Julia Nikhinson)&lt;/p&gt;
" data-image-caption="&lt;p&gt;Los clientes compran en un Macy&#8217;s casi vacío a primera hora del Black Friday, el 25 de noviembre de 2022, en Nueva York. (AP Photo/Julia Nikhinson)&lt;/p&gt;
" data-medium-file="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17176967_web1_ETL_INFLACIN_112522_1.jpg?w=450" data-large-file="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17176967_web1_ETL_INFLACIN_112522_1.jpg?w=980" data-lazy-srcset="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17176967_web1_ETL_INFLACIN_112522_1.jpg 1200w, https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17176967_web1_ETL_INFLACIN_112522_1.jpg?resize=450,300 450w, https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17176967_web1_ETL_INFLACIN_112522_1.jpg?resize=768,512 768w, https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17176967_web1_ETL_INFLACIN_112522_1.jpg?resize=980,653 980w, https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17176967_web1_ETL_INFLACIN_112522_1.jpg?resize=360,240 360w, https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17176967_web1_ETL_INFLACIN_112522_1.jpg?resize=480,320 480w, https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17176967_web1_ETL_INFLACIN_112522_1.jpg?resize=720,480 720w, https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17176967_web1_ETL_INFLACIN_112522_1.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17176967_web1_ETL_INFLACIN_112522_1.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://espanol.reviewjournal.com/noticias/local-noticias/la-inflacion-amenaza-a-los-compradores-frente-al-black-friday-200477/" rel="bookmark">La inflación amenaza a los compradores frente al Black Friday</a></div>		<div class="field-info">
										<div class="field-byline">Por Anne D&#8217;Innocenzio &#8729; The Associated Press</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2022-11-25T10:05:19-08:00" style="display: none;">noviembre 25, 2022 - 10:05 am</time><time class="entry-date updated" datetime="">November 25, 2022 - 10:05 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>El Black Friday marca el regreso a los patrones habituales de compras festivas, pero la inflaci&#243;n est&#225; afectando a los consumidores.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-200444" data-post-id="200444" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-200444 post type-post status-publish format-standard has-post-thumbnail hentry category-local-noticias category-noticias tag-mc-noticias rj-main-category--local-noticias rj-main-category-id--29">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://espanol.reviewjournal.com/noticias/local-noticias/se-ordena-la-destitucion-de-abogada-y-exfiscal-general-adjunta-de-las-vegas-200444/" rel="bookmark">
									<img width="480" height="320" src="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17174739_web1_ETL_ABOGADA_112422_1.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="(Getty Images)" decoding="async" loading="lazy" data-attachment-id="200445" data-permalink="https://espanol.reviewjournal.com/noticias/local-noticias/se-ordena-la-destitucion-de-abogada-y-exfiscal-general-adjunta-de-las-vegas-200444/attachment/getty-images-131/" data-orig-file="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17174739_web1_ETL_ABOGADA_112422_1.jpg" data-orig-size="1200,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="(Getty Images)" data-image-description="&lt;p&gt;(Getty Images)&lt;/p&gt;
" data-image-caption="&lt;p&gt;(Getty Images)&lt;/p&gt;
" data-medium-file="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17174739_web1_ETL_ABOGADA_112422_1.jpg?w=450" data-large-file="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17174739_web1_ETL_ABOGADA_112422_1.jpg?w=980" data-lazy-srcset="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17174739_web1_ETL_ABOGADA_112422_1.jpg 1200w, https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17174739_web1_ETL_ABOGADA_112422_1.jpg?resize=450,300 450w, https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17174739_web1_ETL_ABOGADA_112422_1.jpg?resize=768,512 768w, https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17174739_web1_ETL_ABOGADA_112422_1.jpg?resize=980,653 980w, https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17174739_web1_ETL_ABOGADA_112422_1.jpg?resize=360,240 360w, https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17174739_web1_ETL_ABOGADA_112422_1.jpg?resize=480,320 480w, https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17174739_web1_ETL_ABOGADA_112422_1.jpg?resize=720,480 720w, https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17174739_web1_ETL_ABOGADA_112422_1.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17174739_web1_ETL_ABOGADA_112422_1.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://espanol.reviewjournal.com/noticias/local-noticias/se-ordena-la-destitucion-de-abogada-y-exfiscal-general-adjunta-de-las-vegas-200444/" rel="bookmark">Se ordena la destitución de abogada y exfiscal general adjunta de Las Vegas</a></div>		<div class="field-info">
										<div class="field-byline">Por Brett Clarkson &#8729; / RJ</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2022-11-24T09:43:08-08:00" style="display: none;">noviembre 24, 2022 - 9:43 am</time><time class="entry-date updated" datetime="">November 24, 2022 - 9:43 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>Se orden&#243; la destituci&#243;n de una abogada de Las Vegas que anteriormente trabaj&#243; como fiscal general adjunta y que era la viuda de un prominente abogado defensor.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-200436" data-post-id="200436" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-200436 post type-post status-publish format-standard has-post-thumbnail hentry category-local-noticias category-noticias tag-mc-noticias rj-main-category--local-noticias rj-main-category-id--29">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://espanol.reviewjournal.com/noticias/local-noticias/cinco-cosas-que-hay-que-saber-sobre-las-compras-del-black-friday-toda-la-semana-200436/" rel="bookmark">
									<img width="480" height="320" src="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17174715_web1_ETL_COMPRAS_112422_1.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="Un cartel de Black Friday en The Citadel Outlets en Commerce, CA, el lunes 21 de noviembre de 2 ..." decoding="async" loading="lazy" data-attachment-id="200437" data-permalink="https://espanol.reviewjournal.com/noticias/local-noticias/cinco-cosas-que-hay-que-saber-sobre-las-compras-del-black-friday-toda-la-semana-200436/attachment/un-cartel-de-black-friday-en-the-citadel-outlets-en-commerce-ca-el-lunes-21-de-noviembre-de-2/" data-orig-file="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17174715_web1_ETL_COMPRAS_112422_1.jpg" data-orig-size="1200,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Un cartel de Black Friday en The Citadel Outlets en Commerce, CA, el lunes 21 de noviembre de 2 &#8230;" data-image-description="&lt;p&gt;Un cartel de Black Friday en The Citadel Outlets en Commerce, CA, el lunes 21 de noviembre de 2022. (Jeff Gritchen/The Condado Orange Register/SCNG/TNS)&lt;/p&gt;
" data-image-caption="&lt;p&gt;Un cartel de Black Friday en The Citadel Outlets en Commerce, CA, el lunes 21 de noviembre de 2022. (Jeff Gritchen/The Condado Orange Register/SCNG/TNS)&lt;/p&gt;
" data-medium-file="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17174715_web1_ETL_COMPRAS_112422_1.jpg?w=450" data-large-file="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17174715_web1_ETL_COMPRAS_112422_1.jpg?w=980" data-lazy-srcset="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17174715_web1_ETL_COMPRAS_112422_1.jpg 1200w, https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17174715_web1_ETL_COMPRAS_112422_1.jpg?resize=450,300 450w, https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17174715_web1_ETL_COMPRAS_112422_1.jpg?resize=768,512 768w, https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17174715_web1_ETL_COMPRAS_112422_1.jpg?resize=980,653 980w, https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17174715_web1_ETL_COMPRAS_112422_1.jpg?resize=360,240 360w, https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17174715_web1_ETL_COMPRAS_112422_1.jpg?resize=480,320 480w, https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17174715_web1_ETL_COMPRAS_112422_1.jpg?resize=720,480 720w, https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17174715_web1_ETL_COMPRAS_112422_1.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17174715_web1_ETL_COMPRAS_112422_1.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://espanol.reviewjournal.com/noticias/local-noticias/cinco-cosas-que-hay-que-saber-sobre-las-compras-del-black-friday-toda-la-semana-200436/" rel="bookmark">Cinco cosas que hay que saber sobre las compras del Black Friday… toda la semana</a></div>		<div class="field-info">
										<div class="field-byline">Por Kevin Smith &#8729; The Press-Enterprise</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2022-11-24T09:15:16-08:00" style="display: none;">noviembre 24, 2022 - 9:15 am</time><time class="entry-date updated" datetime="">November 24, 2022 - 9:15 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>He aqu&#237; cinco consejos para tener en cuenta durante esta semana, a menudo fren&#233;tica, de compras festivas, ya sea en el centro comercial, en internet o en ambos.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-200359" data-post-id="200359" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-200359 post type-post status-publish format-standard has-post-thumbnail hentry category-local-noticias category-noticias tag-mc-noticias rj-main-category--local-noticias rj-main-category-id--29">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://espanol.reviewjournal.com/noticias/local-noticias/jugador-gana-premio-mayor-de-seis-cifras-en-casino-fuera-del-strip-antes-del-fin-de-semana-festivo-200359/" rel="bookmark">
									<img width="480" height="320" src="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17172948_web1_ETL_PREMIO_112322_1.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="Un afortunado ganador ganó 103,086.93 dólares en Aliante Hotel + Casino el martes 22 de novie ..." decoding="async" loading="lazy" data-attachment-id="200360" data-permalink="https://espanol.reviewjournal.com/noticias/local-noticias/jugador-gana-premio-mayor-de-seis-cifras-en-casino-fuera-del-strip-antes-del-fin-de-semana-festivo-200359/attachment/un-afortunado-ganador-gano-103086-93-dolares-en-aliante-hotel-casino-el-martes-22-de-novie/" data-orig-file="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17172948_web1_ETL_PREMIO_112322_1.jpg" data-orig-size="1200,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Un afortunado ganador ganó 103,086.93 dólares en Aliante Hotel + Casino el martes 22 de novie &#8230;" data-image-description="&lt;p&gt;Un afortunado ganador ganó 103,086.93 dólares en Aliante Hotel + Casino el martes 22 de noviembre de 2022. (Cortesía de Boyd Gaming)&lt;/p&gt;
" data-image-caption="&lt;p&gt;Un afortunado ganador ganó 103,086.93 dólares en Aliante Hotel + Casino el martes 22 de noviembre de 2022. (Cortesía de Boyd Gaming)&lt;/p&gt;
" data-medium-file="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17172948_web1_ETL_PREMIO_112322_1.jpg?w=400" data-large-file="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17172948_web1_ETL_PREMIO_112322_1.jpg?w=871" data-lazy-srcset="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17172948_web1_ETL_PREMIO_112322_1.jpg?resize=1200,800 1200w, https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17172948_web1_ETL_PREMIO_112322_1.jpg?resize=360,240 360w, https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17172948_web1_ETL_PREMIO_112322_1.jpg?resize=480,320 480w, https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17172948_web1_ETL_PREMIO_112322_1.jpg?resize=720,480 720w, https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17172948_web1_ETL_PREMIO_112322_1.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17172948_web1_ETL_PREMIO_112322_1.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://espanol.reviewjournal.com/noticias/local-noticias/jugador-gana-premio-mayor-de-seis-cifras-en-casino-fuera-del-strip-antes-del-fin-de-semana-festivo-200359/" rel="bookmark">Jugador gana premio mayor de seis cifras en casino fuera del Strip antes del fin de semana festivo</a></div>		<div class="field-info">
										<div class="field-byline">Por Tony Garcia &#8729; / RJ</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2022-11-23T14:49:14-08:00" style="display: none;">noviembre 23, 2022 - 2:49 pm</time><time class="entry-date updated" datetime="">November 23, 2022 - 2:49 pm</time></div>
							</div>
		<div class="field-excerpt">
			<p>Un jugador consigui&#243; un premio mayor de 103,086.93 d&#243;lares en una m&#225;quina de Dancing Drums el martes. El jugador, que es un cliente habitual de Aliante, hizo una apuesta de 8.80 d&#243;lares en la m&#225;quina y consigui&#243; un premio mayor.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-200336" data-post-id="200336" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-200336 post type-post status-publish format-standard has-post-thumbnail hentry category-local-noticias category-noticias tag-mc-noticias rj-main-category--local-noticias rj-main-category-id--29">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://espanol.reviewjournal.com/noticias/local-noticias/detras-de-escenas-de-la-casa-de-jengibre-de-siete-pies-y-440-libras-de-bellagio-200336/" rel="bookmark">
									<img width="480" height="320" src="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17172671_web1_ETL_BELLAGIO_112322_1.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="Philippe Angibeau, a la izquierda, chef ejecutivo de pastelería de Bellagio, y el chef asisten ..." decoding="async" loading="lazy" data-attachment-id="200337" data-permalink="https://espanol.reviewjournal.com/noticias/local-noticias/detras-de-escenas-de-la-casa-de-jengibre-de-siete-pies-y-440-libras-de-bellagio-200336/attachment/philippe-angibeau-a-la-izquierda-chef-ejecutivo-de-pasteleria-de-bellagio-y-el-chef-asisten/" data-orig-file="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17172671_web1_ETL_BELLAGIO_112322_1.jpg" data-orig-size="1200,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Philippe Angibeau, a la izquierda, chef ejecutivo de pastelería de Bellagio, y el chef asisten &#8230;" data-image-description="&lt;p&gt;Philippe Angibeau, a la izquierda, chef ejecutivo de pastelería de Bellagio, y el chef asistente Omar Mejia-Orta, posan para una foto frente a la casa de jengibre que crearon, antes de que los trabajadores la colocaran en Bellagio Conservatory and Botanical Gardens, el viernes 18 de noviembre de 2022, en Las Vegas. (Bizuayehu Tesfaye Las Vegas Review-Journal) @btesfaye&lt;/p&gt;
" data-image-caption="&lt;p&gt;Philippe Angibeau, a la izquierda, chef ejecutivo de pastelería de Bellagio, y el chef asistente Omar Mejia-Orta, posan para una foto frente a la casa de jengibre que crearon, antes de que los trabajadores la colocaran en Bellagio Conservatory and Botanical Gardens, el viernes 18 de noviembre de 2022, en Las Vegas. (Bizuayehu Tesfaye Las Vegas Review-Journal) @btesfaye&lt;/p&gt;
" data-medium-file="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17172671_web1_ETL_BELLAGIO_112322_1.jpg?w=450" data-large-file="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17172671_web1_ETL_BELLAGIO_112322_1.jpg?w=980" data-lazy-srcset="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17172671_web1_ETL_BELLAGIO_112322_1.jpg 1200w, https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17172671_web1_ETL_BELLAGIO_112322_1.jpg?resize=450,300 450w, https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17172671_web1_ETL_BELLAGIO_112322_1.jpg?resize=768,512 768w, https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17172671_web1_ETL_BELLAGIO_112322_1.jpg?resize=980,653 980w, https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17172671_web1_ETL_BELLAGIO_112322_1.jpg?resize=360,240 360w, https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17172671_web1_ETL_BELLAGIO_112322_1.jpg?resize=480,320 480w, https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17172671_web1_ETL_BELLAGIO_112322_1.jpg?resize=720,480 720w, https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17172671_web1_ETL_BELLAGIO_112322_1.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://espanol.reviewjournal.com/wp-content/uploads/2022/11/17172671_web1_ETL_BELLAGIO_112322_1.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://espanol.reviewjournal.com/noticias/local-noticias/detras-de-escenas-de-la-casa-de-jengibre-de-siete-pies-y-440-libras-de-bellagio-200336/" rel="bookmark">Detrás de escenas de la casa de jengibre de siete pies y 440 libras de Bellagio</a></div>		<div class="field-info">
										<div class="field-byline">Por Johnathan L. Wright &#8729; / RJ</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2022-11-23T14:28:16-08:00" style="display: none;">noviembre 23, 2022 - 2:28 pm</time><time class="entry-date updated" datetime="">November 23, 2022 - 2:28 pm</time></div>
							</div>
		<div class="field-excerpt">
			<p>Una casa de jengibre expuesta encarna la tradici&#243;n de las fiestas, lo hecho a mano y el sabor. Y tambi&#233;n es la tentaci&#243;n de los d&#237;as festivos: las ganas de arrancar un trozo del porche, probar los aleros, quitarle a la fachada algunos adornos confitados. O darles una lamida a los ladrillos de hojaldre.</p>
		</div>
	</div>
</article>
				</div>
				</div><div id="rj_widget_text-101" class="rj-widget-num-4 rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><div class="separator-horizontal"></div></div>
		</div><div id="rj_widget_text-83" class="rj-widget-num-5 rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><script type="text/javascript" src="https://s.ntv.io/serve/load.js" async></script>
<style>.rj-story-full > .entry-content div.ntvMOAP{clear:both}</style></div>
		</div><div id="rj_widget_text-27" class="rj-widget-num-6 rj-widget-last rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><div id="rj-wrap-teads"></div>
<div class="rj-ads-wrap-inline rj-teads">
    <div id="inform-perfectpixel-mid1" class="ndn_embed ndn_pp" data-config-width="100%" data-config-height="9/16w" data-config-distributor-id="90277"></div>
</div>
<script type="text/javascript" class="teads" async="true" src="https://a.teads.tv/page/50654/tag"></script></div>
		</div>			</div>
		</div>
	</div><!-- #rjth-region-under-article-content -->

	</div><!-- #content -->

	
</div><!-- #page -->

<footer id="rj-footer" class="rj-container-fluid no-padding">
	<div class="rj-footer">

		
		<div id="rjth-region-footer-row-1" class="widget-area rj-container">
			<a href="https://espanol.reviewjournal.com/" class="custom-logo-link" rel="home"><img width="1200" height="244" src="https://espanol.reviewjournal.com/wp-content/uploads/2022/05/rjesp_logo-new.jpeg" class="custom-logo rj-lazy-load lazy-image" alt="Las Vegas Review-Journal en Español" decoding="async" data-attachment-id="177287" data-permalink="https://espanol.reviewjournal.com/rjesp_logo-new/" data-orig-file="https://espanol.reviewjournal.com/wp-content/uploads/2022/05/rjesp_logo-new.jpeg" data-orig-size="1967,400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Las Vegas Review-Journal en Español" data-image-description="" data-image-caption="&lt;p&gt;Las Vegas Review-Journal en Español&lt;/p&gt;
" data-medium-file="https://espanol.reviewjournal.com/wp-content/uploads/2022/05/rjesp_logo-new.jpeg?w=450" data-large-file="https://espanol.reviewjournal.com/wp-content/uploads/2022/05/rjesp_logo-new.jpeg?w=980" data-lazy-srcset="https://espanol.reviewjournal.com/wp-content/uploads/2022/05/rjesp_logo-new.jpeg 1967w, https://espanol.reviewjournal.com/wp-content/uploads/2022/05/rjesp_logo-new.jpeg?resize=450,92 450w, https://espanol.reviewjournal.com/wp-content/uploads/2022/05/rjesp_logo-new.jpeg?resize=768,156 768w, https://espanol.reviewjournal.com/wp-content/uploads/2022/05/rjesp_logo-new.jpeg?resize=980,199 980w, https://espanol.reviewjournal.com/wp-content/uploads/2022/05/rjesp_logo-new.jpeg?resize=1536,312 1536w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://espanol.reviewjournal.com/wp-content/uploads/2022/05/rjesp_logo-new.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			<div class="social_icons"><a href="https://www.facebook.com/ReviewJournalEspanol" target="_blank"><i aria-hidden="true" class="fa fa-facebook"></i></a><a href="https://twitter.com/rj_espanol" target="_blank"><i aria-hidden="true" class="fa fa-twitter"></i></a><a href="https://www.instagram.com/reviewjournalespanol/" target="_blank"><i aria-hidden="true" class="fa fa-instagram"></i></a><a href="/rss" target="_blank"><i aria-hidden="true" class="fa fa-rss"></i></a></div>			<div class="rj-line"></div>
		</div>

						<div id="rjth-region-footer-row-2" class="widget-area rj-container footer_menu">
					<div id="nav_menu-6" class="rj-widget-num-1 rj-widget-first rj-widget-odd col-xs-6 col-sm-3 col-md-2 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">INFO &#038; EDICIONES</div><div class="menu-info-ediciones-container"><ul id="menu-info-ediciones" class="menu"><li id="menu-item-49134" class="manage-newsletter menu-item menu-item-type-post_type menu-item-object-page menu-item-49134"><a href="https://espanol.reviewjournal.com/email-alerts/">Recibe nuestras noticias de la semana</a></li>
<li id="menu-item-71955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71955"><a href="https://espanol.reviewjournal.com/advertise/">Anúnciate con nosotros</a></li>
<li id="menu-item-197352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197352"><a href="https://espanol.reviewjournal.com/concursos/">Concursos</a></li>
</ul></div></div><div id="nav_menu-8" class="rj-widget-num-2 rj-widget-even col-xs-6 col-sm-3 col-md-2 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">SOLUCIONES</div><div class="menu-soluciones-container"><ul id="menu-soluciones" class="menu"><li id="menu-item-37585" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-37585"><a href="https://espanol.reviewjournal.com/advertise/">Anúnciate con nosotros</a></li>
<li id="menu-item-37579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37579"><a href="https://espanol.reviewjournal.com/place-a-classified-ad/">Anuncio clasificado</a></li>
</ul></div></div><div id="nav_menu-7" class="rj-widget-num-3 rj-widget-odd col-xs-6 col-sm-3 col-md-2 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">SUBSCRIPCIONES</div><div class="menu-suscripciones-container"><ul id="menu-suscripciones" class="menu"><li id="menu-item-37639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37639"><a href="https://espanol.reviewjournal.com/suscribete/">Suscríbete</a></li>
<li id="menu-item-148659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148659"><a href="https://espanol.reviewjournal.com/email-alerts/">Suscríbete al botetín</a></li>
</ul></div></div><div id="nav_menu-4" class="rj-widget-num-4 rj-widget-even col-xs-6 col-sm-3 col-md-2 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">CONÉCTATE</div><div class="menu-conectate-container"><ul id="menu-conectate" class="menu"><li id="menu-item-37573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37573"><a href="https://espanol.reviewjournal.com/contactanos/">Contáctanos</a></li>
<li id="menu-item-37643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37643"><a href="https://espanol.reviewjournal.com/feedback/">Comentarios</a></li>
<li id="menu-item-37572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37572"><a href="https://espanol.reviewjournal.com/cartas-al-editor/">Cartas al Editor</a></li>
<li id="menu-item-37683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37683"><a href="https://espanol.reviewjournal.com/at-the-scene/">Enviar una Noticia</a></li>
</ul></div></div><div id="nav_menu-3" class="rj-widget-num-5 rj-widget-last rj-widget-odd double-size col-xs-12 col-sm-8 col-md-4 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">PUBLICACIONES AFILIADAS</div><div class="menu-affiliate-publications-container"><ul id="menu-affiliate-publications" class="menu"><li id="menu-item-37545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37545"><a href="https://www.reviewjournal.com/">Las Vegas Review-Journal</a></li>
<li id="menu-item-37543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37543"><a target="_blank" rel="noopener" href="http://bestoflasvegas.com/">Best of Las Vegas</a></li>
<li id="menu-item-37544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37544"><a target="_blank" rel="noopener" href="https://businesspress.vegas/">Business Press</a></li>
<li id="menu-item-37546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37546"><a target="_blank" rel="noopener" href="http://pvtimes.com/">Pahrump Valley Times</a></li>
<li id="menu-item-37547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37547"><a target="_blank" rel="noopener" href="http://bouldercityreview.com/">Boulder City Review</a></li>
<li id="menu-item-177018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177018"><a href="https://www.reviewjournal.com/homes/new-homes/">LV New Homes Guide</a></li>
<li id="menu-item-177020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177020"><a href="https://www.reviewjournal.com/raiders/">Vegas Nation</a></li>
<li id="menu-item-177021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177021"><a href="https://www.reviewjournal.com/rj-magazine/">rj magazine</a></li>
</ul></div></div>				</div>
				
					<div id="rjth-region-footer-row-3" class="widget-area rj-container footer_copyright">
				<div id="rj_widget_text-116" class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><script async src="https://d319npt3v4xvhs.cloudfront.net/shim/embed.js"></script></div>
		</div><div id="rj_widget_text-3" class="rj-widget-num-2 rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><style>#rj-footer .footer_copyright .copyright-pipe {margin: 0 5px;}</style>
<p>Copyright &copy; <span class="current-year">2019</span> <a href="https://www.reviewjournal.com/">Las Vegas Review-Journal, Inc.</a> <span class="copyright-pipe">|</span> <a href="https://espanol.reviewjournal.com/politica-de-privacidad/">Privacy Policy</a> <span class="copyright-pipe">|</span> <a href="https://www.reviewjournal.com/terms-of-service/">Terms of Service</a></p>
<p class="powered-by">Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&utm_medium=web&utm_campaign=VIP%20Footer%20Credit&utm_term=www.reviewjournal.com" rel="generator" target="_blank">WordPress.com VIP</a></p>
<script>(function ($) {var now = new Date(); $('.current-year').text(now.getFullYear()); })(jQuery); </script></div>
		</div><div id="rj_widget_text-98" class="rj-widget-num-3 rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><script>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</script>
<style>
.rj-story-full .entry-content .Mg2-connext.Mg2-newsletter-inline_notif_mng {display: none}
</style></div>
		</div><div id="rj_widget_text-99" class="rj-widget-num-4 rj-widget-even rj-container no-padding rj-widget rj_widget_text">		<div class="textwidget"><div id="ad-sticky-banner" class="sticky-bottom" data-match-media="(max-width: 1099px)"></div>
<style>
.sticky-bottom{position:fixed !important;left:0;bottom:0;width:100%;max-width:1200px;display:none}
.sticky-bottom#ad-sticky-banner[data-google-query-id]{background:#fff;display:block;z-index:2}
@media (max-width: 1099px) {
.sticky-bottom#ad-sticky-banner{display:block}
}
@media (max-width: 767px) {
#rj-footer{padding-bottom:50px}
.sticky-bottom{height:50px}
#rjth-region-topsponsor{margin-bottom:50px}
#rjth-region-topsponsor .topsponsor-container .topsponsor-close{bottom:65px}
}
@media (min-width: 768px) and (max-width: 1099px) {
#rj-footer{padding-bottom:90px}
.sticky-bottom{height:90px}
#rjth-region-topsponsor{margin-bottom:90px}
#rjth-region-topsponsor .topsponsor-container .topsponsor-close{bottom:140px}
}
@media (min-width: 1100px) {
.sticky-bottom#ad-sticky-banner[data-google-query-id]{left:auto;height:90px}
}
</style></div>
		</div><div id="rj_widget_text-77" class="rj-widget-num-5 rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><IMG SRC="https://ds.reson8.com/insights.gif?rand=[cache_buster]&t=0&pixt=resonate&advkey=0010M00001UKVxaQAH&opptykey=LVER1218A&evkey=200301180&evtype=custom" WIDTH=1 HEIGHT=1 BORDER=0></div>
		</div><div id="rj_widget_text-103" class="rj-widget-num-6 rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><div class="accept-cookie">
  <span class="x-btn">x</span>
    <div class="field-text">
Si continúa navegando o al hacer clic en "Acepto cookies", acepta el almacenamiento de cookies propias y de terceros en su dispositivo y acepta la divulgación de su información personal a nuestros proveedores de servicios externos o socios publicitarios para optimizar su experiencia, analizar el tráfico y personalizar el contenido.
    </div>
    <div class="field-btn">Acepto cookies</div>
</div>
<style>
body .accept-cookie {
    position: fixed;
    z-index: 10000;
    bottom: 0;
    left: 0;
    padding: 10px;
    width: 100%;
    font-size: 13px;
    font-family: "Merriweather", serif;
    color:#fff;
    background-color: rgba(0, 0, 0, 0.7);;
    border: solid 1px #000;
    line-height: 1.3;
    display: none;
}
.accept-cookie .field-btn {
    display: inline-block;
    padding: 5px 10px;
    background-color: #d82121;
    color: #fff;
    font-weight: bold;
    font-size: 14px;
    margin-top: 10px;
    cursor: pointer;
}
.accept-cookie .x-btn {
  float: right;
  display: inline-block;
  margin: 0 0 5px 8px;
  padding: 1px 5px 3px 5px;
  font-size: 16px;
  font-weight: bold;
  color: #fff;
  background-color: #d82121;
  cursor: pointer;
}
</style>
<script>
(function ($) {
    $(document).ready(function (e) {
        if (window.localStorage) {
            check_storage();    
        } else {
            check_cookie();
        }
        
        function check_storage() {
            var is_accept_cookie = getCookie('is_accept_cookie');
            console.log('rj_cookie:'+is_accept_cookie);
            if (is_accept_cookie == '1') {
                return;   
            }

            current_date = new Date().getTime();
            current_date = current_date / (1000); //24*60*60*
            current_date = parseInt(current_date);
            
            $('.accept-cookie .field-btn').click(function() {
                window.localStorage.setItem('rj_cookie_date', current_date);
                window.localStorage.setItem('rj_cookie_diff', (365*24*60*60));
                $('.accept-cookie').hide();
            });
            
            $('.accept-cookie .x-btn').click(function() {
                window.localStorage.setItem('rj_cookie_date', current_date);
                window.localStorage.setItem('rj_cookie_diff', (1*24*60*60));
                $('.accept-cookie').hide();
            });
                
            var rj_cookie_date = window.localStorage.getItem('rj_cookie_date');
            rj_cookie_date = parseInt(rj_cookie_date);
            if (!Number.isInteger(rj_cookie_date)) {
                rj_cookie_date = 0;
            }
            
            var rj_cookie_diff = window.localStorage.getItem('rj_cookie_diff');
            rj_cookie_diff = parseInt(rj_cookie_diff);
            console.log('rj_cookie_diff:'+rj_cookie_diff);
            if (rj_cookie_diff != (365*24*60*60)) {
                rj_cookie_diff = (1*24*60*60);
            }
    
            var date_diff = current_date - rj_cookie_date;
            console.log('rj_cookie_diff:'+ rj_cookie_diff);
            var dd = date_diff/86400;
            dd = dd.toFixed(2);
            console.log('rj_cookie_date:'+dd );
            if (dd > 5) {
                dd = 5;
            }
            //$('.powered-by').append(dd);
            //$('.powered-by').append('<div>'+date_diff+'|'+rj_cookie_diff+'</div>');

            if (date_diff >= rj_cookie_diff) {
                $('.accept-cookie').show(); 
            }
        }
        
        function check_cookie() {
            $('.accept-cookie .field-btn').bind('click', accept_cookie);
            $('.accept-cookie .x-btn').bind('click', x_btn_clicked);
        
            var is_accept_cookie = getCookie('is_accept_cookie');
            if (is_accept_cookie != '1' && is_accept_cookie != '0') {
                $('.accept-cookie').show();    
            } 
        }
        
        function x_btn_clicked() {
            setCookie('is_accept_cookie', '0', 1); //1year = 365, 10 mins = 0.007
            $('.accept-cookie').hide();
        }

        function accept_cookie() {
            setCookie('is_accept_cookie', '1', 365); //1year = 365, 10 mins = 0.007
            $('.accept-cookie').hide();
        }
        function setCookie(cname, cvalue, exdays) {
            var d = new Date();
            d.setTime(d.getTime() + (exdays * 24 * 60 * 60 * 1000));
            var expires = 'expires='+d.toUTCString();
            document.cookie = cname + '=' + cvalue + ';' + expires + ';path=/';
        }
        function getCookie(a) {
            var b = document.cookie.match('(^|[^;]+)\\s*' + a + '\\s*=\\s*([^;]+)');
            return b ? b.pop() : '';
        }
    });
})(jQuery);
</script></div>
		</div><div id="rj_widget_text-104" class="rj-widget-num-7 rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><script type="text/javascript">
    (function(cid,mkt,config,domain) {
        var ml = document.createElement('script');
        var s = document.getElementsByTagName('script')[0] || document.head;
        var cb;
        try {
            if (!(cb = localStorage._matherVer)) {
                throw false;
            }
        } catch (e) {
            cb = Math.round(new Date() / 1.0368e9);
        }
        ml.type = 'text/javascript'; ml.async = true; ml.defer = true; ml.id = '_mljs';
        ml.src = ('https:' == window.location.protocol ? 'https' : 'http') + '://' + (domain || 'js.matheranalytics.com/s') + '/' + cid + '/' + mkt + '/' + (config ? config + '/' : '') + 'ml.js?cb7=' + cb;
        s.parentNode.insertBefore(ml, s);
        })('ma54884','233443800','');
</script></div>
		</div><div id="rj_widget_text-128" class="rj-widget-num-8 rj-widget-last rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><script src="https://rum-static.pingdom.net/pa-6274aedb405b1d0011000c85.js" async></script></div>
		</div>		    </div>
			</div>
</footer><!-- #rj-footer -->

		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		<link rel='stylesheet' id='all-css-0' href='https://espanol.reviewjournal.com/_static/??-eJydzE0KgCAQQOELZYNSRovoLKZDWP7hOHj9aNEF2r4HH/QibE4NU4PIogQ+fSK4sBVjbyHlOEPMjgMSWFMzEwag7gtWcXByAUdLNMAf5rtfeKU9blLrVU6LUtMD4+44hg==' type='text/css' media='all' />
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/espanol.reviewjournal.com\/wp-content\/mu-plugins\/jetpack-11.5\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/espanol.reviewjournal.com\/wp-admin\/admin-ajax.php","nonce":"951651d3f8","display_exif":"0","display_comments":"0","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/espanol.reviewjournal.com\/wp-login.php?redirect_to=https%3A%2F%2Fespanol.reviewjournal.com%2Fnoticias%2Flocal-noticias%2Fpanaderia-le-ofrece-a-los-diabeticos-una-linea-de-productos-sin-azucar-200595%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
</script>
<script type="text/javascript" src="https://espanol.reviewjournal.com/wp-content/mu-plugins/jetpack-11.5/_inc/build/carousel/jetpack-carousel.min.js?m=1669147224g" ></script>	<script src='https://stats.wp.com/e-202247.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'134834587',post:'200595',tz:'-8',srv:'espanol.reviewjournal.com',hp:'vip',j:'1:11.5.1'} ]);
		_stq.push([ 'clickTrackerInit', '134834587', '200595' ]);
	</script>
			<script>
                var parselyPreload = {eventQueue: [], loaded: false};

                function fireParselyEvent(event) {
                    if (parselyPreload.loaded) {
                        PARSELY.beacon.trackPageView(event);
                    } else {
                        parselyPreload.eventQueue.push(event);
                    }
                }

                // when Parse.ly is done loading, flush the queue
                window.PARSELY = {
                    onload: function () {
                        console.log("Parse.ly code has loaded!");
                        parselyPreload.loaded = true;
                        for (var i = 0; i < parselyPreload.eventQueue.length; i++) {
                            PARSELY.beacon.trackPageView(parselyPreload.eventQueue[i]);
                        }
                    }
                };

							</script>

			<!-- START Parse.ly Include: Standard -->
			<script data-cfasync="false" id="parsely-cfg" data-parsely-site="eltiempolv.com" src="https://cdn.parsely.com/keys/eltiempolv.com/p.js" async="true"></script>
			<!-- END Parse.ly Include: Standard -->
		</body>
</html>
