<!doctype html>
<html lang="es" class="nojs">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<link rel="profile" href="http://gmpg.org/xfn/11">
			<title>Pete DeBoer deja de ser entrenador de los Golden Knights | Las Vegas Review-Journal en Español</title>
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="AITU7N4mIKhMm3SZLODmtXsbFcjBhPEYsQ6t2-e38h8" />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//media.reviewjournal.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Las Vegas Review-Journal en Español &raquo; Feed" href="https://espanol.reviewjournal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Las Vegas Review-Journal en Español &raquo; Feed de los comentarios" href="https://espanol.reviewjournal.com/comments/feed/" />
<link crossorigin="anonymous" rel='stylesheet' id='rjth-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather:400,700,900|Raleway:400,700,900' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://espanol.reviewjournal.com/_static/??-eJyNzssOgjAQBdAfsh3AB7Iwfkspo1T7SmcI4e9tNSxYaNzee3NmYI5CB8/oGXhEhwTpwWNT1R1Y0yeVFrjlXqgZKTgUB9nKCjTRJpbOeJnDHfzwiBf737LwMRBvxsZrOw15VtrBEENvg36K9c3vvJtEtNPdeAJClfQIaBWx0THhahU05ZhxEOU0iY/+Vmllr+5Sn47N/lw1bfcC+rVyqA==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-4' href='https://espanol.reviewjournal.com/_static/??/wp-content/plugins/rj/library/xslide/_css/xslide.min.css,/wp-content/mu-plugins/jetpack-10.9/css/jetpack.css?m=1652380278' type='text/css' media='all' />
<script type="text/javascript" src="https://espanol.reviewjournal.com/_static/??-eJyNy0ESgjAMheELWQJ1QFk4nkVLBpKxqSYBx9vTBQdw9Rbv++H7DqmIozj4ghkNlH2JbTcCG1B91DA5FQnlaagbapNJGrYT1JYkvdapVhXzZ0X9HfMXCplmfTge+J5v3dDH87WNl5F3kZM4WQ==" ></script><script src='https://espanol.reviewjournal.com/wp-content/themes/rjth2019/js/layout.min.js?ver=20220131' id='rjth-layout-js'></script>
<script id='rjth-layout-js-after'>
		jQuery( document ).ready(function() {
			if (typeof dataLayer !== "undefined") {
				dataLayer.push({"event": "jQueryIsReady", "jquery_is_ready": true});
			}
		});
</script>
<script id='rjth-post-js-extra'>
var js_data = {"google_api_key":"AIzaSyDMcDUzs0wcz1AkNXgewafVYI8PODGC_cw","gallery_auto_full_screen":"1","gallery_ads_slide_th":"","gallery_ads_slide":"","gallery_ads_under":"","gallery_ads_left":"","gallery_ads_right":"","gallery_ads_under_uid":"","gallery_ads_right_uid":"","gallery_related_story":[{"title":"Las Vegas Lights FC reaccion\u00f3 ante Oakland Roots SC y obtiene valioso empate","img":"https:\/\/espanol.reviewjournal.com\/wp-content\/uploads\/2022\/05\/16472873_web1_etl_lights_051622-2-.jpg?w=360&h=240&crop=1","link":"https:\/\/espanol.reviewjournal.com\/deportes\/las-vegas-lights-fc-reacciono-ante-oakland-roots-sc-y-obtiene-valioso-empate-178878\/"},{"title":"Las Aces firman una extensi\u00f3n de varios a\u00f1os con Jackie Young","img":"https:\/\/espanol.reviewjournal.com\/wp-content\/uploads\/2022\/05\/16472815_web1_etl_aces_051622_1.jpeg?w=360&h=240&crop=1","link":"https:\/\/espanol.reviewjournal.com\/deportes\/mas-deportes\/las-aces-firman-una-extension-de-varios-anos-con-jackie-young-178842\/"},{"title":"Los Golden Knights batallan por resolver el rompecabezas del \u201cPower Play\u201d","img":"https:\/\/espanol.reviewjournal.com\/wp-content\/uploads\/2022\/05\/16464825_web1_etl_gk_051322_1.jpeg?w=360&h=240&crop=1","link":"https:\/\/espanol.reviewjournal.com\/deportes\/hockey-golden-knights\/los-knights-batallan-por-resolver-el-rompecabezas-del-power-play-178698\/"},{"title":"Anuncian el calendario de los Raiders para 2022","img":"https:\/\/espanol.reviewjournal.com\/wp-content\/uploads\/2022\/05\/16464516_web1_etl_raiders_051322_1-1.jpeg?w=360&h=240&crop=1","link":"https:\/\/espanol.reviewjournal.com\/deportes\/raidersnfl\/anuncian-el-calendario-de-los-raiders-para-2022-178656\/"}],"gallery_related_text":"Art\u00edculos Relacionados"};
</script>
<script type="text/javascript" src="https://espanol.reviewjournal.com/_static/??-eJzTLy/QTc7PK0nNK9EvyClNz8wr1i/K0i8oTcrJTNbPAnF0IRy93Mw8vaxiHX3sOnIyk4oSiyr1K1KKEtOJVFuUWlwAkibW6OKczJRU/XigqyBMAvoQnijIL4ZZYp9ra2hmamRsYWBkbpEFAPFoXio=" ></script><script async="async" src='//securepubads.g.doubleclick.net/tag/js/gpt.js' id='gpt-js'></script>
<script id='gpt-js-after'>
window.googletag = window.googletag || {cmd: []};
</script>
<script async="async" src='//media.reviewjournal.com/media/projects/header-bidding/prebid-4.11.0.js' id='prebidjs-js'></script>
<script id='ad-tags-js-extra'>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</script>
<script type="text/javascript" src="https://espanol.reviewjournal.com/_static/??/wp-content/plugins/rj/public/js/ad-tags_bid/ad-tags-post.min.js,/wp-content/plugins/rj-lazy-load/js/rj-lazy-load.min.js?m=1652380278j" ></script><link rel="https://api.w.org/" href="https://espanol.reviewjournal.com/wp-json/" /><link rel="alternate" type="application/json" href="https://espanol.reviewjournal.com/wp-json/wp/v2/posts/178789" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://espanol.reviewjournal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://espanol.reviewjournal.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel="canonical" href="https://espanol.reviewjournal.com/deportes/pete-deboer-deja-de-ser-entrenador-de-los-golden-knights-178789/" />
<link rel='shortlink' href='https://wp.me/p97KDp-KvH' />
<link rel="alternate" type="application/json+oembed" href="https://espanol.reviewjournal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fespanol.reviewjournal.com%2Fdeportes%2Fpete-deboer-deja-de-ser-entrenador-de-los-golden-knights-178789%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://espanol.reviewjournal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fespanol.reviewjournal.com%2Fdeportes%2Fpete-deboer-deja-de-ser-entrenador-de-los-golden-knights-178789%2F&#038;format=xml" />

<!-- RJ Meta Tags -->
<meta name="description" content="El gerente general de Vegas Golden Knights, Kelly McCrimmon, anunci&#243; este lunes 16 de mayo que el entrenador Pete DeBoer ha sido relevado de su cargo como entrenador." />
<meta name="rj:id" content="post_id-178789" />
<meta name="vf:container_id" content="post_id-178789" />

<!-- Open Graph Tags -->
<meta property="og:site_name" content="Las Vegas Review-Journal en Español" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pete DeBoer deja de ser entrenador de los Golden Knights" />
<meta property="og:url" content="https://espanol.reviewjournal.com/deportes/pete-deboer-deja-de-ser-entrenador-de-los-golden-knights-178789/" />
<meta property="og:description" content="El gerente general de Vegas Golden Knights, Kelly McCrimmon, anunci&#243; este lunes 16 de mayo que el entrenador Pete DeBoer ha sido relevado de su cargo como entrenador." />
<meta property="og:image" content="https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16472667_web1_etl_vgk_102521-4-.jpg" />
<meta property="og:image:width" content="1050" />
<meta property="og:image:height" content="700" />
<meta property="article:published_time" content="2022-05-16T16:54:08+00:00" />
<meta property="article:modified_time" content="2022-05-16T16:54:11+00:00" />

<!-- END Open Graph Tags -->

<!-- Twitter Card Tags -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@eltiempolv" />
<meta name="twitter:title" content="Pete DeBoer deja de ser entrenador de los Golden Knights" />
<meta name="twitter:description" content="El gerente general de Vegas Golden Knights, Kelly McCrimmon, anunci&#243; este lunes 16 de mayo que el entrenador Pete DeBoer ha sido relevado de su cargo como entrenador." />
<meta name="twitter:image" content="https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16472667_web1_etl_vgk_102521-4-.jpg" />

<!-- END Twitter Card Tags -->

<!-- End RJ Meta Tags -->
		<style type="text/css">
			/* If html does not have either class, do not show lazy loaded. */
			html:not( .rj-lazy-load-js-enabled ):not( .js ) .rj-lazy-load {
				display: none;
			}
		</style>
		<script>
            document.documentElement.classList.add(
                'rj-lazy-load-js-enabled'
            );
		</script>
		<style type='text/css'>img#wpstats{display:none}</style>
	<link rel="apple-touch-icon" sizes="180x180" href="https://espanol.reviewjournal.com/wp-content/themes/rjth2019/favicons/rjes/apple-touch-icon.png"><link rel="icon" type="image/png" href="https://espanol.reviewjournal.com/wp-content/themes/rjth2019/favicons/rjes/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="https://espanol.reviewjournal.com/wp-content/themes/rjth2019/favicons/rjes/favicon-16x16.png" sizes="16x16"><link rel="shortcut icon" href="https://espanol.reviewjournal.com/wp-content/themes/rjth2019/favicons/rjes/favicon.ico"><link rel="mask-icon" href="https://espanol.reviewjournal.com/wp-content/themes/rjth2019/favicons/rjes/safari-pinned-tab.svg" color="#c21c2b"/><link rel="manifest" href="https://espanol.reviewjournal.com/wp-content/themes/rjth2019/favicons/rjes/manifest.json"><meta name="msapplication-config" content="https://espanol.reviewjournal.com/wp-content/themes/rjth2019/favicons/rjes/browserconfig.xml"><meta name="theme-color" content="#ffffff"><link rel="amphtml" href="https://espanol.reviewjournal.com/deportes/pete-deboer-deja-de-ser-entrenador-de-los-golden-knights-178789/amp/">		<style type="text/css" id="wp-custom-css">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</style>
		

			<!-- BEGIN metadata tag -->
		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"Las Vegas Review-Journal en Espa\u00f1ol","logo":{"@type":"ImageObject","url":"https:\/\/espanol.reviewjournal.com\/wp-content\/uploads\/2022\/05\/rjesp_logo-new.jpeg?w=600","width":600,"height":60}},"mainEntityOfPage":"https:\/\/espanol.reviewjournal.com\/post\/178789","image":["https:\/\/espanol.reviewjournal.com\/wp-content\/uploads\/2022\/05\/16472667_web1_etl_vgk_102521-4-.jpg?w=700"],"thumbnailUrl":"https:\/\/espanol.reviewjournal.com\/wp-content\/uploads\/2022\/05\/16472667_web1_etl_vgk_102521-4-.jpg?w=150&h=150&crop=1","headline":"Pete DeBoer deja de ser entrenador de los Golden Knights","url":"https:\/\/espanol.reviewjournal.com\/post\/178789","dateCreated":"2022-05-16T16:54:08Z","datePublished":"2022-05-16T16:54:08Z","dateModified":"2022-05-16T16:54:11Z","creator":[{"@type":"Person","name":"Anthony Avellaneda","url":"https:\/\/espanol.reviewjournal.com\/staff\/anthony-avellaneda\/"}],"author":[{"@type":"Person","name":"Anthony Avellaneda","url":"https:\/\/espanol.reviewjournal.com\/staff\/anthony-avellaneda\/"}],"keywords":"Deportes, Golden Knights\/NHL, Hockey, Las Vegas, mc-deportes, NHL, Peter DeBoer, Vegas Golden Knights, Anthony Avellaneda","description":"<p>El gerente general de Vegas Golden Knights, Kelly McCrimmon, anunci&#243; este lunes 16 de mayo que el entrenador Pete DeBoer ha sido relevado de su cargo como entrenador.<\/p>","articleSection":"Deportes"}</script>
		<!-- END metadata tag -->
			</head>

<body class="post-template-default single single-post postid-178789 single-format-standard wp-custom-logo rj-main-category--deportes rj-main-category-id--10">
			<script type="text/javascript">
			dataLayer = [{"rj_page_type":"story","node_type":"article","vdo_num":0,"img_num":1,"content_source":"Local","metrics":{"pageType":"article","mediaType":"article","articleId":178789,"articlePublishTime":"2022-05-16T16:54:08+00:00","articleUpdateTime":"2022-05-16T16:54:11+00:00","articleType":"post","author":["Anthony Avellaneda"],"articleSource":"Local","section":"Deportes","categories":["Deportes","Golden Knights\/NHL"],"hierarchy":"Deportes","hl-category":"Deportes"}}];
			function gtag() {
				if (!arguments || 'event' !== arguments[0] || !arguments[2] || !arguments[2].event_category || !arguments[2].event_action || !arguments[2].event_label) {
					return;
				}

				var data = arguments[2];
				dataLayer.push({
					'event': 'GAEvent',
					'category': data.event_category,
					'action': data.event_action,
					'label': data.event_label
				});
			}
		</script>
		<!-- Google Tag Manager -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWPMNV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
				j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
				'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer',"GTM-NWPMNV");</script>
		<!-- End Google Tag Manager -->
		
	<header id="header-main">
		<!-- #menu-top -->
		<div class="rj-container menu-top-container">
			<div id="menu-top">
				<div class="menu-top-helper">
					<div id="button-nav-toggle" class="menu-bars">
						<i class="fa fa-bars" aria-hidden="true"></i>
					</div>
					<div id="rjth-region-header">
						<div id="rj_widget_text-86" class="rj-widget-num-1 rj-widget-first rj-widget-odd top-logo-container rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-logo">
<a href="/" title="rj-logo" rel="home" itemprop="url"><img src="/wp-content/uploads/2022/05/rjesp_logo-new.jpeg" alt="site-logo" data-lazy-src="/wp-content/uploads/2022/05/rjesp_logo-new.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" rj-lazy-load lazy-image"><noscript><img src="/wp-content/uploads/2022/05/rjesp_logo-new.jpeg" alt="site-logo" /></noscript></a>
</div>

<div class="rj-skyline">
    <a href="/" title="rj-skyline">
<img src="/wp-content/uploads/2022/05/rjesp_logo-new.jpeg" alt="skyline" data-lazy-src="/wp-content/uploads/2022/05/rjesp_logo-new.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" rj-lazy-load lazy-image"><noscript><img src="/wp-content/uploads/2022/05/rjesp_logo-new.jpeg" alt="skyline"/></noscript>
</a>
</div></div>
		</div><div id="rj_widget_text-87" class="rj-widget-num-2 rj-widget-last rj-widget-even subs-menu-container rj-widget rj_widget_text">		<div class="textwidget"><a id="btn-ext-site" href="https://www.reviewjournal.com/?utm_campaign=ES_Cross_Traffic&utm_source=Main_Nav_Link&utm_medium=NavLink" target="_blank"><span style="color:#000;">RJ</span>INGLÉS</a>
<div class="subs-menu" style="display:none;">
    <a id="mg2-subscribe-link" class="subs-elem subs-now rj-paywall-subscribe" href="/suscribete" style="display:inline-block; text-transform:uppercase;">Suscríbete</a>
</div>
<script>
(function ($) {
//$(document).ready(function (e) {
    $('#btn-ext-site').appendTo('.menu-top-helper');
//});
})(jQuery);
</script>
<style>
#menu-top .subs-menu {bottom: 15px;}
#btn-ext-site {display: none;}
@media (min-width: 768px) {
    #btn-ext-site {
        display: inline-block;
        color: #d82121;
        text-decoration: none;
        font-size: 16px;
        font-weight: 900;
        cursor: pointer;
        position: absolute;
        left: 40px;
        bottom: 20px;
    }
}
</style></div>
		</div>					</div><!-- #rjth-region-header -->

									</div>
			</div>
		</div>
		<!-- end #menu-top -->

		<div class="rj-container menu-main-container">
			<div id="menu-main">
				<div class="menu-weather">
					<a href="/weather" title="Weather Forecast">
						<span class="wdegrees">100°F</span>
						<img class="wicon" alt="weather icon" src="https://res.cloudinary.com/review-journal/image/upload/f_auto,q_auto,c_scale,w_40/webdev/darksky_icon/clear-day.png" />
					</a>
				</div>
									<div class="menu-top-menu-container"><ul id="primary-menu" class="nav navbar-nav"><li id="menu-item-14444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14444"><a href="https://espanol.reviewjournal.com/./noticias/">Noticias</a></li>
<li id="menu-item-174228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174228"><a href="https://espanol.reviewjournal.com/./inmigracion/">Inmigración</a></li>
<li id="menu-item-174229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174229"><a href="https://espanol.reviewjournal.com/./crimen/">Crimen</a></li>
<li id="menu-item-174230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174230"><a href="https://espanol.reviewjournal.com/./en-profundo/">En Profundo</a></li>
<li id="menu-item-174231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174231"><a href="https://espanol.reviewjournal.com/./educacion/">Educación</a></li>
<li id="menu-item-14523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14523"><a href="https://espanol.reviewjournal.com/./opinion/">Opinión</a></li>
<li id="menu-item-14673" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14673"><a href="https://espanol.reviewjournal.com/./deportes/">Deportes</a></li>
<li id="menu-item-14615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14615"><a href="https://espanol.reviewjournal.com/./entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-37498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37498"><a href="https://espanol.reviewjournal.com/classifieds/">Clasificados</a></li>
</ul></div>								<div class="menu-search">
					<div class="menu-search-helper">
						<form action="https://espanol.reviewjournal.com/" class="search-form">
							<input class="search-text" name="s" placeholder="Ingrese su término de búsqueda..." type="search">
						</form>
						<a class="search-icon" title="search icon">
							<i class="fa fa-search" aria-hidden="true"></i>
						</a>
					</div>
				</div>
			</div>
		</div>

		<!-- #menu-slide -->
		<div id="side-rail-nav" class="side-rail-nav">
			<a href="#" id="close-side-rail-nav"></a>

			<div id="weather-widget">
				<div class="wdegrees">100°F</div>
				<img class="wicon" alt="weather icon" src="https://res.cloudinary.com/review-journal/image/upload/f_auto,q_auto,c_scale,w_40/webdev/darksky_icon/clear-day.png" />
				<span>Clear</span>
				<div class="wcity"><a href="/weather" title="Weather Forecast">Las Vegas NV</a></div>
			</div>

			<form action="https://espanol.reviewjournal.com/" class="search-form">
				<input class="search-text" name="s" placeholder="search..." type="search">
				<a class="search-icon" title="search icon">
					<i class="fa fa-search" aria-hidden="true"></i>
				</a>
			</form>

			<ul id="slide-menu" class="rj-slide-nav"><li id="menu-item-37508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37508"><a href="/">Inicio</a></li>
<li id="menu-item-177588" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177588"><a href="https://www.reviewjournal.com/?utm_campaign=ES_Cross_Traffic&#038;utm_source=Main_Nav_Link&#038;utm_medium=NavLink">RJINGLÉS</a></li>
<li id="menu-item-177801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177801"><a href="https://espanol.reviewjournal.com/7at7/">7@7 Video</a></li>
<li id="menu-item-37509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37509"><a href="https://espanol.reviewjournal.com/./noticias/">Noticias</a>
<div class="dropdown">
<h4><a href="https://espanol.reviewjournal.com/./noticias/"><strong>Noticias</strong> <span>Sección</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37510"><a href="https://espanol.reviewjournal.com/./noticias/local-noticias/">Local</a></li>
	<li id="menu-item-37981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37981"><a href="https://espanol.reviewjournal.com/./noticias/salud/">Salud</a></li>
	<li id="menu-item-37530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37530"><a href="https://espanol.reviewjournal.com/./noticias/comunitarias/">Comunitarias</a></li>
	<li id="menu-item-37529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37529"><a href="https://espanol.reviewjournal.com/./noticias/columnas/">Columnas</a></li>
	<li id="menu-item-37511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37511"><a href="https://espanol.reviewjournal.com/./noticias/nacional/">Nacional</a></li>
	<li id="menu-item-37512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37512"><a href="https://espanol.reviewjournal.com/./noticias/mexico/">México</a></li>
	<li id="menu-item-37528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37528"><a href="https://espanol.reviewjournal.com/./noticias/america-latina/">América Latina</a></li>
	<li id="menu-item-37533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37533"><a href="https://espanol.reviewjournal.com/./noticias/internacional/">Internacional</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-37532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37532"><a href="https://espanol.reviewjournal.com/./inmigracion/">Inmigración</a></li>
<li id="menu-item-174242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174242"><a href="https://espanol.reviewjournal.com/./crimen/">Crimen</a></li>
<li id="menu-item-37531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37531"><a href="https://espanol.reviewjournal.com/./en-profundo/">En Profundo</a></li>
<li id="menu-item-174243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-174243"><a href="https://espanol.reviewjournal.com/./educacion/">Educación</a>
<div class="dropdown">
<h4><a href="https://espanol.reviewjournal.com/./educacion/"><strong>Educación</strong> <span>Sección</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-174244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174244"><a href="https://espanol.reviewjournal.com/./educacion/educacion-columnas/">Columnas</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-37518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37518"><a href="https://espanol.reviewjournal.com/./opinion/">Opinión</a></li>
<li id="menu-item-37516" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37516"><a href="https://espanol.reviewjournal.com/./deportes/">Deportes</a>
<div class="dropdown">
<h4><a href="https://espanol.reviewjournal.com/./deportes/"><strong>Deportes</strong> <span>Sección</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37522"><a href="https://espanol.reviewjournal.com/./deportes/local/">Local</a></li>
	<li id="menu-item-37978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37978"><a href="https://espanol.reviewjournal.com/./deportes/raidersnfl/">Raiders/NFL</a></li>
	<li id="menu-item-37980" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37980"><a href="https://espanol.reviewjournal.com/./deportes/hockey-golden-knights/">Golden Knights/NHL</a></li>
	<li id="menu-item-37521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37521"><a href="https://espanol.reviewjournal.com/./deportes/futbol/">Lights FC/Fútbol</a></li>
	<li id="menu-item-37524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37524"><a href="https://espanol.reviewjournal.com/./deportes/ufc/">MMA</a></li>
	<li id="menu-item-37520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37520"><a href="https://espanol.reviewjournal.com/./deportes/boxeo/">Boxeo</a></li>
	<li id="menu-item-37979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37979"><a href="https://espanol.reviewjournal.com/./deportes/unlv/">UNLV</a></li>
	<li id="menu-item-37517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37517"><a href="https://espanol.reviewjournal.com/./deportes/mas-deportes/">Más Deportes</a></li>
	<li id="menu-item-174245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174245"><a href="https://espanol.reviewjournal.com/./deportes/deportes-columnas/">Columnas</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-37513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37513"><a href="https://espanol.reviewjournal.com/./entretenimiento/">Entretenimiento</a>
<div class="dropdown">
<h4><a href="https://espanol.reviewjournal.com/./entretenimiento/"><strong>Entretenimiento</strong> <span>Sección</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37525"><a href="https://espanol.reviewjournal.com/./entretenimiento/escena-local/">Escena Local</a></li>
	<li id="menu-item-37514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37514"><a href="https://espanol.reviewjournal.com/./entretenimiento/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-37977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37977"><a href="https://espanol.reviewjournal.com/./entretenimiento/arte-y-cultura/">Arte y Cultura</a></li>
	<li id="menu-item-174246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174246"><a href="https://espanol.reviewjournal.com/./entretenimiento/a-donde-ir/">A dónde ir</a></li>
	<li id="menu-item-37515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37515"><a href="https://espanol.reviewjournal.com/./entretenimiento/cine/">Cine</a></li>
	<li id="menu-item-174247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174247"><a href="https://espanol.reviewjournal.com/./entretenimiento/gastronomia/">Gastronomía</a></li>
	<li id="menu-item-37982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37982"><a href="https://espanol.reviewjournal.com/./entretenimiento/vida-y-estilo/">Vida y Estilo</a></li>
	<li id="menu-item-174248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174248"><a href="https://espanol.reviewjournal.com/./entretenimiento/entretenimiento-columnas/">Columnas</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-177751" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177751"><a href="https://espanol.reviewjournal.com/podcasts/">Podcasts</a></li>
<li id="menu-item-38291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38291"><a href="https://espanol.reviewjournal.com/./entretenimiento/clase-de-ingles/">Clase de Inglés</a></li>
<li id="menu-item-37519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37519"><a href="https://espanol.reviewjournal.com/classifieds/">Clasificados</a></li>
<li id="menu-item-37676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37676"><a href="https://espanol.reviewjournal.com/directorio/">Directorio</a>
<div class="dropdown">
<h4><a href="https://espanol.reviewjournal.com/directorio/"><strong>Directorio</strong> <span>Sección</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37677"><a href="https://espanol.reviewjournal.com/directorio/servicios-religiosos/">Servicios Religiosos</a></li>
	<li id="menu-item-37678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37678"><a href="https://espanol.reviewjournal.com/directorio/las-vegas-sin-costo/">Las Vegas Sin Costo</a></li>
	<li id="menu-item-37679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37679"><a href="https://espanol.reviewjournal.com/directorio/directorio-de-salud/">Directorio de Salud</a></li>
	<li id="menu-item-37680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37680"><a href="https://espanol.reviewjournal.com/directorio/directorio-comunitario/">Directorio Comunitario</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-141220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-141220"><a href="/brandpublishing">Contenido patrocinado</a>
<div class="dropdown">
<h4><a href="/brandpublishing"><strong>Contenido patrocinado</strong> <span>Sección</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-141221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141221"><a href="/brandpublishing/contenido-patrocinado-local/">Contenido patrocinado &#8211; Local</a></li>
	<li id="menu-item-141222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141222"><a href="/brandpublishing/contenido-patrocinado-salud/">Contenido patrocinado &#8211; Salud</a></li>
</ul>
</div><!-- .dropdown -->
</li>
</ul>			
			<div class="social_icons"><a href="https://www.facebook.com/ElTiempoLV/" target="_blank"><i aria-hidden="true" class="fa fa-facebook"></i></a><a href="https://twitter.com/eltiempolv" target="_blank"><i aria-hidden="true" class="fa fa-twitter"></i></a><a href="https://www.instagram.com/eltiempolv/" target="_blank"><i aria-hidden="true" class="fa fa-instagram"></i></a><a href="/rss" target="_blank"><i aria-hidden="true" class="fa fa-rss"></i></a></div>		</div>
		<!-- end #menu-slide -->
	</header>

	<!-- summit ads -->
	<!-- begin region topsponsor -->
			<div id="rjth-region-topsponsor">
			<div class="topsponsor-container">
				<div id="rj_widget_text-50" class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="summit-media" id="ad_summit" data-offset-mobile="0" data-offset-tablet="40" data-offset-pc="40"></div>
<style>
body.rj-summit-ready #paid-post-rail.paid-post-rail-fixed {
    position: relative;
    margin-bottom: 0;
}
body.rj-summit-ready .top-rail-default .top-rail-separator {
    height: 0 !important;
}
#ad_summit {width:100%; height:100%;}
#ad_summit > div {width:100%; height:100%;}
#ad_summit > div > iframe {position: relative; left: 50%; transform: translate(-50%,0%); -webkit-transform: translate(-50%,0%); -ms-transform: translate(-50%,0%);}
.summit-media .vdo-player .jw-wrapper {background-color:#fff;}
</style>
<script>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</script></div>
		</div>			</div>
		</div>
		<!-- end region topsponsor -->

	<div id="page" class="site">

					<div id="rjth-region-top" class="widget-area rj-container-fluid no-padding">
				<div class="row no-gutter">
					<div id="rj_widget_text-120" class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><script>
if (typeof window.$ === 'undefined') {window.$ = window.jQuery;}
window.rj_newline = new RegExp("\n", "g");
</script></div>
		</div>				</div>
			</div><!-- #rjth-region-top -->
		
		<div id="content" class="site-content">

	<div id="rjth-region-above-article-content" class="rj-container-fluid">
		<div class="widget-area rj-container">
			<div id="rj_widget_text-100" class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd hidden-mobile rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-ads-wrapper" style="margin-top:10px;"><div id="ad-high_impact_1" data-match-media="(min-width: 768px)"></div></div>
<style>@media screen and (min-width: 768px) {#ad-high_impact_1 {min-height: 250px; }}@media screen and (max-width: 767px) {#ad-high_impact_1 {width: 336px; height: 280px; margin: 20px auto 0; display: flex !important; justify-content: center; align-items: center; }}</style>

<div class="separator-horizontal"></div></div>
		</div>		</div>
	</div><!-- #rjth-region-above-article-content -->

	<div class="rj-container-fluid">
		<div class="rj-post-post">
			

												<div class="rj-container">
						<ul class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
								<a itemprop="item" href="/">
									<span itemprop="name">Inicio</span>
								</a>
								<meta itemprop="position" content="1" />
							</li>
																						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
									<span class="separator">&gt;&gt;</span>
									<a itemprop="item" href="https://espanol.reviewjournal.com/deportes/">
										<span itemprop="name">Deportes</span>
									</a>
									<meta itemprop="position" content="2" />
								</li>
													</ul>
					</div>
					
<div class="rj-container">

<div class="rj-zone">
	<article id="post-178789" data-template="7"
	         data-content-source="Local" class="rj-story rj-story-full has-image rj-story-full-7 has-right-sidebar post-178789 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-hockey-golden-knights tag-hockey tag-las-vegas tag-mc-deportes tag-nhl tag-peter-deboer tag-vegas-golden-knights rj_author-anthony-avellaneda rj-main-category--deportes rj-main-category-id--10">

		<header class="entry-header">
			
			<div class="rj-field-main-category category-deportes">
			<a href="https://espanol.reviewjournal.com/deportes/">Deportes</a>
		</div>
	
<h1 class="entry-title">Pete DeBoer deja de ser entrenador de los Golden Knights</h1>
<div class="post-excerpt" style="display: none;">
	<p>El gerente general de Vegas Golden Knights, Kelly McCrimmon, anunci&#243; este lunes 16 de mayo que el entrenador Pete DeBoer ha sido relevado de su cargo como entrenador.</p>
</div>
		</header><!-- .entry-header -->

		<div class="rj-gallery-container">
			<div class="rj-gallery"></div>
					</div>

		<div class="entry-info-cont">
			<div class="entry-info">
				<div class="info-left">
								<div class="byline-block single-coauthor coauthor-has-image">
									<a class="author-logo" href="https://espanol.reviewjournal.com/staff/anthony-avellaneda/">
						<img width="100" height="100" src="https://espanol.reviewjournal.com/wp-content/uploads/2022/05/etl_Anthony-Avellaneda.jpg?w=100&amp;h=100&amp;crop=1" class="attachment-rjth-author-thumb size-rjth-author-thumb rj-lazy-load lazy-image" alt="" data-lazy-srcset="https://espanol.reviewjournal.com/wp-content/uploads/2022/05/etl_Anthony-Avellaneda.jpg?resize=150,150 150w, https://espanol.reviewjournal.com/wp-content/uploads/2022/05/etl_Anthony-Avellaneda.jpg?resize=100,100 100w, https://espanol.reviewjournal.com/wp-content/uploads/2022/05/etl_Anthony-Avellaneda.jpg?resize=300,300 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://espanol.reviewjournal.com/wp-content/uploads/2022/05/etl_Anthony-Avellaneda.jpg?w=100&amp;h=100&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</a>
								<div class="rj-field-byline">By					<a href="https://espanol.reviewjournal.com/staff/anthony-avellaneda/" rel="tag">Anthony Avellaneda</a>											<span class="byline-pub">
															<span class="byline-pub-separator">/</span>
														<span class="byline-pub-text">Las Vegas Review-Journal en Español</span>
						</span>
									</div>
				<div class="rj-field-published-time">
					mayo 16, 2022 - 9:54 am				</div>
			</div>
						</div>
				<div class="rj-story-social">
							<a class="share-facebook" data-pretext="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fespanol.reviewjournal.com%2Fpost%2F178789" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fespanol.reviewjournal.com%2Fpost%2F178789"
		   onclick="window.open(this.href, 'winpop', 'width=500,height=500'); return false;"><i aria-hidden="true" class="fa fa-facebook"></i></a>
		<a class="share-twitter" data-pretext="https://twitter.com/intent/tweet?url=https%3A%2F%2Fespanol.reviewjournal.com%2Fpost%2F178789&amp;via=eltiempolv" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fespanol.reviewjournal.com%2Fpost%2F178789&#038;via=eltiempolv&#038;text=Pete%20DeBoer%20deja%20de%20ser%20entrenador%20de%20los%20Golden%20Knights"
		   onclick="window.open(this.href, 'winpop', 'width=500,height=500'); return false;"><i aria-hidden="true" class="fa fa-twitter"></i></a>
		<a class="share-email" data-subject="[Shared Post] Pete DeBoer deja de ser entrenador de los Golden Knights" data-url="https://espanol.reviewjournal.com/post/178789" data-sitename="Las Vegas Review-Journal en Español" href="mailto:?&subject=[Shared Post] Pete DeBoer deja de ser entrenador de los Golden Knights&body=You may be interested in the following post: https://espanol.reviewjournal.com/post/178789"><i
				aria-hidden="true" class="fa fa-envelope"></i></a>
						</div>
				<div class="rj-clear">&nbsp;</div>
			</div><!-- .entry-info -->
		</div><!-- .entry-info-cont -->

		
		<div class="entry-content">
			<div class="rj-gallery-elem media-wrap" data-xs-type="image" data-xs-thumb="https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16472667_web1_etl_vgk_102521-4-.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="Archivo.- El entrenador de Vegas Golden Knights, Pete DeBoer, habla ante los medios de comunica ..." src="https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16472667_web1_etl_vgk_102521-4-.jpg?crop=1" data-lazy-srcset="https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16472667_web1_etl_vgk_102521-4-.jpg?crop=1 992w, https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16472667_web1_etl_vgk_102521-4-.jpg?h=560 768w, https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16472667_web1_etl_vgk_102521-4-.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16472667_web1_etl_vgk_102521-4-.jpg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="Archivo.- El entrenador de Vegas Golden Knights, Pete DeBoer, habla ante los medios de comunica ..." src="https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16472667_web1_etl_vgk_102521-4-.jpg?crop=1" srcset="https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16472667_web1_etl_vgk_102521-4-.jpg?crop=1 992w, https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16472667_web1_etl_vgk_102521-4-.jpg?h=560 768w, https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16472667_web1_etl_vgk_102521-4-.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">Archivo.- El entrenador de Vegas Golden Knights, Pete DeBoer, habla ante los medios de comunicación después de la derrota de su equipo ante NY Islanders. Domingo 24 de octubre de 2021 en T-Mobile Arena, en Las Vegas. [Foto Anthony Avellaneda / Las Vegas Review-Journal en Español]</div></div>
<p>El gerente general de Vegas Golden Knights, Kelly McCrimmon, anunci&#243; este lunes 16 de mayo que el entrenador Pete DeBoer ha sido relevado de su cargo como entrenador.</p>
<p>En cinco a&#241;os de historia de la franquicia, la temporada reci&#233;n concluida fue la primera en que los Golden Knights no clasificaron a la postemporada. Durante todo el a&#241;o, el equipo lidi&#243; con problemas de lesiones, bajo nivel de algunos jugadores y situaciones derivadas de los protocolos de COVID-19.</p>
<p>&#8220;Nos gustar&#237;a agradecer a Pete DeBoer por su compromiso con Vegas Golden Knights durante las &#250;ltimas tres temporadas&#8221;, dijo McCrimmon mediante un comunicado de prensa.</p>
<p>&#8220;Desde que se uni&#243; a la organizaci&#243;n, Pete y su personal nos han guiado a trav&#233;s de algunas de las circunstancias m&#225;s singulares y desafiantes que hemos presenciado desde que nuestra franquicia ingres&#243; a la NHL. Despu&#233;s de largas pl&#225;ticas durante las &#250;ltimas dos semanas, creemos que un nuevo entrenador nos pondr&#225; en la mejor posici&#243;n para tener &#233;xito la pr&#243;xima temporada&#8221;, agreg&#243; McCrimmon.</p>
<p>DeBoer fue el segundo entrenador en la historia del equipo, lleg&#243; en 2019 para sustituir a Gerard Gallant, quien hab&#237;a llevado a los Golden Knights a la final de la Copa Stanley en su primera temporada.</p>
<p>Se tiene previsto que McCrimmon ofrezca una conferencia de prensa alrededor de la 1:00 p.m. de este d&#237;a.</p>
<p><strong><em>*Esta es una noticia en desarrollo.</em></strong></p>
			<div class="rj-content-last-elem"></div>
		</div><!-- .entry-content -->
		<div class="rj-isidebar"></div>

		<footer class="entry-footer"  style="display: none;" >
	<span class="tags-links cat-links">Posted on: <a href="https://espanol.reviewjournal.com/./deportes/" rel="category tag">Deportes</a>, <a href="https://espanol.reviewjournal.com/./deportes/hockey-golden-knights/" rel="category tag">Golden Knights/NHL</a></span><br/><span class="tags-links">Tagged: <a href="https://espanol.reviewjournal.com/tag/hockey/" rel="tag">Hockey</a>, <a href="https://espanol.reviewjournal.com/tag/las-vegas/" rel="tag">Las Vegas</a>, <a href="https://espanol.reviewjournal.com/tag/mc-deportes/" rel="tag">mc-deportes</a>, <a href="https://espanol.reviewjournal.com/tag/nhl/" rel="tag">NHL</a>, <a href="https://espanol.reviewjournal.com/tag/peter-deboer/" rel="tag">Peter DeBoer</a>, <a href="https://espanol.reviewjournal.com/tag/vegas-golden-knights/" rel="tag">Vegas Golden Knights</a></span><br/></footer><!-- .entry-footer -->

		
	</article><!-- #post-## -->

	<div class="separator-vertical"></div>

	<div id="rj-region-sidebar-1" class="widget-area rj-region rj-right-side">
		<div id="rj_widget_text-23" class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-ads-wrapper">
  <div id="ad-infeed_1x1_1x2_1"></div>
</div>
<style>#ad-infeed_1x1_1x2_1 {min-height: 250px; }</style></div>
		</div><div id="rj_widget_text-80" class="rj-widget-num-2 rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><div class="xrj-scroll-lock" data-top="72" data-end-elem="#rj-region-sidebar-1" style="z-index:20;">
    <div style="background-color:#fff; border-top:solid 1px #fff; border-bottom:solid 1px #fff;">
        <div class="separator-horizontal"></div>

        <div class="rj-gutter-mobile">
            		<div class="rj-most-view"
			 data-provider="ga"
			 data-title="Más leído esta semana"
			 data-start="7daysAgo"
			 data-story-num="5"
			 data-section=""
			 data-tag=""
									 data-view-id="ga"
			 data-page-size="20"
			 data-story-api-url="https://espanol.reviewjournal.com/wp-json/wp/v2"
					>
							<div class="rj-widget-title">Más leído esta semana</div>
						<div class="field-story">
										<a class="mv-story "
						   data-view="103"
						   href="https://espanol.reviewjournal.com/opinion/que-puedo-hacer-si-no-me-devuelven-mi-deposito-de-renta-100500/">
							<span class="field-number">1</span>
							<div class="field-title">¿Qué puedo hacer si no me devuelven mi depósito de renta?</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="¿Qué puedo hacer si no me devuelven mi depósito de renta?" src="https://espanol.reviewjournal.com/wp-content/uploads/2020/07/etl_opinion_072720.jpg?h=80" data-lazy-src="https://espanol.reviewjournal.com/wp-content/uploads/2020/07/etl_opinion_072720.jpg?h=80&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="¿Qué puedo hacer si no me devuelven mi depósito de renta?"
								     src="https://espanol.reviewjournal.com/wp-content/uploads/2020/07/etl_opinion_072720.jpg?h=80"></noscript>
															</div>
						</a>
										<a class="mv-story "
						   data-view="55"
						   href="https://espanol.reviewjournal.com/entretenimiento/ya-parenle-100344/">
							<span class="field-number">2</span>
							<div class="field-title">“Ya párenle”, pide Chabelo</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="“Ya párenle”, pide Chabelo" src="https://espanol.reviewjournal.com/wp-content/uploads/2019/10/12828350_web1_etl_agencias_101619-7-.jpg?h=80" data-lazy-src="https://espanol.reviewjournal.com/wp-content/uploads/2019/10/12828350_web1_etl_agencias_101619-7-.jpg?h=80&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="“Ya párenle”, pide Chabelo"
								     src="https://espanol.reviewjournal.com/wp-content/uploads/2019/10/12828350_web1_etl_agencias_101619-7-.jpg?h=80"></noscript>
															</div>
						</a>
										<a class="mv-story "
						   data-view="50"
						   href="https://espanol.reviewjournal.com/opinion/caricatura-confusion-papal-178167/">
							<span class="field-number">3</span>
							<div class="field-title">CARICATURA: Confusión papal</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="CARICATURA: Confusión papal" src="https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16447839_web1_etl_caricatura-lunes_050922.jpg?h=80" data-lazy-src="https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16447839_web1_etl_caricatura-lunes_050922.jpg?h=80&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="CARICATURA: Confusión papal"
								     src="https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16447839_web1_etl_caricatura-lunes_050922.jpg?h=80"></noscript>
															</div>
						</a>
										<a class="mv-story "
						   data-view="46"
						   href="https://espanol.reviewjournal.com/noticias/local-noticias/cosmopolitan-en-las-vegas-ofrecera-bonos-de-5-mil-a-sus-empleados-178447/">
							<span class="field-number">4</span>
							<div class="field-title">Cosmopolitan en Las Vegas ofrecerá bonos de $5 mil a sus empleados</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="Cosmopolitan en Las Vegas ofrecerá bonos de $5 mil a sus empleados" src="https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16457236_web1_ETL_Cosmopolitan_bonos_empleaods_Las_Vegas_1-1.jpg?h=80" data-lazy-src="https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16457236_web1_ETL_Cosmopolitan_bonos_empleaods_Las_Vegas_1-1.jpg?h=80&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="Cosmopolitan en Las Vegas ofrecerá bonos de $5 mil a sus empleados"
								     src="https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16457236_web1_ETL_Cosmopolitan_bonos_empleaods_Las_Vegas_1-1.jpg?h=80"></noscript>
															</div>
						</a>
										<a class="mv-story "
						   data-view="45"
						   href="https://espanol.reviewjournal.com/noticias/local-noticias/transporte-subterraneo-en-las-vegas-mas-cerca-de-operar-en-el-strip-178726/">
							<span class="field-number">5</span>
							<div class="field-title">Transporte subterráneo en Las Vegas más cerca de operar en el Strip</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="Transporte subterráneo en Las Vegas más cerca de operar en el Strip" src="https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16465152_web1_ETL-The-Boring-Company-Las-Vegas-Loop-Strip-2-1.jpg?h=80" data-lazy-src="https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16465152_web1_ETL-The-Boring-Company-Las-Vegas-Loop-Strip-2-1.jpg?h=80&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="Transporte subterráneo en Las Vegas más cerca de operar en el Strip"
								     src="https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16465152_web1_ETL-The-Boring-Company-Las-Vegas-Loop-Strip-2-1.jpg?h=80"></noscript>
															</div>
						</a>
							</div>
		</div>
		
        </div>

        <div class="separator-horizontal"></div>
    </div>
</div></div>
		</div><div id="rj_widget_text-79" class="rj-widget-num-3 rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-scroll-lock" data-top="100" data-end-elem="#rj-region-sidebar-1">
<div style="min-height:320px;">
<div class="rj-ads-wrapper" style="overflow:visible;"><div id="ad-sidebar_1"></div></div>
</div>
</div></div>
		</div><div id="rj_widget_text-81" class="rj-widget-num-4 rj-widget-last rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><script>
   (function ($) {
      $(document).ready(function (e) {
         
         var scroll_lock_cont = $('<div>',{'class':'rj-scroll-lock-cont lock-disabled'});
         $('.rj-scroll-lock').wrap(scroll_lock_cont);

         var scroll_lock;
         var end_elem;
         var end_elem_selector;

         var pos_lock_top;
         var pos_lock_end = 0;
         var end_elem_top;
         var end_elem_height;

         var scroll_lock_top;
         var scroll_lock_width;
         var scroll_lock_height;

         var scroll_lock_cont_top;
         
         var has_admin_bar = false;
         if ($('body').hasClass('admin-bar')) {
            has_admin_bar = true;
         }
        

         $('.rj-scroll-lock').each(function() {
            scroll_lock = $(this);
            scroll_lock_cont = $(scroll_lock).closest('.rj-scroll-lock-cont');
            pos_lock_top = 0;
           
            pos_lock_top = parseInt(scroll_lock.attr('data-top'));
            if (has_admin_bar) {
               pos_lock_top = pos_lock_top + 32;
            }
            scroll_lock.attr('data-lock-top',pos_lock_top);
            scroll_lock_width = scroll_lock.width(); //scroll_lock.children().outerWidth(true);
            scroll_lock_height = scroll_lock.height(); //scroll_lock.children().outerHeight(true);

           
            scroll_lock.css({'top':pos_lock_top+'px','height':scroll_lock_height+'px'}); //'width':scroll_lock_width+'px',
            scroll_lock_cont.css({'height':scroll_lock_height+'px'}); //'width':scroll_lock_width+'px',

         });

        
         $(window).on('scroll resize', function() {
            //console.log('w_sc_top:'+$(window).scrollTop());
            if ($(window).width() < 1100) {
               $('.rj-scroll-lock-cont').addClass('lock-disabled');
               return;
            } else {
               $('.rj-scroll-lock-cont').removeClass('lock-disabled');
            }

           
            
            $('.rj-scroll-lock').each(function() {
               scroll_lock = $(this);
               scroll_lock_cont = scroll_lock.closest('.rj-scroll-lock-cont');

               end_elem_selector = scroll_lock.attr('data-end-elem');
               end_elem = $(end_elem_selector);

                end_elem_top = end_elem.offset().top;
                end_elem_height = end_elem.outerHeight();

               scroll_lock_cont_top = scroll_lock_cont.offset().top;
               scroll_lock_height = scroll_lock.height();
               
               pos_lock_top = scroll_lock.attr('data-lock-top');
               pos_lock_top = parseInt(pos_lock_top);
               pos_lock_end = end_elem_top + end_elem_height - pos_lock_top - scroll_lock_height;

//console.log('sctop:'+$(window).scrollTop());
//console.log('pos_lock_end:'+pos_lock_end);

               if ( ($(window).scrollTop() > (scroll_lock_cont_top-pos_lock_top)) && ($(window).scrollTop() < pos_lock_end) ) {
                  scroll_lock_cont.addClass('lock-enabled');
               } else {
                  scroll_lock_cont.removeClass('lock-enabled');
               }
            });
            
         });
      });
   })(jQuery);
</script>
<style>
.rj-scroll-lock {
   position: static;
   z-index: 2;
}
.rj-scroll-lock-cont.lock-enabled .rj-scroll-lock {
   position: fixed;
} 
.rj-scroll-lock-cont.lock-disabled {
   width: auto !important;
   height: auto !important;
}
.rj-scroll-lock-cont.lock-disabled .rj-scroll-lock {
   position: static;
   width: auto !important;
   height: auto !important;
}
</style></div>
		</div>	</div><!-- #rj-region-sidebar-1 -->

</div><!-- rj-zone -->
</div>
		</div><!-- rj-post-post -->
	</div><!-- rj-post-container -->

	<template id="rjth-region-insert-content" class="widget-area">
		<div id="rj_widget_text-108" class="rj-widget-num-1 rj-widget-first rj-widget-odd tpl-1_p-3 tpl-7_p-3 rj-widget rj_widget_text">		<div class="textwidget"><div id="stn-in-article-player" style="clear:both; margin: 15px 0;"></div>
<script>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</script>
<style>
.rj-fuel-77 {
    padding: 20px;
    background-color: #eee;
}
.rj-fuel-77 .f-title {
    margin-top: 7px;
    margin-bottom: 3px;
}
.rj-fuel-77 .f-title a {
    display: block;
    color: #000;
}
.rj-fuel-77 .f-title span {
    display: inline-block;
    vertical-align: middle;
    font-family: Raleway, sans-serif;
    font-size: 20px;
    font-weight: 900;
}
.rj-fuel-77 .f-title  img {
    display: inline-block;
    vertical-align: middle;
    margin-left: 8px;
    margin-right: 8px;
    width: 35px;
}
.rj-fuel-77 .f-desc {
    font-family: "Merriweather", serif;
    font-size: 14px;
    font-weight: 400;
    line-height: 1.42857143;
}
fuel-video section.videowrapper {
    margin-bottom: 10px;
}
fuel-video .videowrapper > .fa-arrows-alt {
    display: none;
}
fuel-video .videoTag .is-sticky {
    top: auto;
    left: auto;
    bottom: 1px;
    right: 1px;
    width: 256px;
    height: 144px;
}
fuel-video .close-button {
    top: auto;
    left: auto;
    bottom: 163px;
    right: 25px;
}
@media (min-width: 768px) {
    fuel-video .videoTag .is-sticky {
        width: 375px;
        height: 211px;
    }
    fuel-video .close-button {
        bottom: 230px;
        right: 25px;
    }
}
</style></div>
		</div><div id="rj_widget_text-82" class="rj-widget-num-2 rj-widget-even tpl-7_p-7 tpl-1_p-7 rj-widget rj_widget_text">		<div class="textwidget"><div id="nativo_article"></div></div>
		</div><div id="rj_widget_text-25" class="rj-widget-num-3 rj-widget-odd tpl-7_p-10 tpl-1_p-10 tpl-2_p-8 tpl-4_p-10 rj-widget rj_widget_text">		<div class="textwidget"><div style="clear: both; text-align: center; margin-top: 10px;"><div id="ad-in_article_1" class="rj-lazy-ad"></div></div></div>
		</div><div id="rj_widget_text-26" class="rj-widget-num-4 rj-widget-last rj-widget-even tpl-7_p-17 tpl-1_p-17 tpl-2_p-13 tpl-4_p-17 rj-widget rj_widget_text">		<div class="textwidget"><div style="clear: both; text-align: center; margin-top: 10px;"><div id="ad-in_article_2" class="rj-lazy-ad"></div></div></div>
		</div>	</template><!-- #rjth-region-insert-content -->

	<div id="rjth-region-under-article-content" class="rj-container-fluid">
		<div class="widget-area rj-container">
			<div class="row no-gutter rj-row-margin-7-9">
				<div id="rj_widget_text-84" class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-fb-like-btn">
<span>No te pierdas las noticias más relevantes. Síguenos en Facebook.</span>
<iframe src="about:blank" width="97" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FReviewJournalEspanol&amp;width=97&amp;layout=button_count&amp;action=like&amp;size=large&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=846558002155573" class="rj-lazy-load lazy-iframe"></iframe><noscript><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FReviewJournalEspanol&width=97&layout=button_count&action=like&size=large&show_faces=false&share=false&height=21&appId=846558002155573" width="97" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></noscript>
</div>
<style>
.rj-fb-like-btn {
margin-top: 5px;
    padding-bottom: 5px;
    border-bottom: solid 1px #ccc;
    text-align:left;
}
.rj-fb-like-btn > span {
font-family: "Merriweather", serif;
font-size:16px;
vertical-align:middle;
margin-right: 10px;
}
.rj-fb-like-btn > iframe {vertical-align:middle;}
</style>
<script>
$('.rj-fb-like-btn').appendTo('.rj-story-full .entry-info-cont');
</script></div>
		</div><div id="rj_widget_text-28" class="rj-widget-num-2 rj-widget-even max-width rev-pc-after rj-widget rj_widget_text">		<div class="textwidget"><div class="separator-horizontal"></div>
<div class="rj-ads-wrapper"><div id="ad-high_impact_4"></div></div>
<div class="separator-horizontal"></div></div>
		</div><div id="rj_widget_render_posts-40" class="rj-widget-num-3 rj-widget-odd latest-news rj-gutter-mobile rj-widget rj_widget_render_posts"><div class="rj-widget-title">LO ÚLTIMO</div>					<div class="rj-story-latest-news-wrap ">
					<article id="post-178878" data-post-id="178878" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-178878 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-futbol tag-cashman-field tag-las-vegas tag-las-vegas-lights-fc tag-mc-deportes tag-soccer tag-usl-championship rj_author-frank-alejandre rj-main-category--deportes rj-main-category-id--10">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://espanol.reviewjournal.com/deportes/las-vegas-lights-fc-reacciono-ante-oakland-roots-sc-y-obtiene-valioso-empate-178878/" rel="bookmark">
									<img width="480" height="320" src="https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16472873_web1_etl_lights_051622-2-.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="El mediocampista de origen venezolano, Edgar Rito (72), fue desequilibrante dado que posee cual ..." loading="lazy" data-lazy-srcset="https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16472873_web1_etl_lights_051622-2-.jpg 1200w, https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16472873_web1_etl_lights_051622-2-.jpg?resize=450,300 450w, https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16472873_web1_etl_lights_051622-2-.jpg?resize=768,512 768w, https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16472873_web1_etl_lights_051622-2-.jpg?resize=980,653 980w, https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16472873_web1_etl_lights_051622-2-.jpg?resize=360,240 360w, https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16472873_web1_etl_lights_051622-2-.jpg?resize=480,320 480w, https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16472873_web1_etl_lights_051622-2-.jpg?resize=720,480 720w, https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16472873_web1_etl_lights_051622-2-.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16472873_web1_etl_lights_051622-2-.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://espanol.reviewjournal.com/deportes/las-vegas-lights-fc-reacciono-ante-oakland-roots-sc-y-obtiene-valioso-empate-178878/" rel="bookmark">Las Vegas Lights FC reaccionó ante Oakland Roots SC y obtiene valioso empate</a></div>		<div class="field-info">
						<div class="field-byline single-coauthor coauthor-has-image">
								<span class="byline-text">By</span>
				<span class="byline-text"><a href="https://espanol.reviewjournal.com/staff/frank-alejandre/" rel="tag">Frank Alejandre</a></span>
															<span class="byline-text">/</span>
										<span class="byline-text">RJ en Español</span>
				
			</div>
		
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2022-05-16T16:00:21-07:00" style="display: none;">mayo 16, 2022 - 4:00 pm</time><time class="entry-date updated" datetime="">May 16, 2022 - 4:00 pm</time></div>
							</div>
		<div class="field-excerpt">
			<p>En la conclusi&#243;n de la Semana Nacional de Apreciaci&#243;n a los Maestros, la directiva de Las Vegas Lights FC tuvo el acierto de invitar a los profesores del valle para que disfrutaran del partido de f&#250;tbol entre la escuadra local y Oakland Roots SC.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-178842" data-post-id="178842" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-178842 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-mas-deportes tag-mc-deportes rj-main-category--mas-deportes rj-main-category-id--14">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://espanol.reviewjournal.com/deportes/mas-deportes/las-aces-firman-una-extension-de-varios-anos-con-jackie-young-178842/" rel="bookmark">
									<img width="480" height="320" src="https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16472815_web1_etl_aces_051622_1.jpeg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="La escolta de las Aces de Las Vegas Jackie Young (0) lanza sobre la escolta de las Mystics de W ..." loading="lazy" data-lazy-srcset="https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16472815_web1_etl_aces_051622_1.jpeg 1200w, https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16472815_web1_etl_aces_051622_1.jpeg?resize=450,300 450w, https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16472815_web1_etl_aces_051622_1.jpeg?resize=768,512 768w, https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16472815_web1_etl_aces_051622_1.jpeg?resize=980,653 980w, https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16472815_web1_etl_aces_051622_1.jpeg?resize=360,240 360w, https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16472815_web1_etl_aces_051622_1.jpeg?resize=480,320 480w, https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16472815_web1_etl_aces_051622_1.jpeg?resize=720,480 720w, https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16472815_web1_etl_aces_051622_1.jpeg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16472815_web1_etl_aces_051622_1.jpeg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://espanol.reviewjournal.com/deportes/mas-deportes/las-aces-firman-una-extension-de-varios-anos-con-jackie-young-178842/" rel="bookmark">Las Aces firman una extensión de varios años con Jackie Young</a></div>		<div class="field-info">
										<div class="field-byline">Mark Anderson &#183; / RJ</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2022-05-16T11:03:13-07:00" style="display: none;">mayo 16, 2022 - 11:03 am</time><time class="entry-date updated" datetime="">May 16, 2022 - 11:03 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>Las Aces firmaron una ampliaci&#243;n de dos a&#241;os con la escolta de cuarto a&#241;o Jackie Young.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-178698" data-post-id="178698" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-178698 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-hockey-golden-knights tag-mc-deportes rj-main-category--hockey-golden-knights rj-main-category-id--54">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://espanol.reviewjournal.com/deportes/hockey-golden-knights/los-knights-batallan-por-resolver-el-rompecabezas-del-power-play-178698/" rel="bookmark">
									<img width="480" height="320" src="https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16464825_web1_etl_gk_051322_1.jpeg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="El centro de los Vegas Golden Knights Jack Eichel (9) y el centro Chandler Stephenson (20) cele ..." loading="lazy" data-lazy-srcset="https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16464825_web1_etl_gk_051322_1.jpeg 1200w, https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16464825_web1_etl_gk_051322_1.jpeg?resize=450,300 450w, https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16464825_web1_etl_gk_051322_1.jpeg?resize=768,512 768w, https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16464825_web1_etl_gk_051322_1.jpeg?resize=980,653 980w, https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16464825_web1_etl_gk_051322_1.jpeg?resize=360,240 360w, https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16464825_web1_etl_gk_051322_1.jpeg?resize=480,320 480w, https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16464825_web1_etl_gk_051322_1.jpeg?resize=720,480 720w, https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16464825_web1_etl_gk_051322_1.jpeg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16464825_web1_etl_gk_051322_1.jpeg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://espanol.reviewjournal.com/deportes/hockey-golden-knights/los-knights-batallan-por-resolver-el-rompecabezas-del-power-play-178698/" rel="bookmark">Los Golden Knights batallan por resolver el rompecabezas del “Power Play”</a></div>		<div class="field-info">
										<div class="field-byline">Ben Gotz · / RJ</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2022-05-13T11:28:46-07:00" style="display: none;">mayo 13, 2022 - 11:28 am</time><time class="entry-date updated" datetime="">May 13, 2022 - 11:28 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>Los Golden Knights encontraron al final una f&#243;rmula de &#233;xito en el &#8220;power play&#8221;.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-178656" data-post-id="178656" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-video has-image post-178656 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-raidersnfl tag-rj-has-vdo tag-mc-deportes rj-main-category--raidersnfl rj-main-category-id--52">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://espanol.reviewjournal.com/deportes/raidersnfl/anuncian-el-calendario-de-los-raiders-para-2022-178656/" rel="bookmark">
									<img width="480" height="320" src="https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16464516_web1_etl_raiders_051322_1-1.jpeg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="" loading="lazy" data-lazy-srcset="https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16464516_web1_etl_raiders_051322_1-1.jpeg 1200w, https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16464516_web1_etl_raiders_051322_1-1.jpeg?resize=450,300 450w, https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16464516_web1_etl_raiders_051322_1-1.jpeg?resize=768,512 768w, https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16464516_web1_etl_raiders_051322_1-1.jpeg?resize=980,653 980w, https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16464516_web1_etl_raiders_051322_1-1.jpeg?resize=360,240 360w, https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16464516_web1_etl_raiders_051322_1-1.jpeg?resize=480,320 480w, https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16464516_web1_etl_raiders_051322_1-1.jpeg?resize=720,480 720w, https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16464516_web1_etl_raiders_051322_1-1.jpeg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16464516_web1_etl_raiders_051322_1-1.jpeg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
							<div class="play-button pb-bot-left">&nbsp;</div>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://espanol.reviewjournal.com/deportes/raidersnfl/anuncian-el-calendario-de-los-raiders-para-2022-178656/" rel="bookmark">Anuncian el calendario de los Raiders para 2022</a></div>		<div class="field-info">
										<div class="field-byline">Vincent Bonsignore · / RJ</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2022-05-13T10:12:22-07:00" style="display: none;">mayo 13, 2022 - 10:12 am</time><time class="entry-date updated" datetime="">May 13, 2022 - 10:35 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>Los Raiders se presentar&#225;n cuatro veces en horario de m&#225;xima audiencia durante la temporada de la NFL, pero solo uno de esos partidos se jugar&#225; en el Allegiant Stadium.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-178406" data-post-id="178406" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-video has-image post-178406 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-mas-deportes tag-rj-has-vdo tag-mc-deportes rj-main-category--mas-deportes rj-main-category-id--14">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://espanol.reviewjournal.com/deportes/mas-deportes/lvcva-gastara-19-5-mdd-para-patrocinar-carreras-de-formula-uno-178406/" rel="bookmark">
									<img width="480" height="320" src="https://espanol.reviewjournal.com/wp-content/uploads/2022/05/COSMO-EVENT-033022_es_014.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="" loading="lazy" data-lazy-srcset="https://espanol.reviewjournal.com/wp-content/uploads/2022/05/COSMO-EVENT-033022_es_014.jpg 3000w, https://espanol.reviewjournal.com/wp-content/uploads/2022/05/COSMO-EVENT-033022_es_014.jpg?resize=450,300 450w, https://espanol.reviewjournal.com/wp-content/uploads/2022/05/COSMO-EVENT-033022_es_014.jpg?resize=768,512 768w, https://espanol.reviewjournal.com/wp-content/uploads/2022/05/COSMO-EVENT-033022_es_014.jpg?resize=980,653 980w, https://espanol.reviewjournal.com/wp-content/uploads/2022/05/COSMO-EVENT-033022_es_014.jpg?resize=1536,1024 1536w, https://espanol.reviewjournal.com/wp-content/uploads/2022/05/COSMO-EVENT-033022_es_014.jpg?resize=2048,1365 2048w, https://espanol.reviewjournal.com/wp-content/uploads/2022/05/COSMO-EVENT-033022_es_014.jpg?resize=1200,800 1200w, https://espanol.reviewjournal.com/wp-content/uploads/2022/05/COSMO-EVENT-033022_es_014.jpg?resize=360,240 360w, https://espanol.reviewjournal.com/wp-content/uploads/2022/05/COSMO-EVENT-033022_es_014.jpg?resize=480,320 480w, https://espanol.reviewjournal.com/wp-content/uploads/2022/05/COSMO-EVENT-033022_es_014.jpg?resize=720,480 720w, https://espanol.reviewjournal.com/wp-content/uploads/2022/05/COSMO-EVENT-033022_es_014.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://espanol.reviewjournal.com/wp-content/uploads/2022/05/COSMO-EVENT-033022_es_014.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
							<div class="play-button pb-bot-left">&nbsp;</div>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://espanol.reviewjournal.com/deportes/mas-deportes/lvcva-gastara-19-5-mdd-para-patrocinar-carreras-de-formula-uno-178406/" rel="bookmark">LVCVA gastará 19.5 mdd para patrocinar carreras de Fórmula Uno</a></div>		<div class="field-info">
										<div class="field-byline">Richard N. Velotta &#183; / RJ</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2022-05-11T12:02:21-07:00" style="display: none;">mayo 11, 2022 - 12:02 pm</time><time class="entry-date updated" datetime="">May 11, 2022 - 12:02 pm</time></div>
							</div>
		<div class="field-excerpt">
			<p>La junta directiva de la LVCVA acord&#243; el martes gastar 19.5 millones de d&#243;lares en tres a&#241;os para patrocinar carreras de autom&#243;viles de F&#243;rmula Uno en el corredor tur&#237;stico en 2023, 2024 y 2025.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-178387" data-post-id="178387" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-178387 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-raidersnfl tag-mc-deportes rj-main-category--raidersnfl rj-main-category-id--52">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://espanol.reviewjournal.com/deportes/raidersnfl/que-partidos-de-los-raiders-se-programaran-en-horario-de-maxima-audiencia-178387/" rel="bookmark">
									<img width="480" height="320" src="https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16456085_web1_etl_nflhorario_051122_1.jpeg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="El coordinador ofensivo de los New England Patriots, Josh McDaniel, a la izquierda, y el entren ..." loading="lazy" data-lazy-srcset="https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16456085_web1_etl_nflhorario_051122_1.jpeg 1200w, https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16456085_web1_etl_nflhorario_051122_1.jpeg?resize=450,300 450w, https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16456085_web1_etl_nflhorario_051122_1.jpeg?resize=768,512 768w, https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16456085_web1_etl_nflhorario_051122_1.jpeg?resize=980,653 980w, https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16456085_web1_etl_nflhorario_051122_1.jpeg?resize=360,240 360w, https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16456085_web1_etl_nflhorario_051122_1.jpeg?resize=480,320 480w, https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16456085_web1_etl_nflhorario_051122_1.jpeg?resize=720,480 720w, https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16456085_web1_etl_nflhorario_051122_1.jpeg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16456085_web1_etl_nflhorario_051122_1.jpeg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://espanol.reviewjournal.com/deportes/raidersnfl/que-partidos-de-los-raiders-se-programaran-en-horario-de-maxima-audiencia-178387/" rel="bookmark">¿Qué partidos de los Raiders se programarán en horario de máxima audiencia?</a></div>		<div class="field-info">
										<div class="field-byline">Adam Hill &#183; / RJ</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2022-05-11T11:32:26-07:00" style="display: none;">mayo 11, 2022 - 11:32 am</time><time class="entry-date updated" datetime="">May 11, 2022 - 11:32 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>Los Raiders creen que los movimientos que han hecho esta temporada baja los convertir&#225;n en leg&#237;timos contendientes.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-178180" data-post-id="178180" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-178180 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-futbol tag-las-vegas-lights-fc tag-mc-deportes tag-soccer tag-usl-championship rj_author-frank-alejandre rj-main-category--deportes rj-main-category-id--10">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://espanol.reviewjournal.com/deportes/se-impuso-monterey-bay-fc-a-los-lights-1-0-178180/" rel="bookmark">
									<img width="480" height="320" src="https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16445565_web1_etl_usl-2_050922.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="Los incesantes ataques de Monterey Bay FC generaron múltiples opciones de gol. En la foto, el ..." loading="lazy" data-lazy-srcset="https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16445565_web1_etl_usl-2_050922.jpg 1200w, https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16445565_web1_etl_usl-2_050922.jpg?resize=450,300 450w, https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16445565_web1_etl_usl-2_050922.jpg?resize=768,512 768w, https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16445565_web1_etl_usl-2_050922.jpg?resize=980,653 980w, https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16445565_web1_etl_usl-2_050922.jpg?resize=360,240 360w, https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16445565_web1_etl_usl-2_050922.jpg?resize=480,320 480w, https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16445565_web1_etl_usl-2_050922.jpg?resize=720,480 720w, https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16445565_web1_etl_usl-2_050922.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16445565_web1_etl_usl-2_050922.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://espanol.reviewjournal.com/deportes/se-impuso-monterey-bay-fc-a-los-lights-1-0-178180/" rel="bookmark">Se impuso Monterey Bay FC a Las Vegas Lights FC 1-0</a></div>		<div class="field-info">
						<div class="field-byline single-coauthor coauthor-has-image">
								<span class="byline-text">By</span>
				<span class="byline-text"><a href="https://espanol.reviewjournal.com/staff/frank-alejandre/" rel="tag">Frank Alejandre</a></span>
															<span class="byline-text">/</span>
										<span class="byline-text">RJ en Español</span>
				
			</div>
		
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2022-05-09T16:18:18-07:00" style="display: none;">mayo 9, 2022 - 4:18 pm</time><time class="entry-date updated" datetime="">May 9, 2022 - 4:18 pm</time></div>
							</div>
		<div class="field-excerpt">
			<p>Las Vegas Lights FC, equipo dirigido por Enrique Dur&#225;n D&#237;az, perdi&#243; ante Monterey Bay FC por la m&#237;nima diferencia.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-178133" data-post-id="178133" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-178133 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-deportes-columnas tag-mc-deportes rj-main-category--deportes-columnas rj-main-category-id--658">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://espanol.reviewjournal.com/deportes/deportes-columnas/la-ambicion-le-costo-al-canelo-178133/" rel="bookmark">
									<img width="480" height="320" src="https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16448139_web1_etl_canelo_050922_1.jpeg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="Saúl &quot;Canelo&quot; Álvarez hace un gesto al público tras su combate por el título de peso superl ..." loading="lazy" data-lazy-srcset="https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16448139_web1_etl_canelo_050922_1.jpeg 1200w, https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16448139_web1_etl_canelo_050922_1.jpeg?resize=450,300 450w, https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16448139_web1_etl_canelo_050922_1.jpeg?resize=768,512 768w, https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16448139_web1_etl_canelo_050922_1.jpeg?resize=980,653 980w, https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16448139_web1_etl_canelo_050922_1.jpeg?resize=360,240 360w, https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16448139_web1_etl_canelo_050922_1.jpeg?resize=480,320 480w, https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16448139_web1_etl_canelo_050922_1.jpeg?resize=720,480 720w, https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16448139_web1_etl_canelo_050922_1.jpeg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16448139_web1_etl_canelo_050922_1.jpeg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://espanol.reviewjournal.com/deportes/deportes-columnas/la-ambicion-le-costo-al-canelo-178133/" rel="bookmark">La ambición le costó al “Canelo”</a></div>		<div class="field-info">
										<div class="field-byline">Sam Gordon &#183; / RJ</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2022-05-09T11:26:53-07:00" style="display: none;">mayo 9, 2022 - 11:26 am</time><time class="entry-date updated" datetime="">May 9, 2022 - 11:26 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>El reino abarcaba las divisiones de 160 y 168 libras. Eso es lo que &#8220;Canelo&#8221; &#193;lvarez ha dejado claro durante su reinado como gobernante de la libra por libra del boxeo.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-178098" data-post-id="178098" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-178098 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-local category-mas-deportes tag-baloncesto tag-las-vegas tag-las-vegas-aces tag-mc-deportes tag-wnba rj_author-anthony-avellaneda rj-main-category--deportes rj-main-category-id--10">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://espanol.reviewjournal.com/deportes/las-vegas-aces-inicio-la-temporada-2022-de-la-wnba-con-dos-victorias-178098/" rel="bookmark">
									<img width="480" height="320" src="https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16447879_web1_etl_aces_050922-1-.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="La jugadora de Las Vegas Aces, Kelsey Plum (10), discute una decisión en la primera mitad de u ..." loading="lazy" data-lazy-srcset="https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16447879_web1_etl_aces_050922-1-.jpg?resize=1200,800 1200w, https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16447879_web1_etl_aces_050922-1-.jpg?resize=360,240 360w, https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16447879_web1_etl_aces_050922-1-.jpg?resize=480,320 480w, https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16447879_web1_etl_aces_050922-1-.jpg?resize=720,480 720w, https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16447879_web1_etl_aces_050922-1-.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16447879_web1_etl_aces_050922-1-.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://espanol.reviewjournal.com/deportes/las-vegas-aces-inicio-la-temporada-2022-de-la-wnba-con-dos-victorias-178098/" rel="bookmark">Las Vegas Aces inició la WNBA 2022 con dos victorias</a></div>		<div class="field-info">
						<div class="field-byline single-coauthor coauthor-has-image">
								<span class="byline-text">By</span>
				<span class="byline-text"><a href="https://espanol.reviewjournal.com/staff/anthony-avellaneda/" rel="tag">Anthony Avellaneda</a></span>
															<span class="byline-text">/</span>
										<span class="byline-text">RJ en Español</span>
				
			</div>
		
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2022-05-09T10:16:25-07:00" style="display: none;">mayo 9, 2022 - 10:16 am</time><time class="entry-date updated" datetime="">May 9, 2022 - 10:16 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>Las Vegas Aces inici&#243; con el pie derecho su participaci&#243;n en la temporada 2022 de la WNBA, venciendo a domicilio a Phoenix Mercury por 106-88 el viernes 6 de mayo. Y el domingo 8, gan&#243; por 85-74 en su debut en casa ante Seattle Storm, partido que tambi&#233;n signific&#243; la presentaci&#243;n de la entrenadora Becky Hammon ante la afici&#243;n local.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-178067" data-post-id="178067" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-178067 post type-post status-publish format-standard has-post-thumbnail hentry category-boxeo category-deportes category-local tag-boxeo tag-dmitry-bivol tag-las-vegas tag-mc-deportes tag-saul-canelo-alvarez tag-t-mobile-arena rj_author-anthony-avellaneda rj-main-category--deportes rj-main-category-id--10">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://espanol.reviewjournal.com/deportes/bivol-freno-racha-ganadora-canelo-178067/" rel="bookmark">
									<img width="480" height="320" src="https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16445401_web1_etl_canelo-bivol_050722-1-.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="Dmitry Bivol lanza un golpe contra Saúl “Canelo” Álvarez en el undécimo asalto de la pel ..." loading="lazy" data-lazy-srcset="https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16445401_web1_etl_canelo-bivol_050722-1-.jpg 1200w, https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16445401_web1_etl_canelo-bivol_050722-1-.jpg?resize=450,300 450w, https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16445401_web1_etl_canelo-bivol_050722-1-.jpg?resize=768,512 768w, https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16445401_web1_etl_canelo-bivol_050722-1-.jpg?resize=980,653 980w, https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16445401_web1_etl_canelo-bivol_050722-1-.jpg?resize=360,240 360w, https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16445401_web1_etl_canelo-bivol_050722-1-.jpg?resize=480,320 480w, https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16445401_web1_etl_canelo-bivol_050722-1-.jpg?resize=720,480 720w, https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16445401_web1_etl_canelo-bivol_050722-1-.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://espanol.reviewjournal.com/wp-content/uploads/2022/05/16445401_web1_etl_canelo-bivol_050722-1-.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://espanol.reviewjournal.com/deportes/bivol-freno-racha-ganadora-canelo-178067/" rel="bookmark">Bivol frenó la racha ganadora del “Canelo”</a></div>		<div class="field-info">
						<div class="field-byline single-coauthor coauthor-has-image">
								<span class="byline-text">By</span>
				<span class="byline-text"><a href="https://espanol.reviewjournal.com/staff/anthony-avellaneda/" rel="tag">Anthony Avellaneda</a></span>
															<span class="byline-text">/</span>
										<span class="byline-text">RJ en Español</span>
				
			</div>
		
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2022-05-07T22:38:12-07:00" style="display: none;">mayo 7, 2022 - 10:38 pm</time><time class="entry-date updated" datetime="">May 7, 2022 - 10:38 pm</time></div>
							</div>
		<div class="field-excerpt">
			<p>La semana del &#8220;Cinco de Mayo&#8221; se celebr&#243; fuertemente en Las Vegas, pero para muchos mexicanos esta festividad se vio opacada por la derrota del jaliciense Sa&#250;l &#8220;Canelo&#8221; &#193;lvarez, quien fue superado por decisi&#243;n un&#225;nime por el ruso Dmitry Bivol en una disputada pelea por el t&#237;tulo de peso semipesado (175 libras) de la AMB.</p>
		</div>
	</div>
</article>
				</div>
				</div><div id="rj_widget_text-101" class="rj-widget-num-4 rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><div class="separator-horizontal"></div></div>
		</div><div id="rj_widget_text-83" class="rj-widget-num-5 rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><script type="text/javascript" src="https://s.ntv.io/serve/load.js" async></script>
<style>.rj-story-full > .entry-content div.ntvMOAP{clear:both}</style></div>
		</div><div id="rj_widget_text-27" class="rj-widget-num-6 rj-widget-last rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><div id="rj-wrap-teads"></div>
<div class="rj-ads-wrap-inline rj-teads">
    <div id="inform-perfectpixel-mid1" class="ndn_embed ndn_pp" data-config-width="100%" data-config-height="9/16w" data-config-distributor-id="90277"></div>
</div>
<script type="text/javascript" class="teads" async="true" src="https://a.teads.tv/page/50654/tag"></script></div>
		</div>			</div>
		</div>
	</div><!-- #rjth-region-under-article-content -->

	</div><!-- #content -->

	
</div><!-- #page -->

<footer id="rj-footer" class="rj-container-fluid no-padding">
	<div class="rj-footer">

		
		<div id="rjth-region-footer-row-1" class="widget-area rj-container">
			<a href="https://espanol.reviewjournal.com/" class="custom-logo-link" rel="home"><img width="1200" height="244" src="https://espanol.reviewjournal.com/wp-content/uploads/2022/05/rjesp_logo-new.jpeg" class="custom-logo rj-lazy-load lazy-image" alt="Las Vegas Review-Journal en Español" data-lazy-srcset="https://espanol.reviewjournal.com/wp-content/uploads/2022/05/rjesp_logo-new.jpeg 1967w, https://espanol.reviewjournal.com/wp-content/uploads/2022/05/rjesp_logo-new.jpeg?resize=450,92 450w, https://espanol.reviewjournal.com/wp-content/uploads/2022/05/rjesp_logo-new.jpeg?resize=768,156 768w, https://espanol.reviewjournal.com/wp-content/uploads/2022/05/rjesp_logo-new.jpeg?resize=980,199 980w, https://espanol.reviewjournal.com/wp-content/uploads/2022/05/rjesp_logo-new.jpeg?resize=1536,312 1536w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://espanol.reviewjournal.com/wp-content/uploads/2022/05/rjesp_logo-new.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			<div class="social_icons"><a href="https://www.facebook.com/ElTiempoLV/" target="_blank"><i aria-hidden="true" class="fa fa-facebook"></i></a><a href="https://twitter.com/eltiempolv" target="_blank"><i aria-hidden="true" class="fa fa-twitter"></i></a><a href="https://www.instagram.com/eltiempolv/" target="_blank"><i aria-hidden="true" class="fa fa-instagram"></i></a><a href="/rss" target="_blank"><i aria-hidden="true" class="fa fa-rss"></i></a></div>			<div class="rj-line"></div>
		</div>

						<div id="rjth-region-footer-row-2" class="widget-area rj-container footer_menu">
					<div id="nav_menu-6" class="rj-widget-num-1 rj-widget-first rj-widget-odd col-xs-6 col-sm-3 col-md-2 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">INFO &#038; EDICIONES</div><div class="menu-info-ediciones-container"><ul id="menu-info-ediciones" class="menu"><li id="menu-item-49134" class="manage-newsletter menu-item menu-item-type-post_type menu-item-object-page menu-item-49134"><a href="https://espanol.reviewjournal.com/email-alerts/">Recibe nuestras noticias de la semana</a></li>
<li id="menu-item-71955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71955"><a href="https://espanol.reviewjournal.com/advertise/">Anúnciate con nosotros</a></li>
</ul></div></div><div id="nav_menu-8" class="rj-widget-num-2 rj-widget-even col-xs-6 col-sm-3 col-md-2 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">SOLUCIONES</div><div class="menu-soluciones-container"><ul id="menu-soluciones" class="menu"><li id="menu-item-37585" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-37585"><a href="https://espanol.reviewjournal.com/advertise/">Anúnciate con nosotros</a></li>
<li id="menu-item-37579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37579"><a href="https://espanol.reviewjournal.com/place-a-classified-ad/">Anuncio clasificado</a></li>
</ul></div></div><div id="nav_menu-7" class="rj-widget-num-3 rj-widget-odd col-xs-6 col-sm-3 col-md-2 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">SUBSCRIPCIONES</div><div class="menu-suscripciones-container"><ul id="menu-suscripciones" class="menu"><li id="menu-item-37639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37639"><a href="https://espanol.reviewjournal.com/suscribete/">Suscríbete</a></li>
<li id="menu-item-148659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148659"><a href="https://espanol.reviewjournal.com/email-alerts/">Suscríbete al botetín</a></li>
</ul></div></div><div id="nav_menu-4" class="rj-widget-num-4 rj-widget-even col-xs-6 col-sm-3 col-md-2 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">CONÉCTATE</div><div class="menu-conectate-container"><ul id="menu-conectate" class="menu"><li id="menu-item-37573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37573"><a href="https://espanol.reviewjournal.com/contactanos/">Contáctanos</a></li>
<li id="menu-item-37643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37643"><a href="https://espanol.reviewjournal.com/feedback/">Comentarios</a></li>
<li id="menu-item-37572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37572"><a href="https://espanol.reviewjournal.com/cartas-al-editor/">Cartas al Editor</a></li>
<li id="menu-item-37683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37683"><a href="https://espanol.reviewjournal.com/at-the-scene/">Enviar una Noticia</a></li>
</ul></div></div><div id="nav_menu-3" class="rj-widget-num-5 rj-widget-last rj-widget-odd double-size col-xs-12 col-sm-8 col-md-4 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">PUBLICACIONES AFILIADAS</div><div class="menu-affiliate-publications-container"><ul id="menu-affiliate-publications" class="menu"><li id="menu-item-37545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37545"><a href="https://www.reviewjournal.com/">Las Vegas Review-Journal</a></li>
<li id="menu-item-37543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37543"><a target="_blank" rel="noopener" href="http://bestoflasvegas.com/">Best of Las Vegas</a></li>
<li id="menu-item-37544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37544"><a target="_blank" rel="noopener" href="https://businesspress.vegas/">Business Press</a></li>
<li id="menu-item-37546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37546"><a target="_blank" rel="noopener" href="http://pvtimes.com/">Pahrump Valley Times</a></li>
<li id="menu-item-37547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37547"><a target="_blank" rel="noopener" href="http://bouldercityreview.com/">Boulder City Review</a></li>
<li id="menu-item-177018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177018"><a href="https://www.reviewjournal.com/homes/new-homes/">LV New Homes Guide</a></li>
<li id="menu-item-177019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177019"><a href="https://www.reviewjournal.com/nevada-preps/">Nevada Preps</a></li>
<li id="menu-item-177020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177020"><a href="https://www.reviewjournal.com/raiders/">Vegas Nation</a></li>
<li id="menu-item-177021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177021"><a href="https://www.reviewjournal.com/rj-magazine/">rj magazine</a></li>
</ul></div></div>				</div>
				
					<div id="rjth-region-footer-row-3" class="widget-area rj-container footer_copyright">
				<div id="rj_widget_text-116" class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><script async src="https://d319npt3v4xvhs.cloudfront.net/shim/embed.js"></script></div>
		</div><div id="rj_widget_text-3" class="rj-widget-num-2 rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><style>#rj-footer .footer_copyright .copyright-pipe {margin: 0 5px;}</style>
<p>Copyright &copy; <span class="current-year">2019</span> <a href="https://www.reviewjournal.com/">Las Vegas Review-Journal, Inc.</a> <span class="copyright-pipe">|</span> <a href="https://www.reviewjournal.com/privacy/">Privacy Policy</a> <span class="copyright-pipe">|</span> <a href="https://www.reviewjournal.com/terms-of-service/">Terms of Service</a></p>
<p class="powered-by">Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&utm_medium=web&utm_campaign=VIP%20Footer%20Credit&utm_term=www.reviewjournal.com" rel="generator" target="_blank">WordPress.com VIP</a></p>
<script>(function ($) {var now = new Date(); $('.current-year').text(now.getFullYear()); })(jQuery); </script></div>
		</div><div id="rj_widget_text-98" class="rj-widget-num-3 rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><script>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</script>
<style>
.rj-story-full .entry-content .Mg2-connext.Mg2-newsletter-inline_notif_mng {display: none}
</style></div>
		</div><div id="rj_widget_text-99" class="rj-widget-num-4 rj-widget-even rj-container no-padding rj-widget rj_widget_text">		<div class="textwidget"><div id="ad-sticky-banner" class="sticky-bottom" data-match-media="(max-width: 1099px)"></div>
<style>
.sticky-bottom {
    position: fixed;
    left: 0;
    bottom: 0;
    width: 100%;
    max-width: 1200px;
    background: #fff;
    z-index: 2;
    display: none;
}
.sticky-bottom#ad-sticky-banner[data-google-query-id] {
    display: block;
}
@media (max-width: 767px) {
    #rj-footer {
        padding-bottom: 50px;
    }
    .sticky-bottom {
        height: 50px;
    }
    #rjth-region-topsponsor {
        margin-bottom: 50px;
    }
    #rjth-region-topsponsor .topsponsor-container .topsponsor-close {
        bottom: 65px;
    }
}
@media (min-width: 768px) and (max-width: 1099px) {
    #rj-footer {
        padding-bottom: 90px;
    }
    .sticky-bottom {
        height: 90px;
    }
    #rjth-region-topsponsor {
        margin-bottom: 90px;
    }
    #rjth-region-topsponsor .topsponsor-container .topsponsor-close {
        bottom: 140px;
    }
}
@media (min-width: 1100px) {
    .sticky-bottom#ad-sticky-banner[data-google-query-id] {
        left: auto;
        height: 90px;
    }
}
</style></div>
		</div><div id="rj_widget_text-77" class="rj-widget-num-5 rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><IMG SRC="https://ds.reson8.com/insights.gif?rand=[cache_buster]&t=0&pixt=resonate&advkey=0010M00001UKVxaQAH&opptykey=LVER1218A&evkey=200301180&evtype=custom" WIDTH=1 HEIGHT=1 BORDER=0></div>
		</div><div id="rj_widget_text-103" class="rj-widget-num-6 rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><div class="accept-cookie">
  <span class="x-btn">x</span>
    <div class="field-text">
Si continúa navegando o al hacer clic en "Acepto cookies", acepta el almacenamiento de cookies propias y de terceros en su dispositivo y acepta la divulgación de su información personal a nuestros proveedores de servicios externos o socios publicitarios para optimizar su experiencia, analizar el tráfico y personalizar el contenido.
    </div>
    <div class="field-btn">Acepto cookies</div>
</div>
<style>
body .accept-cookie {
    position: fixed;
    z-index: 10000;
    bottom: 0;
    left: 0;
    padding: 10px;
    width: 100%;
    font-size: 13px;
    font-family: "Merriweather", serif;
    color:#fff;
    background-color: rgba(0, 0, 0, 0.7);;
    border: solid 1px #000;
    line-height: 1.3;
    display: none;
}
.accept-cookie .field-btn {
    display: inline-block;
    padding: 5px 10px;
    background-color: #d82121;
    color: #fff;
    font-weight: bold;
    font-size: 14px;
    margin-top: 10px;
    cursor: pointer;
}
.accept-cookie .x-btn {
  float: right;
  display: inline-block;
  margin: 0 0 5px 8px;
  padding: 1px 5px 3px 5px;
  font-size: 16px;
  font-weight: bold;
  color: #fff;
  background-color: #d82121;
  cursor: pointer;
}
</style>
<script>
(function ($) {
    $(document).ready(function (e) {
        if (window.localStorage) {
            check_storage();    
        } else {
            check_cookie();
        }
        
        function check_storage() {
            var is_accept_cookie = getCookie('is_accept_cookie');
            console.log('rj_cookie:'+is_accept_cookie);
            if (is_accept_cookie == '1') {
                return;   
            }

            current_date = new Date().getTime();
            current_date = current_date / (1000); //24*60*60*
            current_date = parseInt(current_date);
            
            $('.accept-cookie .field-btn').click(function() {
                window.localStorage.setItem('rj_cookie_date', current_date);
                window.localStorage.setItem('rj_cookie_diff', (365*24*60*60));
                $('.accept-cookie').hide();
            });
            
            $('.accept-cookie .x-btn').click(function() {
                window.localStorage.setItem('rj_cookie_date', current_date);
                window.localStorage.setItem('rj_cookie_diff', (1*24*60*60));
                $('.accept-cookie').hide();
            });
                
            var rj_cookie_date = window.localStorage.getItem('rj_cookie_date');
            rj_cookie_date = parseInt(rj_cookie_date);
            if (!Number.isInteger(rj_cookie_date)) {
                rj_cookie_date = 0;
            }
            
            var rj_cookie_diff = window.localStorage.getItem('rj_cookie_diff');
            rj_cookie_diff = parseInt(rj_cookie_diff);
            console.log('rj_cookie_diff:'+rj_cookie_diff);
            if (rj_cookie_diff != (365*24*60*60)) {
                rj_cookie_diff = (1*24*60*60);
            }
    
            var date_diff = current_date - rj_cookie_date;
            console.log('rj_cookie_diff:'+ rj_cookie_diff);
            var dd = date_diff/86400;
            dd = dd.toFixed(2);
            console.log('rj_cookie_date:'+dd );
            if (dd > 5) {
                dd = 5;
            }
            //$('.powered-by').append(dd);
            //$('.powered-by').append('<div>'+date_diff+'|'+rj_cookie_diff+'</div>');

            if (date_diff >= rj_cookie_diff) {
                $('.accept-cookie').show(); 
            }
        }
        
        function check_cookie() {
            $('.accept-cookie .field-btn').bind('click', accept_cookie);
            $('.accept-cookie .x-btn').bind('click', x_btn_clicked);
        
            var is_accept_cookie = getCookie('is_accept_cookie');
            if (is_accept_cookie != '1' && is_accept_cookie != '0') {
                $('.accept-cookie').show();    
            } 
        }
        
        function x_btn_clicked() {
            setCookie('is_accept_cookie', '0', 1); //1year = 365, 10 mins = 0.007
            $('.accept-cookie').hide();
        }

        function accept_cookie() {
            setCookie('is_accept_cookie', '1', 365); //1year = 365, 10 mins = 0.007
            $('.accept-cookie').hide();
        }
        function setCookie(cname, cvalue, exdays) {
            var d = new Date();
            d.setTime(d.getTime() + (exdays * 24 * 60 * 60 * 1000));
            var expires = 'expires='+d.toUTCString();
            document.cookie = cname + '=' + cvalue + ';' + expires + ';path=/';
        }
        function getCookie(a) {
            var b = document.cookie.match('(^|[^;]+)\\s*' + a + '\\s*=\\s*([^;]+)');
            return b ? b.pop() : '';
        }
    });
})(jQuery);
</script></div>
		</div><div id="rj_widget_text-104" class="rj-widget-num-7 rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><script type="text/javascript">
    (function(cid,mkt,config,domain) {
        var ml = document.createElement('script');
        var s = document.getElementsByTagName('script')[0] || document.head;
        var cb;
        try {
            if (!(cb = localStorage._matherVer)) {
                throw false;
            }
        } catch (e) {
            cb = Math.round(new Date() / 1.0368e9);
        }
        ml.type = 'text/javascript'; ml.async = true; ml.defer = true; ml.id = '_mljs';
        ml.src = ('https:' == window.location.protocol ? 'https' : 'http') + '://' + (domain || 'js.matheranalytics.com/s') + '/' + cid + '/' + mkt + '/' + (config ? config + '/' : '') + 'ml.js?cb7=' + cb;
        s.parentNode.insertBefore(ml, s);
        })('ma54884','233443800','');
</script></div>
		</div><div id="rj_widget_text-128" class="rj-widget-num-8 rj-widget-last rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><script src="https://rum-static.pingdom.net/pa-6274aedb405b1d0011000c85.js" async></script></div>
		</div>		    </div>
			</div>
</footer><!-- #rj-footer -->

<script src='https://stats.wp.com/e-202220.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9',blog:'134834587',post:'178789',tz:'-7',srv:'espanol.reviewjournal.com',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '134834587', '178789' ]);
</script>

			<script>
                var parselyPreload = {eventQueue: [], loaded: false};

                function fireParselyEvent(event) {
                    if (parselyPreload.loaded) {
                        PARSELY.beacon.trackPageView(event);
                    } else {
                        parselyPreload.eventQueue.push(event);
                    }
                }

                // when Parse.ly is done loading, flush the queue
                window.PARSELY = {
                    onload: function () {
                        console.log("Parse.ly code has loaded!");
                        parselyPreload.loaded = true;
                        for (var i = 0; i < parselyPreload.eventQueue.length; i++) {
                            PARSELY.beacon.trackPageView(parselyPreload.eventQueue[i]);
                        }
                    }
                };

							</script>

			<!-- START Parse.ly Include: Standard -->
			<script data-cfasync="false" id="parsely-cfg" data-parsely-site="eltiempolv.com" src="https://cdn.parsely.com/keys/eltiempolv.com/p.js" async="true"></script>
			<!-- END Parse.ly Include: Standard -->
		</body>
</html>
